<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Tribunal Superior Eleitoral autoriza Forças Armadas em oito Estados no dia da eleição - Bem Paraná</title>
<meta name="title" content="Tribunal Superior Eleitoral autoriza Forças Armadas em oito Estados no dia da eleição - Bem Paraná">
<meta name="description" content="">
<meta name="keywords" content="Pol&iacute;tica,">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="alternate" href="http://www.bemparana.com.br/rss" type="application/rss+xml" title="Jornal Bem Paraná">
<link rel="stylesheet" href="/assets/styles/bootstrap.css">
<link rel="stylesheet" href="/assets/styles/screen.css">
<link rel="stylesheet" href="/assets/styles/custom/eleicoes.css">
<script type="text/javascript" src="/assets/js/custom/modernizr-latest.js"></script>
<!--[if lt IE 9]>
    <script type="text/javascript" src="/assets/js/custom/respond.min.js"></script>
    <link rel="stylesheet" href="/assets/styles/ie.css">
    <![endif]-->
<meta property="og:image" content="http://www.bemparana.com.br/img/2013/bemparana-facebook-padrao.png"/>
<link rel="image_src" href="http://www.bemparana.com.br/img/2013/bemparana-facebook-padrao.png"/>
<meta name="google-site-verification" content="v5-dCGkRxPIk1A4Z6ZxTOqkA0HxrYaK67bKuaoywLC4"/>
<!--[if IE]><link rel="shortcut icon" href="/favicon.ico"><![endif]-->
<link rel="icon" href="/favicon.png">
 
<script>
    /*
		var isMobile = navigator.userAgent.match(/Android|BlackBerry|iPhone|iPad|iPod|Opera Mini|IEMobile/i);
		
		var corpo = document.querySelector('body');
		if(isMobile){
			corpo.classList.add('ismobile');
		}
		else{
			corpo.classList.add('isdesktop');
		}
	*/
    </script>
<style>body.ismobile .desktop_only{display:none!important;}body.ismobile .mobile_only{display:normal!important;}body.isdesktop .desktop_only{display:normal!important;}body.isdesktop .mobile_only{display:none!important;}html.touch .desktop_only{display:none!important;}html.touch .mobile_only{display:normal!important;}html.no-touch .desktop_only{display:normal!important;}html.no-touch .mobile_only{display:none!important;}</style>
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm18468.js"></script>
<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>
<script type='text/javascript'>
		googletag.cmd.push(function() {
		googletag.defineSlot('/1025059/620_300', [620, 300], 'div-gpt-ad-1380712746696-0').addService(googletag.pubads());
		googletag.defineSlot('/1025059/arroba_100', [[300, 250]], 'div-gpt-ad-1380712746696-1').addService(googletag.pubads());
		//googletag.defineSlot('/1025059/arroba_50', [300, 50], 'div-gpt-ad-1380712746696-2').addService(googletag.pubads());
        googletag.defineSlot('/1025059/arroba_50', [300, 50], 'div-gpt-ad-1386878212607-0').addService(googletag.pubads());
		googletag.defineSlot('/1025059/box_300x250', [300, 250], 'div-gpt-ad-1380712746696-3').addService(googletag.pubads());
		googletag.defineSlot('/1025059/Widebanner', [[728, 90], [960, 90], [990, 90], [940, 90]], 'div-gpt-ad-1380712746696-4').addService(googletag.pubads());
		googletag.defineSlot('/1025059/300x600-lateral', [300, 600], 'div-gpt-ad-1435176121548-0').addService(googletag.pubads());
	    googletag.defineSlot('/1025059/300x150-mobile-topo', [300, 120], 'div-gpt-ad-1435176121548-1').addService(googletag.pubads());
	    googletag.defineSlot('/1025059/200x90-inner-content', [[200, 90], [234, 60]], 'div-gpt-ad-1439768527503-0').addService(googletag.pubads());
	    googletag.defineSlot('/1025059/250x250-inner-content', [[250, 250], [300, 250]], 'div-gpt-ad-1439769573382-0').addService(googletag.pubads());
        //googletag.defineSlot('/1025059/DHTML_flutuante', [400, 300], 'div-gpt-ad-1381433143420-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
        
		//googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});
	</script>
<style type="text/css" media="screen">#_atssh{display:none!important;}</style>
</head>
<body id="noticia" class="subpage ">
<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-1990209-1']);
        _gaq.push(['_setLocalGifPath','http://www.bemparana.com.br/imgnovo/ivc/urchin.gif']); 
        _gaq.push(['_setLocalRemoteServerMode', true]); 
        _gaq.push(['_trackPageview', '/editorias/politica']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            /* ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; */
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="container-fluid" id="container">
<div class="row-offcanvas row-offcanvas-left" id="subcapa">
<div class="row">  
<div class="conteudo nav-height">
<div class="col-xs-2 visible-xs-block">
<button type="button" class="navbar-toggle navbar-toggle-left" data-toggle="offcanvas">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="col-xs-8 col-sm-7" id="logo">
<a href="/" class="logo"></a>
<div class="editoria-container hidden-xs">
<div class="editoria">
<a href="/editoria/politica/52" class="editoria-pagina">Pol&iacute;tica</a>
</div>
</div>
</div>
 
<div class="col-sm-5 hidden-xs" id="busca-desktop">
<form action="javascript:dobusca(this);" method="get" id="busca" name="busca" onsubmit="javascript:dobusca(this);">
<div class="busca-container">
<input type="search" id="busca-key" name="busca-key" class="input-busca" placeholder="Procure no Bem Paraná">
<label for="input-busca" class="glyphicon glyphicon-search label-busca" onclick="javascript:dobusca($('form#busca'));"></label>
</div>
</form>
<div class="temperatura">
<i class="social social-sun"></i>
<span>10</span>
</div>
<style>.fb-like{max-height:28px;overflow:hidden;}</style>
<div style="max-height: 28px; overflow: hidden; float: right">
<div class="fb-like" data-href="https://www.facebook.com/bemparana" data-width="240" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="margin-right: 3px; float: right;"></div>
<span style="float: right; display: inline-block; font-size: 12px; line-height: 21px;  margin-right: 6px;">Curta nossa página:</span>
</div>
</div>
<div id="search-mobile" class="row visible-xs-inline">
<input type="checkbox" class="navbar-toggle search-toggle" id="search-toggle">
<label for="search-toggle" class="navbar-toggle search-toggle">
<span class="glyphicon"></span>
</label>
<div id="search-bar">
<form action="javascript:dobusca(this);" method="get" id="busca2" name="busca2" onsubmit="javascript:dobusca(this);">
<input type="search" id="busca-key" name="busca-key" class="" placeholder="Procure no Bem Paraná">
<label for="search-input" class="glyphicon glyphicon-search search-bar-label" onclick="javascript:dobusca($('form#busca2'));"></label>
</form>
</div>
</div>  
</div>
</div>  
<div class="menu-row">
<nav class="sidebar-offcanvas col-xs-9" id="sidebar" role="navigation">  
<ul class="nav navbar-nav custom-nav">
<li><a href="/editoria/geral/159" class="dropdown-toggle" data-toggle="dropdown">Geral<span class="caret hidden-xs"></span></a>
<ul class="dropdown-menu" role="menu">
<li><a href="/editoria/geral/159">Geral</a></li>
<li><a href="/editoria/brasil/32">Brasil</a></li>
<li><a href="/editoria/mundo/49">Mundo</a></li>
<li><a href="/editoria/opiniao/50">Opinião</a></li>
<li><a href="/subeditoria/bizarro/616">Bizarro</a></li>
<li class="dropdown-submenu">
<a href="/blogs" class="dropdown-toggle">Blogs</a>
<ul class="dropdown-menu">
<li><a href="/politicaemdebate/">Blog Política em debate</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a href="/colunas" class="dropdown-toggle">Colunas</a>
<ul class="dropdown-menu">
<li><a href="/subeditoria/vitor-gomes-pinto/285">Vitor Gomes Pinto</a></li>
<li><a href="/subeditoria/artigos/26">Artigos</a></li>
<li><a href="/index.php?p=998&e=32&s=566&t=ciencia-e-meio-ambiente-">Ciência & Meio Ambiente</a></li>
<li><a href="/noticia/118/confira-os-sites-que-o-bem-parana-selecionou-pra-voce">Links de Ciência & Meio Ambiente</a></li>
<li><a href="/index.php?n=123&t=veja-os-sites-que-o-bem-parana-selecionou-pra-voce">Links de Mundo</a></li>
<li><a href="/noticias/53/confira-os-sites-que-o-bem-parana-selecionou-pra-voce">Links Interessantes</a></li>
</ul>
</li>
</ul>
</li>
<li><a href="/editoria/politica/52" class="dropdown-toggle" data-toggle="dropdown">Política<span class="caret hidden-xs"></span></a>
<ul class="dropdown-menu" role="menu">
<li><a href="/editoria/politica/52">Política</a></li>
<li><a href="/subeditoria/justica/570">Justiça</a></li>
<li class="dropdown-submenu">
<a href="/blogs" class="dropdown-toggle">Blogs</a>
<ul class="dropdown-menu">
<li><a href="/politicaemdebate/">Blog Política em debate</a></li>
<li><a href="/karlos/">Blog Karlos Kohlbach</a></li>
<li><a href="/tupan/">Blog do Tupan</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a href="/colunas" class="dropdown-toggle">Colunas</a>
<ul class="dropdown-menu">
<li><a href="/subeditoria/politica-em-debate/611">Coluna Política em debate</a></li>
<li><a href="/subeditoria/parabolica/581">Parabólica</a></li>
<li><a href="/subeditoria/questao-de-direito/109">Questão de Direito</a></li>
<li><a href="/subeditoria/artigos/135">Artigos</a></li>
<li><a href="/noticia/10153/fale-com-o-seu-parlamentar">Fale com seu Parlamentar</a></li>
<li><a href="/noticia/128/confira-os-sites-que-o-bem-parana-selecionou-pra-voce">Links Interessantes</a></li>
</ul>
</li>
</ul>
</li>
<li><a href="/editoria/parana/51" class="dropdown-toggle" data-toggle="dropdown">Paraná<span class="caret hidden-xs"></span></a>
<ul class="dropdown-menu" role="menu">
<li><a href="/editoria/parana/51">Paraná</a></li>
<li><a href="/subeditoria/educacao/568">Educação</a></li>
<li><a href="/subeditoria/regiao-metropolitana/569">Região Metropolitana</a></li>
<li class="dropdown-submenu">
<a href="/blogs" class="dropdown-toggle">Blogs</a>
<ul class="dropdown-menu">
<li><a href="/politicaemdebate/">Blog Política em debate</a></li>
<li><a href="/tupan/">Blog do Tupan</a></li>
<li><a href="/metropole/">Blog Metrópole</a></li>
<li><a href="/plantaodepolicia/">Blog Plantão de Polícia</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a href="/colunas" class="dropdown-toggle">Colunas</a>
<ul class="dropdown-menu">
<li><a href="/subeditoria/politica-em-debate/611">Coluna Política em debate</a></li>
<li><a href="/subeditoria/parabolica/581">Parabólica</a></li>
<li><a href="/subeditoria/bem-rapidinho/612">Bem rapidinho</a></li>
<li><a href="/subeditoria/conteudo-sustentavel/600">Conteúdo Sustentável</a></li>
<li><a href="/subeditoria/sala-de-aula/598">Sala de Aula</a></li>
<li><a href="/subeditoria/artigos/297">Artigos</a></li>
<li><a href="/noticia/117/dicionarios">Dicionários</a></li>
 
 
<li><a href="/index.php?n=101&t=confira-os-sites-que-o-bem-parana-selecionou-pra-voce">Links Interessantes</a></li>
<li><a href="/noticia/130/perfil-estado-do-parana">Perfil do Estado</a></li>
<li><a href="/subeditoria/perfil-dos-municipios/145">Perfil dos Municípios</a></li>
<li><a href="/index.php?p=13&e=84&t=telefones-uteis">Telefones Úteis</a></li>
<li><a href="/noticia/134/turismo-nos-municipios-da-rmc">Turismo RMC</a></li>
<li><a href="/noticia/135/principais-pontos-turisticos-de-curitiba">Turismo Curitiba</a></li>
</ul>
</li>
</ul>
</li>
<li><a href="/editoria/economia/40" class="dropdown-toggle" data-toggle="dropdown">Economia<span class="caret hidden-xs"></span></a>
<ul class="dropdown-menu" role="menu">
<li><a href="/editoria/economia/40">Economia</a></li>
<li><a href="/subeditoria/agropecuaria/567">Agropecuária</a></li>
<li><a href="/editoria/carros/33">Carros</a></li>
<li><a href="/subeditoria/concurso/571">Concurso</a></li>
<li><a href="/editoria/trabalho-negocios/54">Trabalho</a></li>
<li><a href="/editoria/consumidor/37">Consumidor</a></li>
<li><a href="/editoria/tecnologia-informatica/45">Tecnologia</a></li>
<li class="dropdown-submenu">
<a href="/blogs" class="dropdown-toggle">Blogs</a>
<ul class="dropdown-menu">
<li><a href="/tudoauto/">Blog Tudo Auto</a></li>
 
<li><a href="/mercadocriativo">Blog Mercado Criativo</a></li>
<li><a href="/executivosnodiva/">Blog Executivos no Divã</a></li>
<li><a href="/peoplesa/">People S/A</a></li>
<li><a href="/tictag/">Blog Tic Tag</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a href="/blogs" class="dropdown-toggle">Colunas</a>
<ul class="dropdown-menu">
<li><a href="/subeditoria/transito-marcelo-araujo/18">Trânsito - Marcelo Araújo</a></li>
<li><a href="/subeditoria/noticias-nilton-saciotti/441">Nilton Saciotti</a></li>
 
<li><a href="/subeditoria/comunicacao-mercado/389">Comunicação & Mercado</a></li>
<li><a href="/subeditoria/carreira-cia/478">Carreira & Cia</a></li>
<li><a href="/subeditoria/empresas-empresarios/629">Empresas & Empresários</a></li>
<li><a href="/subeditoria/minuto-estimulo/154">Minuto Estímulo</a></li>
<li><a href="/subeditoria/pontocom/456">PontoCom</a></li>
<li><a href="/peoplesa/">People S/A</a></li>
<li><a href="/subeditoria/artigos/295">Artigos</a></li>
<li><a href="/index.php?n=72&t=confira-os-sites-que-o-bem-parana-selecionou-pra-voce">Links Interessantes</a></li>
<li><a href="http://maplink.uol.com.br/index.asp">Mapas</a></li>
<li><a href="http://www.pr.gov.br/detran/">Pontuação na Carteira</a></li>
<li><a href="/noticia/158/bancos">Bancos</a></li>
<li><a href="/noticia/98/dicionario-economes">Dicionário Economês</a></li>
<li><a href="/noticia/114/saiba-onde-reclamar-no-parana">Onde Reclamar</a></li>
</ul>
</li>
</ul>
</li>
<li><a href="/esportes" class="dropdown-toggle" data-toggle="dropdown">Esportes<span class="caret hidden-xs"></span></a>
<ul class="dropdown-menu" role="menu">
<li><a href="/esportes">Esportes</a></li>
<li><a href="/subeditoria/atletico-paranaense/556/arquivo">Atlético Paranaense</a></li>
<li><a href="/subeditoria/coritiba/557/arquivo">Coritiba</a></li>
<li><a href="/subeditoria/parana-clube/558/arquivo/">Paraná Clube</a></li>
<li class="dropdown-submenu">
<a href="/blogs" class="dropdown-toggle">Blogs</a>
<ul class="dropdown-menu">
<li><a href="/capitao/">Blog As 5 do capitão</a></li>
 
<li><a href="/napoalmeida/">Blog Abrindo o jogo</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a href="/blogs" class="dropdown-toggle">Colunas</a>
<ul class="dropdown-menu">
<li><a href="/subeditoria/coluna-do-turfe/428">Coluna do Turfe</a></li>
<li><a href="/subeditoria/falando-com-as-torcidas/85">Falando com as Torcidas</a></li>
<li><a href="/subeditoria/futebol-amador/588">Futebol Amador</a></li>
<li><a href="/subeditoria/golfe-mania/336">Golfe Mania</a></li>
<li><a href="/subeditoria/nas-pistas/447">Nas Pistas</a></li>
<li><a href="/subeditoria/quadriculada/337">Quadriculada</a></li>
<li><a href="/subeditoria/coluna-do-simprao/610">Coluna do Simprão</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a href="/bolao" class="dropdown-toggle">Bolão</a>
<ul class="dropdown-menu">
<li><a href="/bolao/cadastro.php">Cadastre-se</a></li>
<li><a href="/bolao/tabela_campeonato.php">Jogos</a></li>
<li><a href="/bolao/bolao_classificacao.php">Classificação</a></li>
<li><a href="/bolao/ganhadores.php">Ganhadores</a></li>
</ul>
</li>
</ul>
</li>
<li><a href="/editoria/bem-estar/156" class="dropdown-toggle" data-toggle="dropdown">Bem-Estar<span class="caret hidden-xs"></span></a>
<ul class="dropdown-menu" role="menu">
<li><a href="/editoria/bem-estar/156">Bem-Estar</a></li>
<li><a href="/subeditoria/gastronomia/576">Gastronomia</a></li>
<li><a href="/subeditoria/ciencia-e-meio-ambiente/566/arquivo">Ciência & Meio Ambiente</a></li>
<li><a href="/subeditoria/saude-e-beleza/577">Saúde e Beleza</a></li>
<li><a href="/subeditoria/comportamento/574">Comportamento</a></li>
<li><a href="/subeditoria/turismo/579">Turismo</a></li>
<li><a href="/subeditoria/bichos/572">Bichos</a></li>
<li><a href="/subeditoria/tendencias/573">Tendências</a></li>
<li class="dropdown-submenu">
<a href="/blogs" class="dropdown-toggle">Blogs</a>
<ul class="dropdown-menu">
<li><a href="/figurino/">Blog Figuras e Figurinos</a></li>
<li><a href="/avidaeumaviagem/">Blog A vida é uma viagem</a></li>
 
<li><a href="/casadescomplicada/">Blog Casa descomplicada</a></li>
 
<li><a href="/comerecurtir/">Blog Comer e curtir</a></li>
<li><a href="/gamein/">Blog Game In</a></li>
<li><a href="/indumentaria/">Blog Indumentaria</a></li>
<li><a href="/maesdobem/">Blog Mães do bem</a></li>
<li><a href="/mesadividida/">Blog Mesa dividida</a></li>
<li><a href="/oficinadavida/">Blog Oficina da vida</a></li>
<li><a href="/sorrisoemdia">Blog Sorriso em dia</a></li>
<li><a href="/papopet/">Blog Papo pet</a></li>
<li><a href="/postofashion">Blog Posto fashion</a></li>
<li><a href="/reinventandose/">Blog Reinventando-se</a></li>
 
</ul>
</li>
<li class="dropdown-submenu">
<a href="/colunas" class="dropdown-toggle">Colunas</a>
<ul class="dropdown-menu">
<li><a href="/subeditoria/bares-botecos-e-restaurantes/278">Bares, Botecos e Restaurantes</a></li>
 
<li><a href="/casadescomplicada/">Casa descomplicada</a></li>
<li><a href="/comerecurtir/">Comer e curtir</a></li>
<li><a href="/subeditoria/filhos-e-familia/603">Filhos e família</a></li>
<li><a href="/subeditoria/mesa-dividida/602">Mesa dividida</a></li>
<li><a href="/subeditoria/na-esquina-do-mundo/594">Na esquina do mundo</a></li>
<li><a href="/subeditoria/papo-pet/597">Papo Pet</a></li>
<li><a href="/subeditoria/reinventando-se/605">Reinventando-se</a></li>
<li><a href="/subeditoria/saude-em-foco/601">Saúde em Foco</a></li>
 
<li><a href="/subeditoria/artigos/307">Artigos</a></li>
<li><a href="/noticia/126/dicas-diversas">Dicas</a></li>
<li><a href="/horoscopo">Horóscopo</a></li>
 
<li><a href="/noticia/144/enderecos-de-shoppings-em-curitiba">Shoppings</a></li>
 
</ul>
</li>
</ul>
</li>
<li><a href="/guia-curitiba" class="dropdown-toggle" data-toggle="dropdown">Diversão &amp; Arte<span class="caret hidden-xs"></span></a>
<ul class="dropdown-menu" role="menu">
<li><a href="/guia-curitiba">Diversão &amp; Arte</a></li>
<li><a href="/guia-curitiba/cinema">Cinema</a></li>
<li><a href="/guia-curitiba/musica">Música</a></li>
<li><a href="/guia-curitiba/teatro">Teatro</a></li>
<li><a href="/guia-curitiba/exposicoes">Exposições</a></li>
<li><a href="/televisao">Televisão</a></li>
<li><a href="/editoria/cultura/38">Cultura</a></li>
<li><a href="/subeditoria/festival-de-curitiba/624">Festival de Curitiba</a></li>
<li class="dropdown-submenu">
<a href="/blogs" class="dropdown-toggle">Blogs</a>
<ul class="dropdown-menu">
 
<li><a href="/iza">Blog Iza Zilli</a></li>
 
<li><a href="/stella/">Stella Winnikes</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a href="/blogs" class="dropdown-toggle">Colunas</a>
<ul class="dropdown-menu">
<li><a href="/subeditoria/arte-contemporanea/51">Arte Contemporânea</a></li>
<li><a href="/subeditoria/chrystyan-kishida/462">Chrystyan Kishida</a></li>
<li><a href="/subeditoria/coluna-do-fiani/397">Coluna do Fiani</a></li>
<li><a href="/subeditoria/coluna-do-miau/333">Coluna do Miau</a></li>
<li><a href="/subeditoria/isabela-franca/591">Isabela França</a></li>
<li><a href="/subeditoria/iza-zilli/281">Iza Zilli</a></li>
 
<li><a href="/subeditoria/mary-schaffer/487">Mary Schaffer</a></li>
<li><a href="/subeditoria/chique-de-bonito/614">Chique de bonito</a></li>
<li><a href="/stella/category/coluna-stella-winnikes/">Stella Winnikes</a></li>
<li><a href="/stella/category/coluna-stella-winnikes-sc/">Stella Winnikes SC</a></li>
</ul>
</li>
</ul>
</li>
<li><a href="/empresas/curitiba" class="dropdown-toggle" data-toggle="dropdown">Serviços<span class="caret hidden-xs"></span></a>
<ul class="dropdown-menu" role="menu">
<li class="dropdown-submenu">
<a href="/empresas/curitiba" class="dropdown-toggle">Guia de Empresas</a>
<ul class="dropdown-menu">
<li><a href="/guiaservicos">Empresas cadastradas</a></li>
<li><a href="/guiaservicos/?page=listacategorias">Categorias</a></li>
<li><a href="/guiaservicos/anuncie/">Cadastre sua empresa</a></li>
</ul>
</li>
<li class="dropdown-submenu">
<a href="/expediente" class="dropdown-toggle">Atendimento</a>
<ul class="dropdown-menu">
<li><a href="/anuncie">Anuncie</a></li>
<li><a href="/expediente">Expediente</a></li>
<li><a href="/sobre">Sobre Nós</a></li>
</ul>
</li>
<li><a href="#">Serviços</a></li>
<li class="dropdown-submenu">
<a href="/expediente" class="dropdown-toggle">Serviços</a>
<ul class="dropdown-menu">
<li><a href="/noticia/10104/feiras-livres">Feiras Livres</a></li>
<li><a href="/editoria/mortos/121">Mortos</a></li>
<li><a href="/publicidade-legal">Publicidade Legal</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</nav>
</div>  
<div class="row hidden-xs">
<div class="conteudo" style="max-width:990px;">
<div class="" id="">
<div class="banner728x90 text-center">
 
<div id='div-gpt-ad-1380712746696-4'>
<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380712746696-4'); });
						</script>
</div>
</div>
</div>
</div>
</div>
<div class="row visible-xs-block">
<div class="conteudo">
<div class="text-center" style="margin-top: 10px;">
<div id='div-gpt-ad-1435176121548-1'>
<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435176121548-1'); });
						</script>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
<div class="conjunto row">
<div class="conteudo">
<section class="col-sm-8 col-xs-12" id="noticia">
 
<ol class="breadcrumb">
<li><a href="/">Capa</a></li>
<li><a href="/editoria/politica/52" class="">Pol&iacute;tica</a></li>
</ol>  
<article>
<header>
<h1>Tribunal Superior Eleitoral autoriza For&ccedil;as Armadas em oito Estados no dia da elei&ccedil;&atilde;o</h1>
<h2></h2>
<div class="noticia-infos">
20/09/16 &agrave;s 21:40 <span>Folhapress</span> </div>
<div class="noticia-social">
<div class="comentar-btn" style="vertical-align:top;">
<a href="#comente">Comente: <span>0</span></a>
</div>
<div class="barra-social inline-block" style="margin-top: 8px;">
<div class="addthis_toolbox addthis_default_style addthis_32x32_style visible-xs-block">
<a class="addthis_button_facebook"></a>
 
<a class="addthis_button_twitter"></a>
 
 
<a class="addthis_button_whatsapp"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<div class="addthis_toolbox addthis_default_style hidden-xs" style="margin-top: 7px;">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
</div>
</div>
</header>
<div class="artigo">
<div style="z-index:100; margin: 0px 20px 10px 0px; padding:10px 0; text-align:center; position: relative; float: left; max-width: 300px; -moz-box-ordinal-group: 2; order: 2; border;1px solid #C9C9C9; background-color:#efefef;">
 
<div id='div-gpt-ad-1439769573382-0'>
<script type='text/javascript'>
										googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439769573382-0'); });
										</script>
</div>
</div>
GABRIEL MASCARENHAS
BRASÍLIA, DF (FOLHAPRESS) - O TSE (Tribunal de Superior Eleitoral) autorizou nesta terça-feira (20) que as Forças Armadas atuem em municípios de oito Estados no primeiro turno das eleições, marcado para 2 de outubro.
Entre sábado, véspera da votação, até domingo, dia do pleito, as tropas estarão em cidades do Acre, de Alagoas, do Mato Grosso do Sul, Mato Grosso, Pará, Piauí, Rio de Janeiro, Rio Grande do Norte e de Tocantins.
A corte atendeu a pedidos encaminhados pelos TREs (Tribunais Regionais Eleitorais), que recebem as solicitações dos juízes eleitorais locais.
Apenas o Piauí teve o pleito indeferido pelo relator do caso, ministro Herman Benjamin. Ele afirmou que o governo estadual, em parecer anexado ao processo, disse estar apto a garantir a segurança durante as eleições.
Relatora da solicitação apresentada pelo Rio Grande do Norte, a ministra Rosa Weber considera que o apoio é fundamental para o transcorrer do processo eleitoral no Estado.
"Em razão da crise na segurança pública e o risco de comprometimento, não só da normalidade das eleições, como da própria integridade físicas dos eleitores[...], eu defiro o pedido", justificou Rosa.
O envio das tropas já havia sido autorizado pelo presidente da República, Michel Temer, a quem as Forças Armadas são subordinadas, em decreto assinado no final de agosto.
Na ocasião, ele estabeleceu que caberia ao TSE definir quais cidades teriam direito à presença militar.
De acordo com a assessoria de imprensa do TSE, agora, o Ministério da Defesa baterá o martelo sobre o contingente necessário a cada uma dos municípios.
Durante o julgamento, a ministra Luciana Lóssio sugeriu que, em eleições futuras, os TREs entreguem ao TSE relatórios sobre a atuação das tropas, contendo "ocorrências" em que as Forças Armadas foram acionadas.
Em sessão anteriores, os ministros aprovaram o reforço da segurança em outras duas cidades de Tocantins.
<div class="clearfix"></div>
</div>
</article>
<div id="btssocialbottom" style="clear:both; padding-bottom: 6px; margin-bottom:40px; border-bottom:1px solid #dedede; ">
 
<div class="addthis_toolbox addthis_default_style addthis_32x32_style visible-xs-block">
<a class="addthis_button_facebook"></a>
 
<a class="addthis_button_twitter"></a>
 
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_whatsapp"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<div class="addthis_toolbox addthis_default_style hidden-xs">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
</div>
<div id="leia-tambem">
<div class="row">
<div class="col-xs-12 box-header">
Leia mais
</div>
<div class="col-sm-3 col-xs-12 item1">
<div class="bloco vert ">
<a href="/noticia/465384/juiz-sergio-moro-acata-denuncia-e-ex-presidente-lula-vira-reu-na-lava-jato"><img src="http://upload.portalparanaense.com.br/image/noticia/tb/noticia_695172_img1_lula.jpg"></a> <small class="chapeu">Justi&ccedil;a Federal</small> <a class="titulo" href="/noticia/465384/juiz-sergio-moro-acata-denuncia-e-ex-presidente-lula-vira-reu-na-lava-jato">Juiz S&eacute;rgio Moro acata den&uacute;ncia e ex-presidente Lula vira r&eacute;u na Lava Jato</a>
</div>
</div>
<div class="col-sm-3 col-xs-12 item2">
<div class="bloco vert ">
<a href="/noticia/465292/a-cada-minuto-dois-motoristas-sao-flagrados-acima-da-velocidade-no-pr"><img src="http://upload.portalparanaense.com.br/image/noticia/tb/noticia_540461_img1_velocidade.jpg"></a> <small class="chapeu">Semana do Tr&acirc;nsito</small> <a class="titulo" href="/noticia/465292/a-cada-minuto-dois-motoristas-sao-flagrados-acima-da-velocidade-no-pr">A cada minuto dois motoristas s&atilde;o flagrados acima da velocidade no PR</a>
</div>
</div>
<div class="col-sm-3 col-xs-12 item3">
<div class="bloco vert ">
<a href="/noticia/465338/inscricoes-para-cursos-tecnicos-da-ufpr-vao-ate-quinta-feira"><img src="http://upload.portalparanaense.com.br/image/noticia/tb/noticia_312576_img1_ufpr.jpg"></a> <small class="chapeu">Sele&ccedil;&atilde;o</small> <a class="titulo" href="/noticia/465338/inscricoes-para-cursos-tecnicos-da-ufpr-vao-ate-quinta-feira">Inscri&ccedil;&otilde;es para cursos t&eacute;cnicos da UFPR v&atilde;o at&eacute; quinta-feira</a>
</div>
</div>
<div class="col-sm-3 col-xs-12 item4">
<div class="bloco vert hidden-xs">
<small class="chapeu">Ofendidos</small> <a class="titulo" href="/noticia/465386/parana-lidera-ranking-de-acoes-pedindo-censura-a-internet">Paran&aacute; lidera ranking de a&ccedil;&otilde;es pedindo &ldquo;censura&rdquo; &agrave; internet</a>
</div>
</div>
</div>
</div>
 
<a name="comente"></a>
<div id="comentarios">
<form class="form-comentarios" id="form-comentarios" name="form-comentarios">
<input type="hidden" name="comentario_tit" value="Tribunal Superior Eleitoral autoriza For&ccedil;as Armadas em oito Estados no dia da elei&ccedil;&atilde;o"/>
<input type="hidden" name="comentario_link" value="/noticia/465466/tribunal-superior-eleitoral-autoriza-forcas-armadas-em-oito-estados-no-dia-da-eleicao"/>
<input type="hidden" name="comentario_tipo" value="1"/>
<input type="hidden" name="comentario_id" value="465466"/>
<div class="cabecalho">
<i class="glyphicon glyphicon-comment"></i>
<span>
<span id="n-comentarios">0</span> Comentário </span>
</div>
<div id="comentarioLogin">
<p>Você precisa acessar o seu perfil para comentar nas matérias.</p>
<div class="row">
<div class="col-sm-4">
<button type="button" class="btn btn-primary" data-facebook id="loginFb"><i class="social social-facebook"></i> Acesse com o Facebook</button>
</div>
<div class="col-sm-4">
 
 
<button type="button" data-target="#modalMain" class="btn btn-success" id="loginEmail" data-modal-html="login"><i class="glyphicon glyphicon-ok"></i> Já sou cadastrado</button>
</div>
<div class="col-sm-4">
<button type="button" class="btn btn-default" data-target="#modalMain" id="cadastroEmail" data-modal-html="cadastro"><i class="glyphicon glyphicon-user"></i> Faça seu cadastro</button>
</div>
</div>
</div>
</form>
</div>  
</section>
<section class="col-sm-4 col-xs-12" id="blogs">
<div class="box-grid" id="relacionadas">
<div class="box-header">
Últimas de <span>Pol&iacute;tica</span>
</div>
<div class="box-item">
<a href="/noticia/465466/tribunal-superior-eleitoral-autoriza-forcas-armadas-em-oito-estados-no-dia-da-eleicao">Tribunal Superior Eleitoral autoriza For&ccedil;as Armadas em&#8230;</a>
</div>
<div class="box-item">
<span class="chapeu">C&acirc;mara Federal</span> <a href="/noticia/465467/maia-ve-erro-mas-diz-que-tipificacao-de-caixa-dois-voltara-a-ser-discutida">Maia v&ecirc; erro, mas diz que tipifica&ccedil;&atilde;o de&#8230;</a>
</div>
<div class="box-item">
<span class="chapeu">Parab&oacute;lica</span> <a href="/noticia/465461/daniel-radcliffe-nao-quer-mais-ser-harry-potter">Daniel Radcliffe n&atilde;o quer mais ser Harry Potter </a>
</div>
</div>
<div class="row desktop_only" id="pad">
<div class="text-center" id="pad">
<div class="banner300x600" style="margin:0px 10px;">
 
<div id='div-gpt-ad-1435176121548-0' style='height:600px; width:300px;'>
<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435176121548-0'); });
								</script>
</div>
</div>
</div>
</div>
<div class="row mobile_only" id="pad">
<div class="text-center" id="pad">
<div class="banner300x250">
 
<div id='div-gpt-ad-1380712746696-3' style='width:300px; height:250px;'>
<script type='text/javascript'>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380712746696-3'); });
								</script>
</div>
</div>
</div>
</div>
<header class="row">
<div class="col-xs-12">
<span class="cat">Blogs</span>
<div class="botao">
<a class="seta-baixo" href="/blogs">Veja todos</a>
</div>
</div>
</header>
<div class="col-xs-12" id="pad" style="margin-bottom:30px;">
<div class="table-grid row">
<div class="table-item col-xs-12">
<div class="blog">
<a href="/mesadividida/" class="blog-autor"><img src="http://upload.portalparanaense.com.br/image/blog/tb/blog_27_img1_mesadividida.jpg"></a>
<a href="/mesadividida/" class="blog-titulo">Blog Mesa dividida</a>
<a href="/mesadividida/" class="blog-artigo">JPL Burgers lan&ccedil;a almo&ccedil;o executivo no&#8230;</a>
</div>
</div>
<div class="table-item col-xs-12">
<div class="blog">
<a href="/comerecurtir/" class="blog-autor"><img src="http://upload.portalparanaense.com.br/image/blog/tb/blog_135808_img1_comerecurtir.jpg"></a>
<a href="/comerecurtir/" class="blog-titulo">Comer e curtir</a>
<a href="/comerecurtir/" class="blog-artigo">Feira Maternarum tem diversas op&ccedil;&otilde;es&#8230;</a>
</div>
</div>
<div class="table-item col-xs-12">
<div class="blog">
<a href="/tupan/" class="blog-autor"><img src="http://upload.portalparanaense.com.br/image/blog/tb/blog_22_img1_tupan.jpg"></a>
<a href="/tupan/" class="blog-titulo">Blog do Tupan</a>
<a href="/tupan/" class="blog-artigo">TRE mant&eacute;m impugna&ccedil;&atilde;o de Mac&#8230;</a>
</div>
</div>
</div>  
</div>  
<div class="col-xs-12 box-grid hidden-xs" id="pad">
<div class="text-center" id="pad">
<div id="facebook" class="text-center">
<div class="fb-like-box" data-href="http://www.facebook.com/bemparana" data-width="285" data-height="350" data-show-faces="true" data-stream="false" data-header="false" show_border="false"></div>
</div>
</div>
</div>
<div class="col-xs-12" id="pad">
<div class="text-center" id="pad">
<div class="banner300x50">
 
<div id='div-gpt-ad-1386878212607-0' style='width:300px; height:50px; margin:0 auto 40px auto;'>
<script type='text/javascript'>
		                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386878212607-0'); });
		                        </script>
</div>
</div>
</div>
</div>
</section>  
</div>
</div>  
<div class="clearfix"></div>
<footer>
<div id="newsletter" class="row">
<div class="conteudo">
<div class="col-md-2 hidden-xs hidden-sm">
<a href="/">
<div class="logo-rodape"></div>
</a>
</div>
<div class="col-md-7 col-sm-8 col-xs-12">
<form action="#" id="form-newsletter" name="form-newsletter">
<div class="subscribe">
<span>Assine a nossa newsletter:</span>
<div class="newsletter-group">
<input type="email" placeholder="Seu email" class="submit-newsletter" id="submit-newsletter" name="submit-newsletter">
<button for="submit-newsletter" class="newsletter-addon btsend">Assine</button>
</div>
</div>
</form>
</div>
<div class="col-sm-4 col-xs-12 col-md-3">
<div class="redes-sociais">
<span>Siga-nos:</span>
<ul>
<li><a href="http://www.facebook.com/bemparana" title="Facebook" class="social social-facebook" target="_blank"></a></li>
<li><a href="http://twitter.com/portalbemparana" title="Twitter" class="social social-twitter" target="_blank"></a></li>
<li><a href="/rss" title="RSS" class="social social-rss" target="_blank"></a></li>
</ul>
</div>
</div>
</div>
</div>
<div id="sitemap" class="row hidden-sm hidden-xs">
<div class="conteudo">
<div class="col-sm-2">
<ul>
<li class="sitemap-titulo"><a href="/editoria/geral/159">Geral</a></li>
<li><a href="/editoria/brasil/32">Brasil</a></li>
<li><a href="/editoria/mundo/49">Mundo</a></li>
<li><a href="/editoria/opiniao/50">Opinião</a></li>
<li><a href="/subeditoria/bizarro/616">Bizarro</a></li>
<li class="sitemap-titulo"><a href="/editoria/politica/52">Política</a></li>
<li><a href="/subeditoria/justica/570">Justiça</a></li>
</ul>
</div>
<div class="col-sm-2">
<ul>
<li class="sitemap-titulo"><a href="/editoria/parana/51">Paraná</a></li>
<li><a href="/subeditoria/educacao/568">Educação</a></li>
<li><a href="/subeditoria/regiao-metropolitana/569">Região Metropolitana</a></li>
<li class="sitemap-titulo"><a href="/editoria/economia/40">Economia</a></li>
<li><a href="/subeditoria/agropecuaria/567">Agropecuária</a></li>
<li><a href="/editoria/carros/33">Carros</a></li>
<li><a href="/subeditoria/concurso/571">Concurso</a></li>
<li><a href="/editoria/trabalho-negocios/54">Trabalho</a></li>
<li><a href="/editoria/consumidor/37">Consumidor</a></li>
<li><a href="/editoria/tecnologia-informatica/45">Tecnologia</a></li>
</ul>
</div>
<div class="col-sm-2">
<ul>
<li class="sitemap-titulo"><a href="/esportes">Esportes</a></li>
<li><a href="/subeditoria/atletico-paranaense/556/arquivo">Atlético Paranaense</a></li>
<li><a href="/subeditoria/coritiba/557/arquivo">Coritiba</a></li>
<li><a href="/subeditoria/parana-clube/558/arquivo/">Paraná Clube</a></li>
<li><a href="/bolao">Bolão</a></li>
</ul>
</div>
<div class="col-sm-2">
<ul>
<li class="sitemap-titulo"><a href="/editoria/bem-estar/156">Bem-Estar</a></li>
<li><a href="/subeditoria/gastronomia/576">Gastronomia</a></li>
<li><a href="/subeditoria/ciencia-e-meio-ambiente/566/arquivo">Ciência &amp; Meio Ambiente</a></li>
<li><a href="/subeditoria/saude-e-beleza/577">Saúde &amp; Beleza</a></li>
<li><a href="/subeditoria/sexo/578">Sexo</a></li>
<li><a href="/subeditoria/comportamento/574">Comportamento</a></li>
<li><a href="/subeditoria/turismo/579">Turismo</a></li>
<li><a href="/subeditoria/bichos/572">Bichos</a></li>
<li><a href="/subeditoria/esoterismo-e-religiao/575">Esoterismo &amp; Religião</a></li>
<li><a href="/editoria/gls/43">GLS</a></li>
</ul>
</div>
<div class="col-sm-2">
<ul>
<li class="sitemap-titulo"><a href="/guia-curitiba">Diversão &amp; Arte</a></li>
<li><a href="/guia-curitiba/cinema">Cinema</a></li>
<li><a href="/guia-curitiba/musica">Música</a></li>
<li><a href="/guia-curitiba/teatro">Teatro</a></li>
<li><a href="/guia-curitiba/exposicoes">Exposições</a></li>
<li><a href="/televisao">Televisão</a></li>
<li><a href="/editoria/cultura/38">Cultura</a></li>
</ul>
</div>
<div class="col-sm-2">
<ul>
<li class="sitemap-titulo"><a href="/empresas/curitiba">Serviços</a></li>
<li><a href="/empresas/curitiba">Guia de Empresas</a></li>
<li><a href="/anuncie">Anuncie</a></li>
<li><a href="/expediente">Expediente</a></li>
<li><a href="/sobre">Sobre Nós</a></li>
<li><a href="/editoria/mortos/121">Mortos</a></li>
<li><a href="/publicidade-legal">Publicidade Legal</a></li>
<br><br>
<li><strong>CHAVES NA MÃO</strong></li>
<li><a href="http://www.chavesnamao.com.br/imoveis/imovel-para-comprar-venda-e-alugar-aluguel/parana/curitiba/todos-imoveis/todos-bairros/" target="_blank" rel="nofollow">Imóveis para Venda, Compra ou para Alugar em Curitiba</a></li>
<li><a href="http://www.chavesnamao.com.br/veiculos/comprar-venda/carros-motos-novos-seminovos-e-usados/parana/curitiba-e-regiao/todas-marcas/todos-modelos/" target="_blank" rel="nofollow">Carros Semi Novos e Usados em Curitiba</a></li>
</ul>
</div>
</div>
</div>
<div id="rodape" class="row">
<div class="conteudo">
<div class="col-xs-12 dropup text-center">
<ul class="lista-rodape">
<li><a href="/plantao">Plantão</a></li>
<li><a href="/anuncie">Anuncie</a></li>
<li><a href="/expediente">Expediente</a></li>
</ul>
<a class="visible-xs-inline dropdown-toggle" id="menu-rodape" data-toggle="dropdown"><span class="seta-cima">Mais</span></a>
<ul class="dropdown-menu dropdown-menu-right reverse-dropdown" role="menu" aria-labelledby="menu-rodape">
<li><a href="/sobre">Sobre o Bem Paraná</a></li>
<li><a href="http://webmail.bemparana.com.br/webmail/" rel="nofollow">Webmail</a></li>
<li><a href="/privacidade">Política de Privacidade</a></li>
</ul>
</div>
</div>
</div>  
</footer>
</div>
<div class="modal fade" id="modalMain" tabindex="-1" role="dialog" aria-labelledby="modalLabel">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title" id="modalLabel">Modal title</h4>
</div>
<div class="modal-body">
...
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
<button type="button" class="btn btn-primary">Save changes</button>
</div>
</div>
</div>
</div>  
<div class="text-center visible-xs-block desktop-mobile-container">
<a href="javascript:toggleViewport()" id="desktop-mobile-toggle">Ver na versão Desktop</a>
</div>
</div>  
<div id="bannerdhtml" name="bannerdhtml" style="display:none; position:absolute; width:300px; height:350px; left:50%; margin-left:-150px; top:50%; margin-top:-180px; text-align:right; z-index:1111111;">
<a href="javascript:close_dhtml();" style="display:inline-block;padding:15px; background-color:#000; color:#fff; font-size:14px;">fechar</a>
<div class="content"></div>
</div>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>  
<script type="text/javascript">window.jQuery || document.write('<script src="/assets/js/custom/jquery-1.11.1.js"><\/script>')</script>
<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="/assets/js/custom/min/jquery.mask.min.js"></script>
<script type="text/javascript" src="/assets/js/custom/main.js"></script>
<script src="/assets/js/custom/plantao.js"></script>
<script type="text/javascript" src="/assets/js/custom/offcanvas.js"></script>
<script type="text/javascript" src="/assets/js/bootstrap/collapse.js"></script>
<script type="text/javascript" src="/assets/js/bootstrap/dropdown.js"></script>
<script type="text/javascript" src="/assets/js/bootstrap/modal.js"></script>
<script type="text/javascript" src="/assets/js/bootstrap/carousel.js"></script>
<script type="text/javascript" src="/assets/js/custom/desktopview.js"></script>
<script type="text/javascript" src="/assets/js/custom/masonry.js" async></script>
<script type="text/javascript" src="/assets/js/custom/eleicoes.js" async></script>
<script type="text/javascript" src="/assets/js/custom/jquery.flexslider.js"></script>
<script>
        $(document).ready(function() {
        	
        	/*
        	// Bloqueia noticia de assinantes
        	if($('body').hasClass('exclusivo_assinante')){
        		$.get('/jornaldoestado/check_assinatura', function(data){
        			if(data==0 || data == '0'){
        				console.log('nao assinante');
        				$('article .artigo').fadeOut().html("<p>Conteúdo exclusivo para assinantes. <a href='http://www.bemparana.com.br/jornaldoestado/assinatura?redirect='><strong>Clique aqui e faça sua assinatura.</strong></a></p>").fadeIn();
        			} else {
        				console.log('assinante ok '+data);
        			}
        			
         		})
         	};
         	

             function assinaturaajax() {
                 event.preventDefault();

                 var $this = $(this),
                     inputs = $this.find('input'),
                     values = $this.serialize(),
                     action, ajax, obj;

                 inputs.prop('disabled', true);
                 $('#error-modal').fadeOut(500, function() { $(this).remove(); });

                 action = $this.attr("action");

                 ajax = $.post(action, values, function(data) {
                     inputs.prop('disabled', false);
                     // console.log(data);
                     obj = $.parseJSON(data);

                     if (obj.success) {
                         if (!obj.modal) {
                             $(document.body).removeClass('exclusivo-assinantes');
                             alert('Logado!');
                         }
                     } else {
                         $(document.body).prepend(obj.modal);
                         $('#error-modal').fadeIn();
                         $('#container').one('click', function() {
                             $('#error-modal').fadeOut(500, function() { $(this).remove(); });
                         });
                     }
                 });
             };

             $('#assinatura-login').on('submit', assinaturaajax);
             $('#assinatura-cadastro').on('submit', assinaturaajax);
             */
        });
        
        $(window).load(function() {
          // The slider being synced must be initialized first
          $('#thumbnails').flexslider({
            animation: "slide",
            controlNav: false,
            animationLoop: false,
            slideshow: false,
            itemWidth: 100,
            itemMargin: 20,
            asNavFor: '#carousel'
          });
           
          $('#carousel').flexslider({
            animation: "slide",
            controlNav: false,
            animationLoop: false,
            slideshow: false,
            sync: "#thumbnails"
          });
        });
    </script>
<script>

        $(function(){ if ($.browser.msie || $.browser.webkit || $.browser.chrome || $.browser.mozilla) { $.ajax({url:'/utils/addview/1/465466',async:true, type: "GET"}); } })

        var addthis_config = { data_track_addressbar: false }
        
    </script>
 
 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54d264714c451406" async="async"></script>
<script type="text/javascript">
	    var ivcUrl = ("https:" == document.location.protocol ? "https://datpdpmej1fn2.cloudfront.net/" :
	    "http://ivccftag.ivcbrasil.org.br/") + "ivc.js";
	    ;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalIvcNamespace=p.GlobalIvcNamespace||[];
	    p.GlobalIvcNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
	    };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
	    n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script",ivcUrl,"ivc"));
	
	    window.ivc('newTracker', 'cf', 'ivccf.ivcbrasil.org.br', {
	        idWeb: '88'
	    });
	
	    window.ivc('trackPageView');
	</script>
<script>
		function init_dhtml(){
			if($('#bannerdhtml').length > 0){
				$.get('/utils/getdhtml',function(data){
					if(data!=0 && data != '0'){
						$('#bannerdhtml .content').html(data);
						$('#bannerdhtml').show();
					}
				})
	        }
		}
		$(window).ready(function() { init_dhtml(); });
    </script>
<script>
        $(document).ready(function(){
            $("#empresasBuscaButton").click( function (e){ e.preventDefault(); validabuscaempresa(); });
            
            $('#formempresas #keyword').focus(function(){
            	if($(this).val() == 'Digite o termo da pesquisa aqui') $(this).val('');
            });
            $('#formempresas #keyword').blur(function(){
            	if($(this).val() == '') $(this).val('Digite o termo da pesquisa aqui');
            });
        });
    
        function validabuscaempresa(){
        
            if($('#categoria').val().length < 1 || $('#categoria').val() == null){
                if($('#keyword').val().length < 1 || $('#keyword').val() == 'Digite o termo da pesquisa aqui'){
                    return false;
                }
                $('#categoria2').remove();
                $('#categoria').remove();
            }
            else{
                if($('#keyword').val().lenght < 1 || $('#keyword').val() == 'Digite o termo da pesquisa aqui'){
                    window.location = $('#categoria').val();
                    return false;
                }
                
                var tempcat = $('#categoria').val().split("/");
                $('#categoria2').val(tempcat[tempcat.length-1]);
                $('#categoria').remove();
            }   
            $('#formempresas').submit();
        }
    </script>
</body>
</html>