<!DOCTYPE html>
<html lang="pt-br">

<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
	<title>
		Bem Paraná |
		Comic Con reúne de artistas internacionais a aulas de HQ's com experts	</title>
	<meta property="author" content="PDi Publicador Digital Inteligente - MSWI Soluções Web Inteligentes"/><meta name="twitter:card" content="summary"/><meta property="og:title" content="Comic Con reúne de artistas internacionais a aulas de HQ&#039;s com experts"/><meta property="og:description" content=""/><meta property="og:url" content="https://www.bemparana.com.br/noticia/comic-con-reune-de-artistas-internacionais-a-aulas-de-hq-s-com-experts"/><meta name="description" content="SÃO PAULO, SP (FOLHAPRESS) - Começa nesta quinta-feira (6) o festival de cultura pop Comic Con Experience 2018, em São Paulo. O evento reúne até domingo (9) grandes estúdios e franquias como Disney, Warner, Netflix e FOX para divulgar nov"/><meta name="keywords" content="Comic,Con,reúne,artistas,internacionais,aulas,HQ&#039;s,com,experts,SÃO,PAULO,,(FOLHAPRESS),Começa,nesta,quinta-feira,(6),o festival,cultura,pop Comic Con Experience 2018,,São,Paulo. O,evento,reúne,até,domingo,(9) grandes,estúdi"/><meta property="og:image" content="https://www.bemparana.com.br/img/bemparanafacebook.jpg"/>	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN"
        crossorigin="anonymous">
    <link rel="stylesheet" href="/theme/bemparana/css/app.min.css">
    <link rel="stylesheet" href="/theme/bemparana/css/app-adm.css">
    <link rel="stylesheet" href="/theme/bemparana/css/featherlight/featherlight.css">
    <link rel="stylesheet" href="/css/theme.css">
		
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r;
				i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date();
				a = s.createElement(o),
					m = s.getElementsByTagName(o)[0];
				a.async = 1;
				a.src = g;
				m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

							ga('create', 'UA-1990209-1', 'auto', {
					'name': 'id0'
				});
				ga('id0.send', 'pageview');
			
			var trackOutboundLink = function (url) {
				ga('send', 'event', 'outbound', 'click', url, {
					'transport': 'beacon',
					'hitCallback': function () {
						document.location = url;
					}
				});
			}
		</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1025059/bemparana_728x90_topo', [728, 90], 'div-gpt-ad-1522770509444-0').addService(googletag.pubads());
    googletag.defineSlot('/1025059/bemparana_300x120_mobile_topo', [300, 120], 'div-gpt-ad-1523969115942-0').addService(googletag.pubads());
    googletag.defineSlot('/1025059/bemparana_300x600_direita_topo', [300, 600], 'div-gpt-ad-1522770458753-0').addService(googletag.pubads());
    googletag.defineSlot('/1025059/bemparana_300x250_direita_1', [300, 250], 'div-gpt-ad-1522770563385-0').addService(googletag.pubads());
    googletag.defineSlot('/1025059/bemparana_300x250_bloco', [300, 250], 'div-gpt-ad-1522770614767-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--COMENTARIOS PELO FACEBOOK-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=833474150084573';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- IVC TAG não remover -->
 <script type="text/javascript">
  ;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalIvcNamespace=p.GlobalIvcNamespace||[];
  p.GlobalIvcNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
  };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
  n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//gadasource.storage.googleapis.com/ivc.js","ivc"));

  window.ivc('newTracker', 'cf', 'ivccf.ivcbrasil.org.br', {
    idWeb: '88'
  });

  window.ivc('trackPageView');
 </script>
<!-- IVC TAG não remover -->

<!-- advertising tQk9owuzvOIOHHO3gg67q-S1_KcfVAIwqn_hEsmZ4f4igMAld9Tqq9fPetcJlxR-XBTtQ6136QZ0m54L2k_Npw==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/401aa047ab4e86ec57373856abadce1b.min.js?20180730=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising --><link rel="manifest" href="/onesignal/onesignal/manifest">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    
    <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
        appId: "af1eb03d-2687-4439-ad3d-a851a0b70c7d",
        promptOptions: {
            actionMessage: "Nós gostaríamos de enviar notificações com as últimas notícias da cidade e região.",
            acceptButtonText: "Permitir",
            cancelButtonText: "Não, obrigado"
        },
        welcomeNotification: {
            "title": "Bem Paraná",
            "message": "Obrigado por se inscrever!"
        },
        notifyButton: {
            enable: true, /* Required to use the notify button */
            size: 'large', /* One of 'small', 'medium', or 'large' */
            theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
            position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
            prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
            showCredit: false, /* Hide the OneSignal logo */
            text: {
                'tip.state.unsubscribed': 'Inscreva-se para receber notificações',
                'tip.state.subscribed': "Você está inscrito para receber notificações",
                'tip.state.blocked': "Você bloqueou as notificações",
                'message.prenotify': 'Clique para assinar as notificações',
                'message.action.subscribed': "Obrigado por se inscrever!",
                'message.action.resubscribed': "Você está inscrito em notificações",
                'message.action.unsubscribed': "Você não receberá notificações novamente",
                'dialog.main.title': 'Gerenciar notificações do site',
                'dialog.main.button.subscribe': 'SE INSCREVER',
                'dialog.main.button.unsubscribe': 'CANCELAR INSCRIÇÃO',
                'dialog.blocked.title': 'Desbloquear notificações',
                'dialog.blocked.message': "Siga estas instruções para permitir notificações:"
            }
        }
    }]);
    OneSignal.push(function() {
        OneSignal.showHttpPrompt();
    });
    </script>
</head>

<body itemscope itemtype="http://schema.org/WebPage">
    <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="#">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->

        
    <!-- Menu Principal -->
    <nav class="navbar navbar-bemparana">
        <div class="topbar">
            <div class="container">
                <div class="navbar-header">
                    <!-- Logo -->
                    <a class="navbar-brand" href="/">
                        <figure class="logo-bem-parana">
                            <img src="/theme/bemparana/images/marca-bem-parana.svg" alt="Logo Bem Paraná" />
                        </figure>
                    </a>
                </div>

                <!-- Curta nossa página -->
                <div class="follow-us">
                    <a href="https://www.facebook.com/bemparana" title="Curta nossa página" class="btn btn-follow" target="_blank">
                        <span class="icon fa fa-facebook" aria-label="Ícone do Facebook" role="icon"></span>
                        <span class="text" aria-label="Curta nossa página">Curta nossa página</span>
                    </a>
                    <a href="https://twitter.com/portalbemparana" title="Siga-nos Twitter" class="btn btn-follow" target="_blank">
                        <span class="icon fa fa-twitter" aria-label="Ícone do Twitter" role="icon"></span>
                        <span class="text" aria-label="Siga-nos no Twitter">Siga-nos no Twitter</span>
                    </a>
                </div>
                <!-- Pesquisa -->
<form class="navbar-form navbar-right" action="/search">
	<div class="form-group">
		<input type="search" class="search form-control" placeholder="Buscar" name="q" required="true">
		<button type="submit" class="btn">
			<span class="icon fa fa-search" aria-label="Buscar" role="icon"></span>
		</button>
	</div>
</form>
            </div>
        </div>
        <!-- Menu de navegação -->
        <div class="container">
			    <!-- Menu de navegação -->
    <div id="navbar" class="navbar-second">
        <ul class="nav navbar-nav">
                            <li class="list-group-item">
                    <a href="/noticia">
                        Notícias                    </a>
                </li>
                            <li class="list-group-item">
                    <a href="/noticia/term/esportes">
                        Esportes                    </a>
                </li>
                            <li class="list-group-item">
                    <a href="/guia_cidade/term/cinema">
                        Diversão e Arte                    </a>
                </li>
               
            <li class="list-group-item">
                <a href="/noticia/term/politica">Política</a>
            </li>       
        </ul>
        <button type="button" class="megamenu-toggle" data-toggle="collapse" data-target="#megamenu" aria-expanded="false" aria-controls="megamenu">
            <span class="sr-only">Toggle navigation</span>
            <span class="fa fa-plus"></span>
            <span class="fa fa-bars"></span>    
        </button>
    </div>

    <!-- Mega Menu -->
    <div id="megamenu" class="container collapse">
        <div class="row col-lg-11 col-lg-offset-1 col-md-12">
                            <div id="151" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Notícias</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/noticia/term/regiao-metropolitana">Região Metropolitana</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/parana">Paraná</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/brasil">Brasil</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/mundo">Mundo</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/politica">Política</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/economia">Economia</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/educacao">Educação</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/obituario">Obituário</a>                                </li>
                                                        </ul>
                                    </div>
                            <div id="162" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Esportes</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/noticia/term/atletico-paranaense">Atlético Paranaense</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/coritiba">Coritiba</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/parana-clube">Paraná Clube</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/copa-2018">Copa 2018</a>                                </li>
                                                        </ul>
                                    </div>
                            <div id="166" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Diversão e Arte</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/guia_cidade/term/cinema">Programação</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/guia_cidade/term/cinema">Cinema</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/guia_cidade/term/musica-guia">Música</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/cultura">Cultura</a>                                </li>
                                                        </ul>
                                    </div>
                            <div id="172" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Bem Estar</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/noticia/term/gastronomia">Gastronomia</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/saude-e-beleza">Saúde e Beleza</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/tendencias">Moda e Tendências</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/turismo">Turismo</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/horoscopo">Horóscopo</a>                                </li>
                                                        </ul>
                                    </div>
            <div class="clearfix visible-md visible-sm visible-xs"></div>                <div id="215" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Opinião</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/noticia/term/opiniao">Artigos</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/blogs">Blogs</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/colunas">Colunas</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/galeria">Galeria de Fotos</a>                                </li>
                                                        </ul>
                                    </div>
                    </div>
    </div>
        </div>

    </nav>
    <!-- /nav -->

    <!-- BLOG HEADER -->
    
	<!-- ANUNCIO -->
                <div class="container">
                <div class="ads ads--super-banner hidden-sm">
                    <span class="headover-ads rows--x2">Publicidade</span>
                    <div class="content w728">
                        <!-- /1025059/bemparana_728x90_topo -->
<div id='div-gpt-ad-1522770509444-0' style='height:90px; width:728px;' class='hidden-sm'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522770509444-0'); });
</script>
</div>                    </div>
                </div>
            </div>			
                            <div class="container">
                <div class="ads ads--rectangle-medium--half visible-sm">
                    <span class="headover-ads">Publicidade</span>
                    <div class="content">
                        <!-- /1025059/bemparana_300x120_mobile_topo -->
<div id='div-gpt-ad-1523969115942-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523969115942-0'); });
</script>
</div>                    </div>
                </div>		
            </div>	
        
    <div id="main" class="container-fluid" role="main">

        <!-- Breadcrumb -->
                        <div class="container">
                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <a href="#" class="btn btn-previous" title="Botão voltar" role="button" onclick="history.back()">
                            <span class="icon fa fa-chevron-left" role="icon"></span>
                        </a>
                                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/noticia" title="Editora">
                                    <span itemprop="name">
                                        Notícias                                    </span>
                                </a>
                                <meta itemprop="position" content="1" />
                            </li>&nbsp;
                                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/noticia/term/cultura" title="Editora">
                                    <span itemprop="name">
                                        Cultura                                    </span>
                                </a>
                                <meta itemprop="position" content="2" />
                            </li>&nbsp;
                                            </ol>
                </div>
            
        <!-- CONTEUDO PRINCIPAL -->
        <main itemprop="mainEntity" itemscope itemtype="http://schema.org/Article">

            
            <div class="container">
                <div class="row">
                    <section id="main-content" class="main-content col-lg-8 col-md-12 col-sm-12">
	<article id="article-content" class="article__content" itemprop="content">
		<header class="container" itemprop="headline">
			<div class="heading" role="heading">
									<span class="headover">
						Cultura					</span>
								<h1 itemprop="name">
					Comic Con reúne de artistas internacionais a aulas de HQ's com experts				</h1>
					

			</div>

			
						
		</header>
		<div class="container">
			<div class="row">
				<div class="content col-lg-12 col-md-12 col-sm-12 col-xs-12" role="content" itemtype="http://schema.org/articleBody">

					<!-- Botões para compartilhar -->
<div class="share-buttons addthis_toolbox horizontal">
	<a href="#" title="Compartilhe no Facebook" class="addthis_button_facebook btn btn-share">
		<span class="fa fa-facebook" aria-label="Ícone do Facebook" role="icon"></span>
	</a>
	<a href="#" title="Compartilhe no Twitter" class="addthis_button_twitter btn btn-share">
		<span class="fa fa-twitter" aria-label="Ícone do Twitter" role="icon"></span>
	</a>
	<a href="#comentario" title="Comente" class="btn btn-share">
		<span class="fa fa-commenting" aria-label="Ícone de Comentar" role="icon"></span>
	</a>
	<a href="#" title="Compartilhe no Whatsapp" class="addthis_button_whatsapp btn btn-share">
		<span class="fa fa-whatsapp" aria-label="Ícone do Whatsapp" role="icon"></span>
	</a>
</div>
					<!-- Autor e data de publicacao -->
					<div class="by-line ">	
						<span class="published-date" role="date" itemprop="datePublished" content="2018-12-04" datetime="2018-12-04 12:12:00">
							04/12/2018 às 
							12:12						</span>
													<span class="updated-date" role="date" itemprop="dateModified" content="2018-12-04 12:20:07"> 
								Atualizado em 04/12/2018 às 
									12:20							</span>
												
						<span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
							<span itemprop="name">
							Folhapress							</span>
						</span>
					</div>

					<div id="corpo">
						<p>SÃO PAULO, SP (FOLHAPRESS) - Começa nesta quinta-feira (6) o festival de cultura pop Comic Con Experience 2018, em São Paulo. O evento reúne até domingo (9) grandes estúdios e franquias como Disney, Warner, Netflix e FOX para divulgar novidades, trailers especiais, experiências, produtos exclusivos e principalmente, artistas do mundo Geek no São Paulo Expo. </p><p>Neste ano, os visitantes da CCXP-18 poderão ver atores como Michael B. Jordam (de "Creed" e "Pantera Negra"), Sophie Turner ("X-Men: Fênix Negra" e "Game of Thrones"), Maisie Williams ("Game of Thrones"), Sandra Bullock e os atores mirins de "Stranger Things", Noah Schnapp, Caleb McLaughlin e Sadie Sink.</p><p>Também estarão por lá Brie Larson ("Capitã Marvel"), Zachary Levi ("Shazam"), Gerard Way ( ex-vocalista da banda My Chemical Romance, que estreia na Netflix) e Chris Columbus (diretor de "Esqueceram de Mim" e "Harry Potter e a Pedra Filosofal"), que fará a abertura do evento, além de falar sobre sua carreira e planos futuros.</p><p>Completam a lista Tom Welling (da série "Smallville", comemorando os 80 anos do Superman) e os atores Walter Jones, Jason Faunt, Erin Cahill, Ciara Hanna e Yoshi Sudarso, que celebram os 25 anos da série "Power Rangers".</p><p>Além do contato com os artistas, os visitantes que estiverem no evento terão a chance de assistir a alguns dos filmes mais aguardados do ano, cerca de uma semana antes de eles chegarem aos cinemas. São eles "WiFi Ralph", "Creed 2" e "Aquaman". </p><p>Ilustradores, roteiristas, coloristas e artistas gráficos renomados também marcam presença, distribuindo autógrafos, conversando com os fãs e até comercializando seus trabalhos. Stan Lee, o quadrinista da Marvel que morreu em novembro deste ano, ganha homenagem em painel no domingo, com outros companheiros de profissão.</p><p>QUADRINHOS</p><p>Quem deseja ingressar ou já está no mercado dos quadrinhos poderá conhecer oito profissionais de destaque da área no auditório Prime, durante toda a programação. Bruno Honda, designer chefe da Maurício de Sousa Produções, fala na quinta, às 14h, sobre construção de carreira e marca. Em seguida, o quadrinista e ilustrador Felipe Massafera, que tem trabalhos para DC Comics, fala sobre pintura.</p><p>Na sexta (7) é a vez do escritor da Marvel Comics, David Michelinie, falar sobre técnicas de criação e roteiro, seguido de Tom Grummett, um dos responsáveis pela saga da morte e retorno de Superman. O quadrinista John Romita Jr. e o artista e escritor no Guia Oficial do Universo Marvel, Joe Rubinstein, palestram sobre arte no sábado (8).</p><p>No domingo é a vez de Lee Weeks, que escreveu e desenhou diversas capas para DC e Marvel, falar sobre criação de capas de impacto. Peter Milligan (artista da DC em Homem-Animal e Batman) fecha a programação abordando a produção de roteiro.</p><p>O auditório, que recebe até 200 pessoas para as conversas, tem entrada gratuita mas está sujeito à lotação do espaço.</p><p>ESPAÇO DE TROCAS</p><p>Longe dos artistas internacionais da CCXP-18, também existe o Creators Stage, um espaço para compartilhamento de conteúdo livre. É lá que acontece, por exemplo, os shows (neste ano, se apresentam as bandas Leela, Zimbra, Far from Alaska e Supercombo) e os desfiles de Cosplay, onde amadores e profissionais caminham pelas passarelas vestidos como personagens, tentando impressionar os jurados. </p><p>O Creators Stage funciona nos quatro dias de evento e é comandado pelo youtuber Dora Figueiredo e pelo apresentador Eric Krominski. Também passam pelo local artistas internacionais, como os produtores de "Miraculous - As Aventuras de Ladybug", Jeremy Zag e Aton Soumache.</p><p>Eles participam do Painel Miraculoso na quinta, entre 19h e 20h, para falar sobre as curiosidades do programa infantil exibido pelo Gloob.   </p><p>PAGAMENTO ESPECIAL</p><p>O meio oficial de pagamento dentro da CCXP-18 será por meio de cartões de crédito com artes oficiais dos heróis da DC. Serão três opções de cartões: Batman, Mulher Maravilha e Superman.</p><p>"São três dos super-heróis mais antigos e mais importantes. Tínhamos que começar com esses três", diz Erico Borgo, sócio da Omelete. Outros dois cartões com as cores oficiais (verde e grafite) da Trigg também estarão disponíveis, e outros heróis, como Flash e Aquaman, ganharão suas próprias versões de cartão em breve.</p><p>A iniciativa é uma parceria da empresa de cartão de crédito Trigg com a DC, da Warner Bros Consumer Products, e a Omelete & Co. Aqueles que já são clientes da  Trigg poderão fazer a troca de seu cartão ou solicitar o cartão dos super-heróis como um espelho daquele que já têm.</p><p>Com o cartão, os clientes Trigg ainda terão 20% de desconto na compra de fotos e autógrafos com os artistas, e nos produtos da CCXP Store Oficial, da Chiaroscuro na CCXP, da loja online oficial de Harry Potter, da Superman Store, na Omelete Store e no Omelete Box -tanto online quanto offline- até novembro de 2019.</p><p></p><p>COMIC CON 2018</p><p>Quando: De qui. (6) a dom. (9), das 12 àss 21</p><p>Onde: São Paulo Expo (Rod. dos Imigrantes, km 1,5, Vila Guarani)</p><p>Preço: R$ 219,98 a R$ 379,98 (Doando livro: R$ 109,99 a R$ 189,99)</p><p>Classificação: 13 anos</p>							<div class="related-news offset--x8" role="complementary">
								<h4>Leia Também</h4>
								<ul class="list-group">
																			<li class="list-group-item">
											<a href="/noticia/ator-eddie-murphy-e-pai-pela-decima-vez">Ator Eddie Murphy é pai pela décima vez</a>
										</li>
																			<li class="list-group-item">
											<a href="/noticia/sertanejo-e-funk-dominam-listas-de-mais-ouvidos-no-spotify-e-deezer">Sertanejo e funk dominam listas de mais ouvidos no Spotify e Deezer</a>
										</li>
																			<li class="list-group-item">
											<a href="/noticia/truncada-jornada-de-um-imbecil-se-arrasta-em-dialogos-enormes">Truncada, 'Jornada de um imbecil' se arrasta em diálogos enormes</a>
										</li>
																			<li class="list-group-item">
											<a href="/noticia/susana-vieira-diz-ter-feito-sexo-dentro-de-aviao-com-desconhecido">Susana Vieira diz ter feito sexo dentro de avião com desconhecido</a>
										</li>
																			<li class="list-group-item">
											<a href="/noticia/masterchef-profissionais-revela-os-seus-dois-finalistas-com-provas-que-testam-a-criatividade">MasterChef Profissionais revela os seus dois finalistas com provas que testam a criatividade</a>
										</li>
																			<li class="list-group-item">
											<a href="/noticia/a-ficcao-foi-uma-libertacao-diz-promotor-roberto-livianu-que-lanca-livro-de-cronicas">'A ficção foi uma libertação', diz promotor Roberto Livianu, que lança livro de crônicas</a>
										</li>
																	</ul>
							</div>
												
						<script src="https://code.jquery.com/jquery-1.9.1.min.js"></script>
						<script>
							$( document ).ready(function() {
								$('#corpo img').unwrap('p').wrap('<figure>').addClass('img-responsive');
							});								
						</script>
					</div>
					
														</div>
			</div>
		</div>
		<!-- Footer do artigo -->
		<footer>
									
				<div class="offset--x8">
    <div 
        id="comentario" 
        class="fb-comments" 
        data-href="www.bemparana.com.br/noticia/comic-con-reune-de-artistas-internacionais-a-aulas-de-hq-s-com-experts" 
        data-numposts="5"
        data-width="100%"
        >
    </div>
</div>					</footer>
	</article>
</section>                        <!-- Coluna lateral -->
                        <section id="col-side" class="col-side col-lg-4 col-md-12 col-sm-12">      
                            <!-- Box sociais -->
<div class="container">
	<div class="row">
	<div id="teste"></div>
		<div class="col-lg-12 col-md-6 col-sm-12">
			<!-- Newsletter box -->
			<div class="newsletter-box">
				<form action="/mail_chimp/news/subscribe/ultimas-noticias" method="post">
					<div class="form-group">
						<label class="headover--label" for="to-comment">Assine nossa newsletter</label>
						<input id="email-newsletter" name="email" class="form-control" type="email" required="true">						
					</div>
					<div class="text-center">
						<button type="submit" class="btn btn-default">Receber</button>
					</div>
				</form>
			</div>
		</div>

		<div class="col-lg-12 col-md-6 col-sm-12">
			<!-- Botões curtir e compartilhar -->
			<div class="buttons-box">
				<a href="https://www.facebook.com/bemparana" class="btn btn-default btn--facebook" target="_blank">
					<span class="icon fa fa-lg fa-facebook"></span>Curta nossa página</a>
				<a href="https://twitter.com/portalbemparana" class="btn btn-default btn--twitter" target="_blank">
					<span class="icon fa fa-lg fa-twitter"></span>Siga-nos no twitter</a>
			</div>
		</div>
	</div>
</div> 
                            <div class="container">
                                <div class="row">
                                    <div class="col-lg-12 col-md-6 col-sm-12">
                                            <!-- Plantão de Notícia  -->
    <div class="col-box col-box--breaking-news container-fluid">
        <h2 class="col-box__title">
            <span>Plantão de Notícias</span>
        </h2>
        <ul class="list-group">
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 13 minutos</span>
                                <h1>
                                    <a href="/noticia/novo-curriculo-do-ensino-medio-e-aprovado-e-aguarda-homologacao-de-ministerio">    
                                        Novo currículo do ensino médio é aprovado e aguarda homologação de ministério                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 14 minutos</span>
                                <h1>
                                    <a href="/noticia/vestido-de-brasileira-no-miss-universo-vira-um-beija-flor-veja-a-transformacao">    
                                        Vestido de brasileira no Miss Universo vira um beija-flor. Veja a transformação                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 15 minutos</span>
                                <h1>
                                    <a href="/noticia/sobrecarregada-analise-de-pedidos-de-cidadania-ficara-mais-agil-diz-premie-portugues">    
                                        Sobrecarregada, análise de pedidos de cidadania ficará mais ágil, diz premiê português                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 21 minutos</span>
                                <h1>
                                    <a href="/noticia/curso-em-curitiba-ensina-a-interpretar-o-astrologues-de-um-mapa-astral">    
                                        Curso em Curitiba ensina a interpretar o 'astrologuês' de um mapa astral                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 24 minutos</span>
                                <h1>
                                    <a href="/noticia/ator-eddie-murphy-e-pai-pela-decima-vez">    
                                        Ator Eddie Murphy é pai pela décima vez                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 29 minutos</span>
                                <h1>
                                    <a href="/noticia/rodrigo-caio-critica-aguirre-e-diz-ter-perdido-fanatismo-pelo-sao-paulo">    
                                        Rodrigo Caio critica Aguirre e diz ter perdido fanatismo pelo São Paulo                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                        
        </ul>
        <a href="/noticia" class="btn btn-default">Mais notícias</a>
    </div>
 
                                    </div>
                                    <div class="col-lg-12 col-md-6 col-sm-12">
                                         
                                    </div>
                                </div>
                            </div> 

                        </section>    
                     
                </div>
            </div>            
            
                        
            <div class="container">
                <div class="row">
                    <section class="col-side col-lg-4 col-md-12 col-sm-12">
                        <div class="container">
                            <div class="row">
                                <div class="col-lg-12 col-md-6 col-sm-12">
                                    	<!-- Mais lidas do dia  -->
	<div class="col-box col-box--top-daily-news container-fluid">
		<h2 class="col-box__title">
			<span>Mais Lidas</span>
		</h2>
		<ol type="1" class="list-group">
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/selecao-bem-parana-2018-veja-quem-foram-os-melhores-dos-times-de-curitiba">
									<span class="headover">
										Esportes									</span>
									<h1>											
										Seleção Bem Paraná 2018: veja quem foram os melhores dos times de Curitiba											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/coritiba-pode-trazer-zagueiro-ex-atletico-e-parana">
									<span class="headover">
										Coritiba									</span>
									<h1>											
										Coritiba pode trazer zagueiro ex-Atlético e Paraná											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/atletico-vai-para-final-na-colombia-com-festa-e-de-olho-em-detalhes">
									<span class="headover">
										Atlético Paranaense									</span>
									<h1>											
										Atlético vai para final na Colômbia com festa e de olho em detalhes											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/celulares-irregulares-no-parana-passam-a-ser-bloqueados-a-partir-de-sabado">
									<span class="headover">
										Economia									</span>
									<h1>											
										Celulares irregulares no Paraná passam a ser bloqueados a partir de sábado											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/votacao-de-projeto-que-extingue-cobrador-em-onibus-fica-para-2019-pedido-de-urgencia-foi-rejeitado">
									<span class="headover">
										Economia									</span>
									<h1>											
										Votação de projeto que extingue cobrador em ônibus fica para 2019; pedido de urgência foi rejeitado											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
								
		</ol>
	</div>
 
                                </div>
                                <div class="col-lg-12 col-md-6 col-sm-12">
                                    <div class="ads ads--half-page center">
<span class="headover-ads">Publicidade</span>
<div class="content">

<!-- /1025059/bemparana_300x600_direita_topo -->
<div id='div-gpt-ad-1522770458753-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522770458753-0'); });
</script>
</div>

</div>
</div><div class="ads ads--rectangle-medium">
<span class="headover-ads">Publicidade</span>
<div class="content">

<!-- /1025059/bemparana_300x250_bloco -->
<div id='div-gpt-ad-1522770614767-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522770614767-0'); });
</script>
</div>

</div>
</div> 
                                </div>
                            </div>
                        </div> 
                    </section> 

                    <section class="section list-news col-lg-8 col-md-12 col-sm-12">
                        	<h1 class="section__title">
		DESTAQUES DOS EDITORES	</h1>
	<div class="container">	
		<div class="row">			
			<ul class="list-group">
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/turma-do-supremo-tribunal-federal-julga-habeas-corpus-de-lula">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													STF												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1543916871-5c064e0887744_vac_abr_2108183795.jpg" alt="Turma do Supremo Tribunal Federal julga habeas corpus de Lula">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Turma do Supremo Tribunal Federal julga habeas corpus de Lula</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/selecao-bem-parana-2018-veja-quem-foram-os-melhores-dos-times-de-curitiba">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Brasileirão												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/601040-selecao.jpg" alt="Seleção Bem Paraná 2018: veja quem foram os melhores dos times de Curitiba">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Seleção Bem Paraná 2018: veja quem foram os melhores dos times de Curitiba</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/festival-gastrotiba-alegra-fecha-calendario-gastronomico-de-curitiba-em-2019">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Carne suína												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1543937810-5c069fd9e434d_imagem_release_1528739.jpg" alt="Festival Gastrotiba Alegra fecha calendário gastronômico de Curitiba em 2019">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Festival Gastrotiba Alegra fecha calendário gastronômico de Curitiba em 2019</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/coritiba-pode-trazer-zagueiro-ex-atletico-e-parana">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Mercado da bola												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1543868910-5c05923164390_03fabricio.jpg" alt="Coritiba pode trazer zagueiro ex-Atlético e Paraná">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Coritiba pode trazer zagueiro ex-Atlético e Paraná</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="">
								<a href="/blog/plantaodepolicia/post/foragido-por-homicidio-e-preso-escondido-na-casa-da-sogra-em-campo-largo">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Plantão de polícia												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/medias/images/300/1_5c0670b815b8b.jpeg" alt="Foragido por homicídio é preso escondido na casa da sogra em Campo Largo">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Foragido por homicídio é preso escondido na casa da sogra em Campo Largo</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/vestido-de-brasileira-no-miss-universo-vira-um-beija-flor-veja-a-transformacao">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Mayra Dias												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1543939161-5c06a5028e5a3_miss.jpg" alt="Vestido de brasileira no Miss Universo vira um beija-flor. Veja a transformação">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Vestido de brasileira no Miss Universo vira um beija-flor. Veja a transformação</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/gasolina-volta-a-ser-vendida-por-menos-de-r-4-em-curitiba">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Em outubro chegou a quase R$ 5												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1543875435-5c05abe768802_cidades_combustivel_franklin.jpg" alt="Gasolina volta a ser vendida por menos de R$ 4 em Curitiba">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Gasolina volta a ser vendida por menos de R$ 4 em Curitiba</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/mega-sena-sorteia-nesta-terca-feira-premio-de-r-10-milhoes">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Loterias												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1543917545-5c06502ed58f8_mega_sena.jpg" alt="Mega-Sena sorteia nesta terça-feira prêmio de R$ 10 milhões">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Mega-Sena sorteia nesta terça-feira prêmio de R$ 10 milhões</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/viagem-de-aviao-confira-truques-para-proteger-a-pele-labios-e-cabelos">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Férias												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1543923723-5c06693b57ad6_350524_842996_aviao.jpg" alt="Viagem de avião: confira truques para proteger a pele, lábios e cabelos">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Viagem de avião: confira truques para proteger a pele, lábios e cabelos</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/votacao-de-projeto-que-extingue-cobrador-em-onibus-fica-para-2019-pedido-de-urgencia-foi-rejeitado">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Bilhetagem eletrônica												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/600950-5c056bbcb2bcb_sindimoc_andersons.jpg" alt="Votação de projeto que extingue cobrador em ônibus fica para 2019; pedido de urgência foi rejeitado">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Votação de projeto que extingue cobrador em ônibus fica para 2019; pedido de urgência foi rejeitado</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/regiao-do-batel-tera-transito-alterado-nesta-terca-feira-a-noite">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Parada de Natal												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1543860839-5c0572aa71f36_batel.jpg" alt="Região do Batel terá trânsito alterado nesta terça-feira à noite">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Região do Batel terá trânsito alterado nesta terça-feira à noite</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/ferias-agora-o-tempo-e-para-brincar">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													fim das aulas												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1543872179-5c059f6bdc118_educaa" alt="Férias: agora o tempo é para brincar">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Férias: agora o tempo é para brincar</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/workaholic-faca-o-teste-e-veja-se-voce-e">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													cuidado												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1543871858-5c059e3284611_lamp-03.jpg" alt="Workaholic: faça o teste e veja se você é">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Workaholic: faça o teste e veja se você é</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/aplicativo-aproxima-pais-da-escola-e-avisa-ate-se-aluno-anda-faltando-as-aulas">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Educação												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1543882989-5c05c95653d10_pag6-foto1.jpg" alt="Aplicativo aproxima pais da escola e  avisa até se aluno anda faltando às aulas">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Aplicativo aproxima pais da escola e  avisa até se aluno anda faltando às aulas</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/youtuber-mais-bem-pago-do-mundo-e-um-menino-de-oito-anos">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Teste												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1543930139-5c0682b240c67_ryan.jpg" alt="Youtuber mais bem pago do mundo é um menino de oito anos">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Youtuber mais bem pago do mundo é um menino de oito anos</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
							</ul>
		</div>
	</div>
 
                    </section>
                </div>
            </div>  

        </main>

    </div>

    <section class="section">
        <div class="container sem-padding">
	<div class="col-lg-4 col-md-6 col-sm-12 sem-padding">
		<div class="newsletter-box" data-pg-collapsed="">
			<form action="/mail_chimp/news/subscribe/ultimas-noticias" method="post">
				<div class="form-group" data-pg-collapsed="">
					<label class="headover--label" for="to-comment">Assine nossa newsletter</label>
					<input id="email-newsletter" name="email" class="form-control" type="email" required="true"> 
				</div>
				<div class="text-center" data-pg-collapsed="">
					<button type="submit" class="btn btn-default">Receber</button>
				</div>
			</form>
		</div>
		<!-- Newsletter box -->
	</div>
	<div class="col-lg-4 col-md-6 col-sm-12 sem-padding" data-pg-collapsed="">
		<div class="buttons-box" data-pg-collapsed="">
			<a href="https://www.facebook.com/bemparana" class="btn btn-default btn--facebook" target="_blank"><span class="icon fa fa-lg fa-facebook"></span>Curta nossa página</a>
			<a href="https://twitter.com/portalbemparana" class="btn btn-default btn--twitter" target="_blank"><span class="icon fa fa-lg fa-twitter"></span>Siga-nos no twitter</a>
		</div>
		<!-- Botões curtir e compartilhar -->
	</div>
	<div class="col-lg-4 col-md-6 col-sm-12 sem-padding" data-pg-collapsed="">
		<div id="impresso-box">
			<!-- Botões curtir e compartilhar -->
			<div class="col-lg-6 col-md-6 col-sm-6">
				<div>
					<div class="text-center" data-pg-collapsed="">
						<a href="/assinatura/" class="btn btn-default">Assinatura digital</a>
					</div>
					<div class="text-center">
						<a href="/edital" class="btn btn-default">Publicidade legal</a>
					</div>
					<div class="text-center">
						<a href="/jornaldoestado/impresso" class="btn btn-default">Edição impressa</a>
					</div>
				</div>
			</div>
			<div class="col-lg-6 col-md-6 col-sm-6">
								<a href="/users/users/login?redirect=/impresso/2018/12/04" target="_blank">
										<img src="/fl/300largura/1543884167-5c05cdc020fee_1204-1.jpg">
				</a>
			</div>
		</div>
		<!-- Botões curtir e compartilhar -->
	</div>
</div> 
    </section>

    <!-- RODAPÉ DA PÁGINA -->
    <footer class="footer">
		    <nav id="navbar-footer" class="navbar-footer container">        
                    <div id="178" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="noticias">Notícias</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/parana" class="parana">Paraná</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/regiao-metropolitana" class="regiao-metropolitana">Região Metropolitana</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/brasil" class="brasil">Brasil</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/mundo" class="mundo">Mundo</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/politica" class="politica">Política</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/economia" class="economia">Economia</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/educacao" class="educacao">Educação</a>                            </li>
                                                            </ul>
            </div>
                    <div id="189" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="esportes">Esportes</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/atletico-paranaense" class="atletico-paranaense">Atlético Paranaense</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/coritiba" class="coritiba">Coritiba</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/parana-clube" class="parana-clube">Paraná Clube</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/copa-2018" class="copa-2018">Copa 2018</a>                            </li>
                                                            </ul>
            </div>
        <div class="clearfix visible-sm visible-xs"></div>            <div id="193" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="diversao-e-arte">Diversão e Arte</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/guia_cidade/term/cinema" class="programacao">Programação</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/cinema" class="cinema">Cinema</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/musica-guia" class="musica">Música</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/televisao" class="televisao">Televisão</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/cultura" class="cultura">Cultura</a>                            </li>
                                                            </ul>
            </div>
        <div class="clearfix visible-md"></div>            <div id="199" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="bem-estar">Bem Estar</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/gastronomia" class="gastronomia">Gastronomia</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/saude-e-beleza" class="saude-e-beleza">Saúde e Beleza</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/tendencias" class="moda-e-tendencias">Moda e Tendências</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/turismo" class="turismo">Turismo</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/horoscopo" class="horoscopo">Horóscopo</a>                            </li>
                                                            </ul>
            </div>
        <div class="clearfix visible-sm visible-xs"></div>            <div id="205" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="sobre-o-site">Sobre o Site</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/page/expediente" class="expediente">Expediente</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/jornaldoestado/impresso" class="jornal-impresso">Jornal Impresso</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/edital" class="publicidade-legal">Publicidade Legal</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/assinatura" class="assinaturas">Assinaturas</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/page/anuncie" class="anuncie">Anuncie</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="http://mail.bemparana.com.br/" class="webmail">Webmail</a>                            </li>
                                                            </ul>
            </div>
                    <div id="221" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="opiniao">Opinião</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/opiniao" class="artigos">Artigos</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/blogs" class="blogs">Blogs</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/colunas" class="colunas">Colunas</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/galeria" class="galeria-de-fotos">Galeria de Fotos</a>                            </li>
                                                            </ul>
            </div>
                    <div id="212" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="oculto">Outros</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="https://digitalaudit.ivcbrasil.org.br/MediaPlanner/CertificateWebsite/88" class="tag-ivc">IVC</a>                            </li>
                                                            </ul>
            </div>
                
    </nav>
        
    </footer>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src="/theme/bemparana/js/jquery.min.js"></script>
	<script src="/theme/bemparana/js/bootstrap.min.js"></script>    
    <script src="/theme/bemparana/js/slick.min.js"></script>
    <script src="/theme/bemparana/js/main.js"></script>
    <script src="/theme/bemparana/js/featherlight/featherlight.js"></script> 
    <script src="/theme/bemparana/js/ResizeSensor.min.js"></script>
    <script src="/theme/bemparana/js/theia-sticky-sidebar.min.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function() {
            jQuery('.main-content, .col-side').theiaStickySidebar({
                // Settings
                additionalMarginTop: 30
            });
        });
    </script>

			<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54d264714c451406"></script>
        <script src="/js/revisao.js"></script>
	</body>

</html>
