<!DOCTYPE html>
<html lang="pt-br">

<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
	<title>
		Bem Paraná |
		Concerto homenageia Bossa Nova com participação de Maria Rita	</title>
	<meta property="author" content="cMSWI Gerenciador de Conteúdo - MSWI Soluções Web Inteligentes"/><meta name="twitter:card" content="summary"/><meta property="og:title" content="Concerto homenageia Bossa Nova com participação de Maria Rita"/><meta property="og:description" content="A apresentação acontece hoje na Ópera de Arame com o maestro Carlos Prazeres no comando"/><meta property="og:url" content="https://www.bemparana.com.br/noticia/concerto-homenageia-bossa-nova-com-participacao-de-maria-rita"/><meta name="description" content="A apresentação acontece hoje na Ópera de Arame com o maestro Carlos Prazeres no comando"/><meta name="keywords" content="Concerto,homenageia,Bossa,Nova,com,participação,Maria,Rita,apresentação,acontece,hoje,Ópera,Arame,com,maestro,Carlos,Prazeres,comando"/><meta property="og:image" content="https://www.bemparana.com.br/fl/600largura/1534296814-maria-rita_credito_vicentedepaulo.jpg"/><meta property="og:image:width" content="600"/><meta property="og:image:height" content="600"/><meta property="og:image:mime" content="image/jpeg"/><meta property="og:image:alt" content="Concerto homenageia Bossa Nova com participação de Maria Rita"/>	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN"
        crossorigin="anonymous">
    <link rel="stylesheet" href="/theme/Bemparana/css/app.min.css">
    <link rel="stylesheet" href="/theme/Bemparana/css/app-adm.css">
    <link rel="stylesheet" href="/theme/Bemparana/css/featherlight/featherlight.css">
    <link rel="stylesheet" href="/css/theme.css">
		
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r;
				i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date();
				a = s.createElement(o),
					m = s.getElementsByTagName(o)[0];
				a.async = 1;
				a.src = g;
				m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

							ga('create', 'UA-1990209-1', 'auto', {
					'name': 'id0'
				});
				ga('id0.send', 'pageview');
			
			var trackOutboundLink = function (url) {
				ga('send', 'event', 'outbound', 'click', url, {
					'transport': 'beacon',
					'hitCallback': function () {
						document.location = url;
					}
				});
			}
		</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1025059/bemparana_728x90_topo', [728, 90], 'div-gpt-ad-1522770509444-0').addService(googletag.pubads());
    googletag.defineSlot('/1025059/bemparana_300x120_mobile_topo', [300, 120], 'div-gpt-ad-1523969115942-0').addService(googletag.pubads());
    googletag.defineSlot('/1025059/bemparana_300x600_direita_topo', [300, 600], 'div-gpt-ad-1522770458753-0').addService(googletag.pubads());
    googletag.defineSlot('/1025059/bemparana_300x250_direita_1', [300, 250], 'div-gpt-ad-1522770563385-0').addService(googletag.pubads());
    googletag.defineSlot('/1025059/bemparana_300x250_bloco', [300, 250], 'div-gpt-ad-1522770614767-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--COMENTARIOS PELO FACEBOOK-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=833474150084573';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- IVC TAG não remover -->
 <script type="text/javascript">
  ;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalIvcNamespace=p.GlobalIvcNamespace||[];
  p.GlobalIvcNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
  };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
  n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//gadasource.storage.googleapis.com/ivc.js","ivc"));

  window.ivc('newTracker', 'cf', 'ivccf.ivcbrasil.org.br', {
    idWeb: '88'
  });

  window.ivc('trackPageView');
 </script>
<!-- IVC TAG não remover -->

<!-- advertising tQk9owuzvOIOHHO3gg67q-S1_KcfVAIwqn_hEsmZ4f4igMAld9Tqq9fPetcJlxR-XBTtQ6136QZ0m54L2k_Npw==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/401aa047ab4e86ec57373856abadce1b.min.js?20180730=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising --><link rel="manifest" href="/onesignal/onesignal/manifest">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    
    <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
        appId: "af1eb03d-2687-4439-ad3d-a851a0b70c7d",
        promptOptions: {
            actionMessage: "Nós gostaríamos de enviar notificações com as últimas notícias da cidade e região.",
            acceptButtonText: "Permitir",
            cancelButtonText: "Não, obrigado"
        },
        welcomeNotification: {
            "title": "Bem Paraná",
            "message": "Obrigado por se inscrever!"
        },
        notifyButton: {
            enable: true, /* Required to use the notify button */
            size: 'large', /* One of 'small', 'medium', or 'large' */
            theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
            position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
            prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
            showCredit: false, /* Hide the OneSignal logo */
            text: {
                'tip.state.unsubscribed': 'Inscreva-se para receber notificações',
                'tip.state.subscribed': "Você está inscrito para receber notificações",
                'tip.state.blocked': "Você bloqueou as notificações",
                'message.prenotify': 'Clique para assinar as notificações',
                'message.action.subscribed': "Obrigado por se inscrever!",
                'message.action.resubscribed': "Você está inscrito em notificações",
                'message.action.unsubscribed': "Você não receberá notificações novamente",
                'dialog.main.title': 'Gerenciar notificações do site',
                'dialog.main.button.subscribe': 'SE INSCREVER',
                'dialog.main.button.unsubscribe': 'CANCELAR INSCRIÇÃO',
                'dialog.blocked.title': 'Desbloquear notificações',
                'dialog.blocked.message': "Siga estas instruções para permitir notificações:"
            }
        }
    }]);
    OneSignal.push(function() {
        OneSignal.showHttpPrompt();
    });
    </script>
</head>

<body itemscope itemtype="http://schema.org/WebPage">
    <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="#">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->

        
    <!-- Menu Principal -->
    <nav class="navbar navbar-bemparana">
        <div class="topbar">
            <div class="container">
                <div class="navbar-header">
                    <!-- Logo -->
                    <a class="navbar-brand" href="/">
                        <figure class="logo-bem-parana">
                            <img src="/theme/Bemparana/images/marca-bem-parana.svg" alt="Logo Bem Paraná" />
                        </figure>
                    </a>
                </div>

                <!-- Curta nossa página -->
                <div class="follow-us">
                    <a href="https://www.facebook.com/bemparana" title="Curta nossa página" class="btn btn-follow" target="_blank">
                        <span class="icon fa fa-facebook" aria-label="Ícone do Facebook" role="icon"></span>
                        <span class="text" aria-label="Curta nossa página">Curta nossa página</span>
                    </a>
                    <a href="https://twitter.com/portalbemparana" title="Siga-nos Twitter" class="btn btn-follow" target="_blank">
                        <span class="icon fa fa-twitter" aria-label="Ícone do Twitter" role="icon"></span>
                        <span class="text" aria-label="Siga-nos no Twitter">Siga-nos no Twitter</span>
                    </a>
                </div>
                <!-- Pesquisa -->
<form class="navbar-form navbar-right" action="/search">
	<div class="form-group">
		<input type="search" class="search form-control" placeholder="Buscar" name="q" required="true">
		<button type="submit" class="btn">
			<span class="icon fa fa-search" aria-label="Buscar" role="icon"></span>
		</button>
	</div>
</form>
            </div>
        </div>
        <!-- Menu de navegação -->
        <div class="container">
			    <!-- Menu de navegação -->
    <div id="navbar" class="navbar-second">
        <ul class="nav navbar-nav">
                            <li class="list-group-item">
                    <a href="/noticia">
                        Notícias                    </a>
                </li>
                            <li class="list-group-item">
                    <a href="/noticia/term/esportes">
                        Esportes                    </a>
                </li>
                            <li class="list-group-item">
                    <a href="/guia_cidade/term/cinema">
                        Diversão e Arte                    </a>
                </li>
               
            <li class="list-group-item">
                <a href="/noticia/term/politica">Eleições</a>
            </li>       
        </ul>
        <button type="button" class="megamenu-toggle" data-toggle="collapse" data-target="#megamenu" aria-expanded="false" aria-controls="megamenu">
            <span class="sr-only">Toggle navigation</span>
            <span class="fa fa-plus"></span>
            <span class="fa fa-bars"></span>    
        </button>
    </div>

    <!-- Mega Menu -->
    <div id="megamenu" class="container collapse">
        <div class="row col-lg-11 col-lg-offset-1 col-md-12">
                            <div id="151" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Notícias</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/noticia/term/regiao-metropolitana">Região Metropolitana</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/parana">Paraná</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/brasil">Brasil</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/mundo">Mundo</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/politica">Política</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/economia">Economia</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/educacao">Educação</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/obituario">Obituário</a>                                </li>
                                                        </ul>
                                    </div>
                            <div id="162" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Esportes</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/noticia/term/atletico-paranaense">Atlético Paranaense</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/coritiba">Coritiba</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/parana-clube">Paraná Clube</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/copa-2018">Copa 2018</a>                                </li>
                                                        </ul>
                                    </div>
                            <div id="166" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Diversão e Arte</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/guia_cidade/term/cinema">Programação</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/guia_cidade/term/cinema">Cinema</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/guia_cidade/term/musica-guia">Música</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/cultura">Cultura</a>                                </li>
                                                        </ul>
                                    </div>
                            <div id="172" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Bem Estar</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/noticia/term/gastronomia">Gastronomia</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/saude-e-beleza">Saúde e Beleza</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/tendencias">Moda e Tendências</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/turismo">Turismo</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/horoscopo">Horóscopo</a>                                </li>
                                                        </ul>
                                    </div>
            <div class="clearfix visible-md visible-sm visible-xs"></div>                <div id="215" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Opinião</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/noticia/term/opiniao">Artigos</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/blogs">Blogs</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/colunas">Colunas</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/galeria">Galeria de Fotos</a>                                </li>
                                                        </ul>
                                    </div>
                    </div>
    </div>
        </div>

    </nav>
    <!-- /nav -->

    <!-- BLOG HEADER -->
    
	<!-- ANUNCIO -->
                <div class="container">
                <div class="ads ads--super-banner hidden-sm">
                    <span class="headover-ads rows--x2">Publicidade</span>
                    <div class="content w728">
                        <!-- /1025059/bemparana_728x90_topo -->
<div id='div-gpt-ad-1522770509444-0' style='height:90px; width:728px;' class='hidden-sm'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522770509444-0'); });
</script>
</div>                    </div>
                </div>
            </div>			
                            <div class="container">
                <div class="ads ads--rectangle-medium--half visible-sm">
                    <span class="headover-ads">Publicidade</span>
                    <div class="content">
                        <!-- /1025059/bemparana_300x120_mobile_topo -->
<div id='div-gpt-ad-1523969115942-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523969115942-0'); });
</script>
</div>                    </div>
                </div>		
            </div>	
        
    <div id="main" class="container-fluid" role="main">

        <!-- Breadcrumb -->
                        <div class="container">
                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <a href="#" class="btn btn-previous" title="Botão voltar" role="button" onclick="history.back()">
                            <span class="icon fa fa-chevron-left" role="icon"></span>
                        </a>
                                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/noticia" title="Editora">
                                    <span itemprop="name">
                                        Notícias                                    </span>
                                </a>
                                <meta itemprop="position" content="1" />
                            </li>&nbsp;
                                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/noticia/term/cultura" title="Editora">
                                    <span itemprop="name">
                                        Cultura                                    </span>
                                </a>
                                <meta itemprop="position" content="2" />
                            </li>&nbsp;
                                            </ol>
                </div>
            
        <!-- CONTEUDO PRINCIPAL -->
        <main itemprop="mainEntity" itemscope itemtype="http://schema.org/Article">

            
            <div class="container">
                <div class="row">
                    <section id="main-content" class="main-content col-lg-8 col-md-12 col-sm-12">
	<article id="article-content" class="article__content" itemprop="content">
		<header class="container" itemprop="headline">
			<div class="heading" role="heading">
									<span class="headover">
						Prudential Concerts					</span>
								<h1 itemprop="name">
					Concerto homenageia Bossa Nova com participação de Maria Rita				</h1>
									<summary>A apresentação acontece hoje na Ópera de Arame com o maestro Carlos Prazeres no comando</summary>
					

			</div>

			
				<figure class="legended">
					<div class="img-responsive">
						<img itemprop="image" src="/fl/600largura/1534296814-maria-rita_credito_vicentedepaulo.jpg?node_id=578748" alt="Concerto homenageia Bossa Nova com participação de Maria Rita" />
					</div>
					<figcaption class="c-article_figcaption">
						No repertório do concerto com Maria Rita, composições de Tom Jobim, Vinicius de Moraes, entre outros.

 (Foto: Vicente de Paulo)					</figcaption>
				</figure>

			
						
		</header>
		<div class="container">
			<div class="row">
				<div class="content col-lg-12 col-md-12 col-sm-12 col-xs-12" role="content" itemtype="http://schema.org/articleBody">

					<!-- Botões para compartilhar -->
<div class="share-buttons addthis_toolbox horizontal">
	<a href="#" title="Compartilhe no Facebook" class="addthis_button_facebook btn btn-share">
		<span class="fa fa-facebook" aria-label="Ícone do Facebook" role="icon"></span>
	</a>
	<a href="#" title="Compartilhe no Twitter" class="addthis_button_twitter btn btn-share">
		<span class="fa fa-twitter" aria-label="Ícone do Twitter" role="icon"></span>
	</a>
	<a href="#comentario" title="Comente" class="btn btn-share">
		<span class="fa fa-commenting" aria-label="Ícone de Comentar" role="icon"></span>
	</a>
	<a href="#" title="Compartilhe no Whatsapp" class="addthis_button_whatsapp btn btn-share">
		<span class="fa fa-whatsapp" aria-label="Ícone do Whatsapp" role="icon"></span>
	</a>
</div>
					<!-- Autor e data de publicacao -->
					<div class="by-line ">	
						<span class="published-date" role="date" itemprop="datePublished" content="2018-08-14" datetime="2018-08-14 23:59:00">
							14/08/2018 às 
							23:59						</span>
												
						<span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
							<span itemprop="name">
														</span>
						</span>
					</div>

					<div id="corpo">
						<p>Depois de Bras&iacute;lia e Porto Alegre, Curitiba vai receber o Prudential Concerts 2018. O projeto, que nesta edi&ccedil;&atilde;o est&aacute; homenageando os 60 anos da bossa nova, acontece na &Oacute;pera do Arame hoje. Acompanhada por uma orquestra local, regida pelo maestro Carlos Prazeres, a convidada da noite, a cantora Maria Rita, promete surpreender o p&uacute;blico.<br />Misturas inusitadas e exclusivas fazem parte dessa segunda edi&ccedil;&atilde;o, que segue at&eacute; outubro, passando ainda pelo Rio de Janeiro, Belo Horizonte e S&atilde;o Paulo, e espera alcan&ccedil;ar mais de cinco mil pessoas nas seis capitais por onde passar&aacute;.<br />Al&eacute;m de Maria Rita, os convidados deste ano s&atilde;o: Alceu Valen&ccedil;a, Rog&eacute;rio Flausino, Milton Nascimento e Maria Gad&uacute;. Todos se apresentar&atilde;o acompanhados por orquestras sinf&ocirc;nicas locais regidas pelo maestro Carlos Prazeres. A din&acirc;mica do Prudential Concerts permite que o p&uacute;blico aprecie a m&uacute;sica cl&aacute;ssica no in&iacute;cio das apresenta&ccedil;&otilde;es e ainda aproveite as performances in&eacute;ditas dos cantores convidados na segunda parte do concerto. No repert&oacute;rio, Carlos Prazeres vai passear por composi&ccedil;&otilde;es de Tom Jobim, Vinicius de Moraes, entre outros.<br />&ldquo;A segunda edi&ccedil;&atilde;o do Prudential Concerts &eacute; comemorativa! Estamos celebrando os 20 anos de atua&ccedil;&atilde;o da Prudential do Brasil no pa&iacute;s e os 60 anos de um dos principais g&ecirc;neros musicais brasileiros e uma refer&ecirc;ncia internacional, a bossa nova. Sem deixar de destacar o objetivo principal desse projeto: incentivar o acesso &agrave; cultura por meio da m&uacute;sica e proporcionar um momento de divers&atilde;o e tranquilidade ao p&uacute;blico&rdquo;, acentua o diretor de Marketing Office da Prudential do Brasil, Marcelo Eboli.<br />O Prudential Concerts contempla ainda a realiza&ccedil;&atilde;o de oficinas musicais voltadas a crian&ccedil;as e adolescentes de institui&ccedil;&otilde;es sem fins lucrativos ligadas &agrave; m&uacute;sica. A iniciativa, ministrada por Carlos Prazeres, tem como objetivo desenvolver e aperfei&ccedil;oar a t&eacute;cnica do instrumento de prefer&ecirc;ncia de cada participante, al&eacute;m de promover uma experi&ecirc;ncia de qualidade aos jovens, dando a cada um deles a oportunidade de contato direto com o que a m&uacute;sica tem de melhor. Em 2017, mais de 150 jovens participaram deste dia de aprendizado. Em Curitiba, ser&aacute; atendida a Institui&ccedil;&atilde;o Cordas do Paran&aacute;. O Prudential Concerts &eacute; idealizado e produzido pela Novo Tra&ccedil;o Comunica&ccedil;&atilde;o, com patroc&iacute;nio da Prudential do Brasil e realiza&ccedil;&atilde;o do Minist&eacute;rio da Cultura, Governo Federal, por meio da Lei Rouanet de Incentivo &agrave; Cultura.<br />Em 2017, em sua primeira edi&ccedil;&atilde;o, Gilberto Gil, Daniela Mercury e Vanessa da Mata foram as estrelas convidadas para fazer um tributo &agrave; riqueza e &agrave; criatividade da MPB, sob reg&ecirc;ncia de Carlos Prazeres, reunindo um p&uacute;blico total de 3.500 pessoas. Mais informa&ccedil;&otilde;es sobre o Prudential Concerts, &nbsp;assim como as atra&ccedil;&otilde;es de 2018 e demais temas sobre cultura, est&atilde;o dispon&iacute;veis no Facebook do Prudential Concerts (https://www.facebook.com/prudentialconcerts).</p><p><strong>SERVI&Ccedil;O</strong><br />Orquestra formada por m&uacute;sicos locais: sob a reg&ecirc;ncia do maestro Carlos Prazeres<br /><strong>Convidada: </strong>Maria Rita<br /><strong>Onde: </strong>Teatro &Oacute;pera de Arame<br /><strong>Quando: </strong>Hoje. &agrave;s 20h<br /><strong>Ingressos: </strong>R$ 60 (inteira) R$30 (meia)</p>								<div class="related-news offset--x8" role="complementary">
									<h4>Leia Também</h4>
									<ul class="list-group">
																					<li class="list-group-item">
												<a href="/noticia/paulo-ricardo-volta-a-curitiba-com-sua-turne">Paulo Ricardo  volta a Curitiba com sua turnê  ‘Sex On The Beach’</a>
											</li>
																					<li class="list-group-item">
												<a href="/noticia/marido-de-kelly-key-se-torna-pai-da-filha-da-cantora-com-latino-apos-mudanca-em-certidao">Marido de Kelly Key se torna pai da filha da cantora com Latino após mudança em certidão</a>
											</li>
																					<li class="list-group-item">
												<a href="/noticia/gravida-kate-hudson-brinca-com-seu-tamanho-tao-grande-que-nao-da-para-ver-meu-shorts">Grávida, Kate Hudson brinca com seu tamanho: 'tão grande que não dá para ver meu shorts'</a>
											</li>
																					<li class="list-group-item">
												<a href="/noticia/essa-geracao-nao-tem-mais-jeito-diz-ana-maria-braga-sobre-futuro-politico-do-pais">'Essa geração não tem mais jeito', diz Ana Maria Braga sobre futuro político do país</a>
											</li>
																					<li class="list-group-item">
												<a href="/noticia/paulo-ricardo-participa-do-conexao-shopping-curitiba-nesta-quarta-feira">Paulo Ricardo participa do Conexão Shopping Curitiba nesta quarta-feira</a>
											</li>
																					<li class="list-group-item">
												<a href="/noticia/pennywise-e-confirmado-em-curitiba-no-festival-we-are-one-tour">Pennywise é confirmado em Curitiba no festival We Are One Tour</a>
											</li>
																			</ul>
								</div>
													<script src="https://code.jquery.com/jquery-1.9.1.min.js"></script>
						<script>
							$( document ).ready(function() {
								$('#corpo img').unwrap('p').wrap('<figure>').addClass('img-responsive');
							});								
						</script>
					</div>
					
														</div>
			</div>
		</div>
		<!-- Footer do artigo -->
		<footer>
									
				<div class="offset--x8">
    <div 
        id="comentario" 
        class="fb-comments" 
        data-href="www.bemparana.com.br/noticia/concerto-homenageia-bossa-nova-com-participacao-de-maria-rita" 
        data-numposts="5"
        data-width="100%"
        >
    </div>
</div>					</footer>
	</article>
</section>                        <!-- Coluna lateral -->
                        <section id="col-side" class="col-side col-lg-4 col-md-12 col-sm-12">      
                            <!-- Box sociais -->
<div class="container">
	<div class="row">
	<div id="teste"></div>
		<div class="col-lg-12 col-md-6 col-sm-12">
			<!-- Newsletter box -->
			<div class="newsletter-box">
				<form action="/mail_chimp/news/subscribe/ultimas-noticias" method="post">
					<div class="form-group">
						<label class="headover--label" for="to-comment">Assine nossa newsletter</label>
						<input id="email-newsletter" name="email" class="form-control" type="email" required="true">						
					</div>
					<div class="text-center">
						<button type="submit" class="btn btn-default">Receber</button>
					</div>
				</form>
			</div>
		</div>

		<div class="col-lg-12 col-md-6 col-sm-12">
			<!-- Botões curtir e compartilhar -->
			<div class="buttons-box">
				<a href="https://www.facebook.com/bemparana" class="btn btn-default btn--facebook" target="_blank">
					<span class="icon fa fa-lg fa-facebook"></span>Curta nossa página</a>
				<a href="https://twitter.com/portalbemparana" class="btn btn-default btn--twitter" target="_blank">
					<span class="icon fa fa-lg fa-twitter"></span>Siga-nos no twitter</a>
			</div>
		</div>
	</div>
</div> 
                            <div class="container">
                                <div class="row">
                                    <div class="col-lg-12 col-md-6 col-sm-12">
                                            <!-- Plantão de Notícia  -->
    <div class="col-box col-box--top-daily-news container-fluid">
        <h2 class="col-box__title">
            <span>Ainda não leu?</span>
        </h2>
        <ul class="">
                            <li class="list-group-item col-lg-12 col-md-12 col-sm-12">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <a href="/noticia/demi-lovato-teve-overdose-da-mesma-droga-que-matou-prince-diz-site">  
                                                                            <figure class="bp-media">
                                            <div class="img-responsive">
                                                <img src="/fl/300largura/1534298034-5b7387e583b52_bemrapidinho3.jpg" alt="Demi Lovato teve overdose da mesma droga que matou Prince, diz site">
                                            </div>
                                        </figure>
                                                                        <h1>
                                        Demi Lovato teve overdose da mesma droga que matou Prince, diz site                                        
                                    </h1>
                                </a>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item col-lg-12 col-md-12 col-sm-12">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <a href="/noticia/kelly-key-diz-que-filha-suzanna-nao-e-mais-filha-de-latino">  
                                                                            <figure class="bp-media">
                                            <div class="img-responsive">
                                                <img src="/fl/300largura/1534297721-5b7386bb64096_bemrapinho1.jpg" alt="Kelly Key diz que filha Suzanna não é mais filha de Latino">
                                            </div>
                                        </figure>
                                                                        <h1>
                                        Kelly Key diz que filha Suzanna não é mais filha de Latino                                        
                                    </h1>
                                </a>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item col-lg-12 col-md-12 col-sm-12">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <a href="/noticia/rede-de-franquias-de-comida-tailandesa-abre-restaurante-em-curitiba">  
                                                                            <figure class="bp-media">
                                            <div class="img-responsive">
                                                <img src="/fl/300largura/1534275137-5b732ef304a9f_tailandia.jpg" alt="Rede de franquias de comida tailandesa abre restaurante em Curitiba">
                                            </div>
                                        </figure>
                                                                        <h1>
                                        Rede de franquias de comida tailandesa abre restaurante em Curitiba                                        
                                    </h1>
                                </a>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item col-lg-12 col-md-12 col-sm-12">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <a href="/noticia/relatorio-aponta-300-padres-predadores-na-pensilvania">  
                                                                        <h1>
                                        Relatório aponta 300 'padres predadores' na Pensilvânia                                        
                                    </h1>
                                </a>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item col-lg-12 col-md-12 col-sm-12">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <a href="/noticia/prefeitura-amplia-rede-de-iluminacao-publica-em-183-ruas-de-curitiba-veja-se-a-sua-esta-na-lista">  
                                                                            <figure class="bp-media">
                                            <div class="img-responsive">
                                                <img src="/fl/300largura/578641-5b7328c909ed8_iluminacao.jpg" alt="Prefeitura amplia rede de iluminação pública em 183 ruas de Curitiba. Veja se a sua está na lista">
                                            </div>
                                        </figure>
                                                                        <h1>
                                        Prefeitura amplia rede de iluminação pública em 183 ruas de Curitiba. Veja se a sua está na lista                                        
                                    </h1>
                                </a>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item col-lg-12 col-md-12 col-sm-12">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <a href="/noticia/conservar-e-consumir-queijos-exigem-certas-taticas-veja-as-dicas-de-fabricante">  
                                                                            <figure class="bp-media">
                                            <div class="img-responsive">
                                                <img src="/fl/300largura/1534270429-5b731c8aa34b4_queijos.jpg" alt="Conservar e consumir queijos exigem certas táticas. Veja as dicas de fabricante">
                                            </div>
                                        </figure>
                                                                        <h1>
                                        Conservar e consumir queijos exigem certas táticas. Veja as dicas de fabricante                                        
                                    </h1>
                                </a>
                            </div>
                        </header>
                    </article>
                </li>
                        
        </ul>
    </div>
    <!-- Plantão de Notícia  -->
    <div class="col-box col-box--breaking-news container-fluid">
        <h2 class="col-box__title">
            <span>Plantão de Notícias</span>
        </h2>
        <ul class="list-group">
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 12 minutos</span>
                                <h1>
                                    <a href="/noticia/confira-mais-uma-selecao-de-espacos-da-mostra-container">    
                                        Confira mais uma seleção de espaços da Mostra Container                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 18 minutos</span>
                                <h1>
                                    <a href="/noticia/demi-lovato-teve-overdose-da-mesma-droga-que-matou-prince-diz-site">    
                                        Demi Lovato teve overdose da mesma droga que matou Prince, diz site                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 22 minutos</span>
                                <h1>
                                    <a href="/noticia/cabo-daciolo-do-patriota-declara-ao-tse-nao-ter-bens">    
                                        Cabo Daciolo, do Patriota, declara ao TSE não ter bens                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 23 minutos</span>
                                <h1>
                                    <a href="/noticia/kelly-key-diz-que-filha-suzanna-nao-e-mais-filha-de-latino">    
                                        Kelly Key diz que filha Suzanna não é mais filha de Latino                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 26 minutos</span>
                                <h1>
                                    <a href="/noticia/apostador-de-brasilia-leva-r-3-milhoes-em-premio-da-quina">    
                                        Apostador de Brasília leva R$ 3 milhões em prêmio da Quina                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 27 minutos</span>
                                <h1>
                                    <a href="/noticia/marido-de-kelly-key-se-torna-pai-da-filha-da-cantora-com-latino-apos-mudanca-em-certidao">    
                                        Marido de Kelly Key se torna pai da filha da cantora com Latino após mudança em certidão                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                        
        </ul>
        <a href="/noticia" class="btn btn-default">Mais notícias</a>
    </div>
 
                                    </div>
                                    <div class="col-lg-12 col-md-6 col-sm-12">
                                         
                                    </div>
                                </div>
                            </div> 

                        </section>    
                     
                </div>
            </div>            
            
                        
            <div class="container">
                <div class="row">
                    <section class="col-side col-lg-4 col-md-12 col-sm-12">
                        <div class="container">
                            <div class="row">
                                <div class="col-lg-12 col-md-6 col-sm-12">
                                    	<!-- Mais lidas do dia  -->
	<div class="col-box col-box--top-daily-news container-fluid">
		<h2 class="col-box__title">
			<span>Mais Lidas</span>
		</h2>
		<ol type="1" class="list-group">
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/bem-parana-divulga-nesta-quarta-feira-a-primeira-pesquisa-para-o-governo-apos-convencoes">
									<span class="headover">
										Política									</span>
									<h1>											
										Bem Paraná divulga nesta quarta-feira a primeira pesquisa para o governo após convenções 											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/trabalhadores-dos-correios-decidem-hoje-se-entram-em-greve">
									<span class="headover">
										Paraná									</span>
									<h1>											
										Trabalhadores dos Correios decidem nesta terça-feira se entram em greve											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/diretor-da-celepar-e-descoberto-compartilhando-fake-news-contra-ratinho-jr">
									<span class="headover">
										Eleições 2018									</span>
									<h1>											
										Ratinho Jr acusa diretor da Celepar de compartilhar fake news eleitoral 											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/Sobe para 35 o número de mortos no desabamento de ponte na Itália. Veja o vídeo">
									<span class="headover">
										Mundo									</span>
									<h1>											
										Sobe para 35 o número de mortos no desabamento de ponte na Itália. Veja o vídeo											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/pm-do-parana-retifica-edital-de-concurso-para-cadetes-ministerio-publico-pede-explicacoes">
									<span class="headover">
										Paraná									</span>
									<h1>											
										PM do Paraná retifica edital de concurso para cadetes; Ministério Público pede explicações											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
								
		</ol>
	</div>
 
                                </div>
                                <div class="col-lg-12 col-md-6 col-sm-12">
                                    <div class="ads ads--half-page center">
<span class="headover-ads">Publicidade</span>
<div class="content">

<!-- /1025059/bemparana_300x600_direita_topo -->
<div id='div-gpt-ad-1522770458753-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522770458753-0'); });
</script>
</div>

</div>
</div><div class="ads ads--rectangle-medium">
<span class="headover-ads">Publicidade</span>
<div class="content">

<!-- /1025059/bemparana_300x250_bloco -->
<div id='div-gpt-ad-1522770614767-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522770614767-0'); });
</script>
</div>

</div>
</div> 
                                </div>
                            </div>
                        </div> 
                    </section> 

                    <section class="section list-news col-lg-8 col-md-12 col-sm-12">
                        	<h1 class="section__title">
		DESTAQUES DOS EDITORES	</h1>
	<div class="container">	
		<div class="row">			
			<ul class="list-group">
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/apartamento-de-tatiane-spitzner-passara-por-pericia-a-pedido-da-defesa-de-luiz-felipe-manvailer">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Feminicídio												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/578594-5b72f5bbba9fc_manvailer.jpg" alt="Apartamento de Tatiane Spitzner passará por perícia a pedido da defesa de Luiz Felipe Manvailer">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Apartamento de Tatiane Spitzner passará por perícia a pedido da defesa de Luiz Felipe Manvailer</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/setor-de-servicos-cresce-66-em-junho-maior-taxa-da-serie-historica">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													IBGE												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1534251848-5b72d3aad4117_servia" alt="Setor de serviços cresce 6,6% em junho, maior taxa da série histórica">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Setor de serviços cresce 6,6% em junho, maior taxa da série histórica</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/aposentados-comecam-a-receber-este-mes-1a-parcela-do-decimo-terceiro">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Pagamento												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1534252563-5b72d68656b8c_inss.jpg" alt="Aposentados começam a receber este mês 1ª parcela do décimo terceiro">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Aposentados começam a receber este mês 1ª parcela do décimo terceiro</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="">
								<a href="/blog/plantaodepolicia/post/perseguicao-policial-tumultua-o-contorno-norte-nesta-manha">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Plantão de polícia												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/medias/images/300/perseguição_5b72e65a1972c.jpg" alt="Perseguição policial tumultua o Contorno Norte nesta manhã">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Perseguição policial tumultua o Contorno Norte nesta manhã</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/bairrotatuquara-tera-rede-wi-fi-gratuita-em-predios-publicos">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Conexão												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1534250800-5b72d1f3309eb_wifi.jpg" alt="BairroTatuquara terá rede wi-fi gratuita em prédios públicos">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>BairroTatuquara terá rede wi-fi gratuita em prédios públicos</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/furto-de-ralos-de-ferro-causa-prejuizo-de-r-20-mil-na-regional-portao">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Patrimônio Público												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1534260361-5b72f50612950_roubo.jpg" alt="Furto de ralos de ferro causa prejuízo de R$ 20 mil na Regional Portão">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Furto de ralos de ferro causa prejuízo de R$ 20 mil na Regional Portão</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/seis-em-cada-dez-criancas-no-brasil-vivem-na-pobreza-diz-unicef">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													País pobre												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1534271974-5b7322558c2bd_pobre.jpg" alt="Seis em cada dez crianças no Brasil vivem na pobreza, diz Unicef">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Seis em cada dez crianças no Brasil vivem na pobreza, diz Unicef</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/delegados-da-policia-federal-do-pr-nao-devem-ser-submetidos-ao-registro-eletronico-de-frequencia">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Decisão												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1534283630-5b734f8a255a8_bfc_cartaoponto39430277.jpg" alt="Delegados da Polícia Federal do PR não devem ser submetidos ao registro eletrônico de frequência">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Delegados da Polícia Federal do PR não devem ser submetidos ao registro eletrônico de frequência</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/Sobe para 35 o número de mortos no desabamento de ponte na Itália. Veja o vídeo">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Acidente												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/578562-5b72c8fc2372c_ponte.jpg" alt="Sobe para 35 o número de mortos no desabamento de ponte na Itália. Veja o vídeo">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Sobe para 35 o número de mortos no desabamento de ponte na Itália. Veja o vídeo</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/ex-atletico-pr-felipe-enfrenta-time-de-iniesta-e-defende-lideranca-na-j-league">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Ásia												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/578682-5b73534ab03b7_unnamed_2.jpg" alt="Ex-Atlético-PR, Felipe enfrenta time de Iniesta e defende liderança na J-League">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Ex-Atlético-PR, Felipe enfrenta time de Iniesta e defende liderança na J-League</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/dia-do-filosofo-quais-os-principais-pensadores-para-estudar-para-o-enem">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Dicas												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1534275448-5b732ff3b721c_livro.jpg" alt="Dia do filósofo: quais os principais pensadores para estudar para o Enem?">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Dia do filósofo: quais os principais pensadores para estudar para o Enem?</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/com-torcida-unica-atletico-registra-em-2018-pior-media-de-publico-da-nova-arena">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Brasileirão												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/578669-5b73466a04d90_20180719_agb_brasileirao_atletico_pr_x_inter.jpg" alt="Atlético registra em 2018 pior média de público da nova Arena">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Atlético registra em 2018 pior média de público da nova Arena</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/parana-clube-fica-sem-sete-jogadores-para-enfrentar-o-internacional">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Brasileirão												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/578655-20180805_agb_brasileirao_parana_x_ceara-24.jpg" alt="Paraná Clube fica sem sete jogadores para enfrentar o Internacional">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Paraná Clube fica sem sete jogadores para enfrentar o Internacional</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/carlos-eduardo-e-apresentado-no-coritiba-e-explica-saida-do-parana">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Mercado da bola												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/578643-5b732a16a10e1_esp-coxa-carlose.jpg" alt="Carlos Eduardo é apresentado no Coritiba e explica saída do Paraná">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Carlos Eduardo é apresentado no Coritiba e explica saída do Paraná</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/vitoria-anuncia-contratacao-do-tecnico-paulo-cesar-carpegiani">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Brasileirão												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/578654-5b733d558bfcf_20170223_agb_coritiba_x_asa-26.jpg" alt="Vitória anuncia contratação de Carpegiani, ex-Coritiba e Atlético">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Vitória anuncia contratação de Carpegiani, ex-Coritiba e Atlético</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
							</ul>
		</div>
	</div>
 
                    </section>
                </div>
            </div>  

        </main>

    </div>

    <section class="section">
        <div class="container sem-padding">
	<div class="col-lg-4 col-md-6 col-sm-12 sem-padding">
		<div class="newsletter-box" data-pg-collapsed="">
			<form action="/mail_chimp/news/subscribe/ultimas-noticias" method="post">
				<div class="form-group" data-pg-collapsed="">
					<label class="headover--label" for="to-comment">Assine nossa newsletter</label>
					<input id="email-newsletter" name="email" class="form-control" type="email" required="true"> 
				</div>
				<div class="text-center" data-pg-collapsed="">
					<button type="submit" class="btn btn-default">Receber</button>
				</div>
			</form>
		</div>
		<!-- Newsletter box -->
	</div>
	<div class="col-lg-4 col-md-6 col-sm-12 sem-padding" data-pg-collapsed="">
		<div class="buttons-box" data-pg-collapsed="">
			<a href="https://www.facebook.com/bemparana" class="btn btn-default btn--facebook" target="_blank"><span class="icon fa fa-lg fa-facebook"></span>Curta nossa página</a>
			<a href="https://twitter.com/portalbemparana" class="btn btn-default btn--twitter" target="_blank"><span class="icon fa fa-lg fa-twitter"></span>Siga-nos no twitter</a>
		</div>
		<!-- Botões curtir e compartilhar -->
	</div>
	<div class="col-lg-4 col-md-6 col-sm-12 sem-padding" data-pg-collapsed="">
		<div id="impresso-box">
			<!-- Botões curtir e compartilhar -->
			<div class="col-lg-6 col-md-6 col-sm-6">
				<div>
					<div class="text-center" data-pg-collapsed="">
						<a href="/assinatura/" class="btn btn-default">Assinatura digital</a>
					</div>
					<div class="text-center">
						<a href="/edital" class="btn btn-default">Publicidade legal</a>
					</div>
					<div class="text-center">
						<a href="/jornaldoestado/impresso" class="btn btn-default">Edição impressa</a>
					</div>
				</div>
			</div>
			<div class="col-lg-6 col-md-6 col-sm-6">
								<a href="/login" target="_blank">
										<img src="/fl/300largura/1534209760-5b722f14b5bf9_0814-1.jpg">
				</a>
			</div>
		</div>
		<!-- Botões curtir e compartilhar -->
	</div>
</div> 
    </section>

    <!-- RODAPÉ DA PÁGINA -->
    <footer class="footer">
		    <nav id="navbar-footer" class="navbar-footer container">        
                    <div id="178" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="noticias">Notícias</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/parana" class="parana">Paraná</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/regiao-metropolitana" class="regiao-metropolitana">Região Metropolitana</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/brasil" class="brasil">Brasil</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/mundo" class="mundo">Mundo</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/politica" class="politica">Política</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/economia" class="economia">Economia</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/educacao" class="educacao">Educação</a>                            </li>
                                                            </ul>
            </div>
                    <div id="189" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="esportes">Esportes</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/atletico-paranaense" class="atletico-paranaense">Atlético Paranaense</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/coritiba" class="coritiba">Coritiba</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/parana-clube" class="parana-clube">Paraná Clube</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/copa-2018" class="copa-2018">Copa 2018</a>                            </li>
                                                            </ul>
            </div>
        <div class="clearfix visible-sm visible-xs"></div>            <div id="193" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="diversao-e-arte">Diversão e Arte</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/guia_cidade/term/cinema" class="programacao">Programação</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/cinema" class="cinema">Cinema</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/musica-guia" class="musica">Música</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/televisao" class="televisao">Televisão</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/cultura" class="cultura">Cultura</a>                            </li>
                                                            </ul>
            </div>
        <div class="clearfix visible-md"></div>            <div id="199" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="bem-estar">Bem Estar</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/gastronomia" class="gastronomia">Gastronomia</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/saude-e-beleza" class="saude-e-beleza">Saúde e Beleza</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/tendencias" class="moda-e-tendencias">Moda e Tendências</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/turismo" class="turismo">Turismo</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/horoscopo" class="horoscopo">Horóscopo</a>                            </li>
                                                            </ul>
            </div>
        <div class="clearfix visible-sm visible-xs"></div>            <div id="205" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="sobre-o-site">Sobre o Site</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/page/expediente" class="expediente">Expediente</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/jornaldoestado/impresso" class="jornal-impresso">Jornal Impresso</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/edital" class="publicidade-legal">Publicidade Legal</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/assinatura" class="assinaturas">Assinaturas</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/page/anuncie" class="anuncie">Anuncie</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="http://mail.bemparana.com.br/" class="webmail">Webmail</a>                            </li>
                                                            </ul>
            </div>
                    <div id="221" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="opiniao">Opinião</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/opiniao" class="artigos">Artigos</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/blogs" class="blogs">Blogs</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/colunas" class="colunas">Colunas</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/galeria" class="galeria-de-fotos">Galeria de Fotos</a>                            </li>
                                                            </ul>
            </div>
                    <div id="212" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="oculto">Outros</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="https://digitalaudit.ivcbrasil.org.br/MediaPlanner/CertificateWebsite/88" class="tag-ivc">IVC</a>                            </li>
                                                            </ul>
            </div>
                
    </nav>
        
    </footer>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src="/theme/Bemparana/js/jquery.min.js"></script>
	<script src="/theme/Bemparana/js/bootstrap.min.js"></script>    
    <script src="/theme/Bemparana/js/slick.min.js"></script>
    <script src="/theme/Bemparana/js/main.js"></script>
    <script src="/theme/Bemparana/js/featherlight/featherlight.js"></script> 

			<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54d264714c451406"></script>
        <script src="/js/revisao.js"></script>
	</body>

</html>
