<!DOCTYPE html>
<html lang="pt-br">

<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
	<title>
		Bem Paraná |
		EUA acusam regime venezuelano de ser responsável por morte de opositor	</title>
	<meta property="author" content="PDi Publicador Digital Inteligente - MSWI Soluções Web Inteligentes"/><meta name="twitter:card" content="summary"/><meta property="og:title" content="EUA acusam regime venezuelano de ser responsável por morte de opositor"/><meta property="og:description" content=""/><meta property="og:url" content="https://www.bemparana.com.br/noticia/eua-acusam-regime-venezuelano-de-ser-responsavel-por-morte-de-opositor"/><meta name="description" content="SÃO PAULO, SP (FOLHAPRESS) - Os Estados Unidos acusaram nesta quarta (10) o governo venezuelano de envolvimento na morte do vereador de oposição Fernando Albán, encontrado morto dentro da prisão na última segunda-feira (8) -e que Caracas afirma te"/><meta name="keywords" content="EUA,acusam,regime,venezuelano,ser,responsável,por,morte,opositor,SÃO,PAULO,,(FOLHAPRESS),Estados,Unidos,acusaram,nesta,quarta,(10),governo,venezuelano,envolvimento,morte,vereador,oposição,Fernando,Albán,,encontrado,morto,"/><meta property="og:image" content="https://www.bemparana.com.br/img/bemparanafacebook.jpg"/>	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN"
        crossorigin="anonymous">
    <link rel="stylesheet" href="/theme/Bemparana/css/app.min.css">
    <link rel="stylesheet" href="/theme/Bemparana/css/app-adm.css">
    <link rel="stylesheet" href="/theme/Bemparana/css/featherlight/featherlight.css">
    <link rel="stylesheet" href="/css/theme.css">
		
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r;
				i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date();
				a = s.createElement(o),
					m = s.getElementsByTagName(o)[0];
				a.async = 1;
				a.src = g;
				m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

							ga('create', 'UA-1990209-1', 'auto', {
					'name': 'id0'
				});
				ga('id0.send', 'pageview');
			
			var trackOutboundLink = function (url) {
				ga('send', 'event', 'outbound', 'click', url, {
					'transport': 'beacon',
					'hitCallback': function () {
						document.location = url;
					}
				});
			}
		</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1025059/bemparana_728x90_topo', [728, 90], 'div-gpt-ad-1522770509444-0').addService(googletag.pubads());
    googletag.defineSlot('/1025059/bemparana_300x120_mobile_topo', [300, 120], 'div-gpt-ad-1523969115942-0').addService(googletag.pubads());
    googletag.defineSlot('/1025059/bemparana_300x600_direita_topo', [300, 600], 'div-gpt-ad-1522770458753-0').addService(googletag.pubads());
    googletag.defineSlot('/1025059/bemparana_300x250_direita_1', [300, 250], 'div-gpt-ad-1522770563385-0').addService(googletag.pubads());
    googletag.defineSlot('/1025059/bemparana_300x250_bloco', [300, 250], 'div-gpt-ad-1522770614767-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--COMENTARIOS PELO FACEBOOK-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=833474150084573';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- IVC TAG não remover -->
 <script type="text/javascript">
  ;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalIvcNamespace=p.GlobalIvcNamespace||[];
  p.GlobalIvcNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
  };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
  n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//gadasource.storage.googleapis.com/ivc.js","ivc"));

  window.ivc('newTracker', 'cf', 'ivccf.ivcbrasil.org.br', {
    idWeb: '88'
  });

  window.ivc('trackPageView');
 </script>
<!-- IVC TAG não remover -->

<!-- advertising tQk9owuzvOIOHHO3gg67q-S1_KcfVAIwqn_hEsmZ4f4igMAld9Tqq9fPetcJlxR-XBTtQ6136QZ0m54L2k_Npw==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/401aa047ab4e86ec57373856abadce1b.min.js?20180730=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising --><link rel="manifest" href="/onesignal/onesignal/manifest">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    
    <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
        appId: "af1eb03d-2687-4439-ad3d-a851a0b70c7d",
        promptOptions: {
            actionMessage: "Nós gostaríamos de enviar notificações com as últimas notícias da cidade e região.",
            acceptButtonText: "Permitir",
            cancelButtonText: "Não, obrigado"
        },
        welcomeNotification: {
            "title": "Bem Paraná",
            "message": "Obrigado por se inscrever!"
        },
        notifyButton: {
            enable: true, /* Required to use the notify button */
            size: 'large', /* One of 'small', 'medium', or 'large' */
            theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
            position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
            prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
            showCredit: false, /* Hide the OneSignal logo */
            text: {
                'tip.state.unsubscribed': 'Inscreva-se para receber notificações',
                'tip.state.subscribed': "Você está inscrito para receber notificações",
                'tip.state.blocked': "Você bloqueou as notificações",
                'message.prenotify': 'Clique para assinar as notificações',
                'message.action.subscribed': "Obrigado por se inscrever!",
                'message.action.resubscribed': "Você está inscrito em notificações",
                'message.action.unsubscribed': "Você não receberá notificações novamente",
                'dialog.main.title': 'Gerenciar notificações do site',
                'dialog.main.button.subscribe': 'SE INSCREVER',
                'dialog.main.button.unsubscribe': 'CANCELAR INSCRIÇÃO',
                'dialog.blocked.title': 'Desbloquear notificações',
                'dialog.blocked.message': "Siga estas instruções para permitir notificações:"
            }
        }
    }]);
    OneSignal.push(function() {
        OneSignal.showHttpPrompt();
    });
    </script>
</head>

<body itemscope itemtype="http://schema.org/WebPage">
    <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="#">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->

        
    <!-- Menu Principal -->
    <nav class="navbar navbar-bemparana">
        <div class="topbar">
            <div class="container">
                <div class="navbar-header">
                    <!-- Logo -->
                    <a class="navbar-brand" href="/">
                        <figure class="logo-bem-parana">
                            <img src="/theme/Bemparana/images/marca-bem-parana.svg" alt="Logo Bem Paraná" />
                        </figure>
                    </a>
                </div>

                <!-- Curta nossa página -->
                <div class="follow-us">
                    <a href="https://www.facebook.com/bemparana" title="Curta nossa página" class="btn btn-follow" target="_blank">
                        <span class="icon fa fa-facebook" aria-label="Ícone do Facebook" role="icon"></span>
                        <span class="text" aria-label="Curta nossa página">Curta nossa página</span>
                    </a>
                    <a href="https://twitter.com/portalbemparana" title="Siga-nos Twitter" class="btn btn-follow" target="_blank">
                        <span class="icon fa fa-twitter" aria-label="Ícone do Twitter" role="icon"></span>
                        <span class="text" aria-label="Siga-nos no Twitter">Siga-nos no Twitter</span>
                    </a>
                </div>
                <!-- Pesquisa -->
<form class="navbar-form navbar-right" action="/search">
	<div class="form-group">
		<input type="search" class="search form-control" placeholder="Buscar" name="q" required="true">
		<button type="submit" class="btn">
			<span class="icon fa fa-search" aria-label="Buscar" role="icon"></span>
		</button>
	</div>
</form>
            </div>
        </div>
        <!-- Menu de navegação -->
        <div class="container">
			    <!-- Menu de navegação -->
    <div id="navbar" class="navbar-second">
        <ul class="nav navbar-nav">
                            <li class="list-group-item">
                    <a href="/noticia">
                        Notícias                    </a>
                </li>
                            <li class="list-group-item">
                    <a href="/noticia/term/esportes">
                        Esportes                    </a>
                </li>
                            <li class="list-group-item">
                    <a href="/guia_cidade/term/cinema">
                        Diversão e Arte                    </a>
                </li>
               
            <li class="list-group-item">
                <a href="/noticia/term/politica">Eleições</a>
            </li>       
        </ul>
        <button type="button" class="megamenu-toggle" data-toggle="collapse" data-target="#megamenu" aria-expanded="false" aria-controls="megamenu">
            <span class="sr-only">Toggle navigation</span>
            <span class="fa fa-plus"></span>
            <span class="fa fa-bars"></span>    
        </button>
    </div>

    <!-- Mega Menu -->
    <div id="megamenu" class="container collapse">
        <div class="row col-lg-11 col-lg-offset-1 col-md-12">
                            <div id="151" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Notícias</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/noticia/term/regiao-metropolitana">Região Metropolitana</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/parana">Paraná</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/brasil">Brasil</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/mundo">Mundo</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/politica">Política</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/economia">Economia</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/educacao">Educação</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/obituario">Obituário</a>                                </li>
                                                        </ul>
                                    </div>
                            <div id="162" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Esportes</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/noticia/term/atletico-paranaense">Atlético Paranaense</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/coritiba">Coritiba</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/parana-clube">Paraná Clube</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/copa-2018">Copa 2018</a>                                </li>
                                                        </ul>
                                    </div>
                            <div id="166" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Diversão e Arte</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/guia_cidade/term/cinema">Programação</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/guia_cidade/term/cinema">Cinema</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/guia_cidade/term/musica-guia">Música</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/cultura">Cultura</a>                                </li>
                                                        </ul>
                                    </div>
                            <div id="172" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Bem Estar</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/noticia/term/gastronomia">Gastronomia</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/saude-e-beleza">Saúde e Beleza</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/tendencias">Moda e Tendências</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/turismo">Turismo</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/horoscopo">Horóscopo</a>                                </li>
                                                        </ul>
                                    </div>
            <div class="clearfix visible-md visible-sm visible-xs"></div>                <div id="215" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Opinião</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/noticia/term/opiniao">Artigos</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/blogs">Blogs</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/colunas">Colunas</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/galeria">Galeria de Fotos</a>                                </li>
                                                        </ul>
                                    </div>
                    </div>
    </div>
        </div>

    </nav>
    <!-- /nav -->

    <!-- BLOG HEADER -->
    
	<!-- ANUNCIO -->
                <div class="container">
                <div class="ads ads--super-banner hidden-sm">
                    <span class="headover-ads rows--x2">Publicidade</span>
                    <div class="content w728">
                        <!-- /1025059/bemparana_728x90_topo -->
<div id='div-gpt-ad-1522770509444-0' style='height:90px; width:728px;' class='hidden-sm'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522770509444-0'); });
</script>
</div>                    </div>
                </div>
            </div>			
                            <div class="container">
                <div class="ads ads--rectangle-medium--half visible-sm">
                    <span class="headover-ads">Publicidade</span>
                    <div class="content">
                        <!-- /1025059/bemparana_300x120_mobile_topo -->
<div id='div-gpt-ad-1523969115942-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523969115942-0'); });
</script>
</div>                    </div>
                </div>		
            </div>	
        
    <div id="main" class="container-fluid" role="main">

        <!-- Breadcrumb -->
                        <div class="container">
                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <a href="#" class="btn btn-previous" title="Botão voltar" role="button" onclick="history.back()">
                            <span class="icon fa fa-chevron-left" role="icon"></span>
                        </a>
                                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/noticia" title="Editora">
                                    <span itemprop="name">
                                        Notícias                                    </span>
                                </a>
                                <meta itemprop="position" content="1" />
                            </li>&nbsp;
                                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/noticia/term/exterior" title="Editora">
                                    <span itemprop="name">
                                        Exterior                                    </span>
                                </a>
                                <meta itemprop="position" content="2" />
                            </li>&nbsp;
                                            </ol>
                </div>
            
        <!-- CONTEUDO PRINCIPAL -->
        <main itemprop="mainEntity" itemscope itemtype="http://schema.org/Article">

            
            <div class="container">
                <div class="row">
                    <section id="main-content" class="main-content col-lg-8 col-md-12 col-sm-12">
	<article id="article-content" class="article__content" itemprop="content">
		<header class="container" itemprop="headline">
			<div class="heading" role="heading">
									<span class="headover">
						Exterior					</span>
								<h1 itemprop="name">
					EUA acusam regime venezuelano de ser responsável por morte de opositor				</h1>
					

			</div>

			
						
		</header>
		<div class="container">
			<div class="row">
				<div class="content col-lg-12 col-md-12 col-sm-12 col-xs-12" role="content" itemtype="http://schema.org/articleBody">

					<!-- Botões para compartilhar -->
<div class="share-buttons addthis_toolbox horizontal">
	<a href="#" title="Compartilhe no Facebook" class="addthis_button_facebook btn btn-share">
		<span class="fa fa-facebook" aria-label="Ícone do Facebook" role="icon"></span>
	</a>
	<a href="#" title="Compartilhe no Twitter" class="addthis_button_twitter btn btn-share">
		<span class="fa fa-twitter" aria-label="Ícone do Twitter" role="icon"></span>
	</a>
	<a href="#comentario" title="Comente" class="btn btn-share">
		<span class="fa fa-commenting" aria-label="Ícone de Comentar" role="icon"></span>
	</a>
	<a href="#" title="Compartilhe no Whatsapp" class="addthis_button_whatsapp btn btn-share">
		<span class="fa fa-whatsapp" aria-label="Ícone do Whatsapp" role="icon"></span>
	</a>
</div>
					<!-- Autor e data de publicacao -->
					<div class="by-line ">	
						<span class="published-date" role="date" itemprop="datePublished" content="2018-10-10" datetime="2018-10-10 20:28:00">
							10/10/2018 às 
							20:28						</span>
													<span class="updated-date" role="date" itemprop="dateModified" content="2018-10-10 20:40:18"> 
								Atualizado em 10/10/2018 às 
									20:40							</span>
												
						<span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
							<span itemprop="name">
							Folhapress							</span>
						</span>
					</div>

					<div id="corpo">
						<p>SÃO PAULO, SP (FOLHAPRESS) - Os Estados Unidos acusaram nesta quarta (10) o governo venezuelano de envolvimento na morte do vereador de oposição Fernando Albán, encontrado morto dentro da prisão na última segunda-feira (8) -e que Caracas afirma ter se suicidado.</p><p>A procuradoria da Venezuela divulgou detalhes da autópsia que reiteram a versão oficial e negam que ele tenha sido assassinado, como acusam opositores do regime do ditador Nicolás Maduro.</p><p>Segundo o procurador-geral Tarek William Saab, o documento mostrou que Albán morreu após se jogar de uma janela do décimo andar do prédio do Serviço Bolivariano de Inteligência (Sebin, a polícia política de Maduro).</p><p>"Morreu em consequência do golpe recebido ao cair de uma altura (...), não havia evidência de maus tratos físicos prévios à queda", afirmou Saab ao ler trecho do laudo.</p><p>Washington, porém, discordou da versão venezuelana e responsabilizou o regime pelo caso. "Os Estados Unidos condenam o envolvimento do governo Maduro na morte do vereador oposicionista Fernando Albán", diz o comunicado divulgado pela Casa Branca.</p><p>Foi a primeira vez que um governo acusou Caracas de envolvimento no caso. Na terça (9) a ONU, a União Europeia e o Brasil pediram separadamente uma "investigação transparente" do assunto, mas não chegaram a responsabilizar o regime de Maduro.</p><p>O advogado do oposicionista já tinha questionado a versão oficial e seu partido, o Primeiro Justiça, considera que ele foi assassinado no cárcere.</p><p>Em relatório divulgado no mês passado, a Anistia Internacional acusou o governo Maduro de realizar prisões arbitrárias politicamente motivadas e de usar tortura e outras formas de tratamento cruel, desumano e degradante contra os presos.</p><p>O texto da Casa Branca não acusa diretamente as autoridades venezuelanas de terem matado Albán, mas critica o fato de ele ter morrido enquanto estava sob custódia do governo e promete novas ações contra Caracas.</p><p>"A administração Trump vai continuar a aumentar a pressão contra o regime Maduro e seus aliados até que a democracia seja restaurada na Venezuela", afirma a nota.</p><p>"Os Estados Unidos pedem a soltura imediata de todos os presos políticos e que o regime Maduro tome medidas diretas e concretas para reestabelecer a democracia na Venezuela e para prevenir mais sofrimento e derramamento de sangue", afirma o comunicado.</p><p>Saab, o procurador-geral venezuelano, disse que cabe à oposição mostrar que a versão oficial está errada. "Isso de que caiu já morto é uma mentira que não pode ser repetida e, quem quiser repeti-la, que a prove", afirmou.</p><p>Ele também apresentou uma nova versão de como Albán teria se suicidado. Inicialmente as autoridades afirmaram que o vereador se jogou da janela de um banheiro quando esperava ser transferido da sede do Sebin para  um tribunal.</p><p>Mas Saab reformulou essa versão nesta quarta. "Ele se levantou abruptamente da mesa dizendo que queria ir ao banheiro, aproveitou-se dessa circunstância, correu até uma janela panorâmica que se encontrava no 10º andar da sede da Sebin e se lançou ao vazio."</p><p>O oposicionista tinha sido preso na última sexta-feira (5) ao pousar no aeroporto internacional de Maiquetía, que serve Caracas, após sair de Nova York.</p><p>Ele tinha ido aos Estados Unidos para visitar os filhos e para participar de um ato contra Maduro ao lado do correligionário e ex-presidente da Assembleia Nacional Julio Borges, exilado na Colômbia.</p><p>Tanto Albán quanto Borges eram acusados por Caracas de ligação com o suposto atentado contra Maduro feito em 4 de agosto.</p><p>Na ocasião, dois drones explodiram no centro da capital Caracas, enquanto o ditador participava de um evento militar no local.</p><p>Mais de 20 pessoas foram presas pelo governo acusadas de participar da ação e Maduro afirmou que os Estados Unidos e a Colômbia ajudaram a realizar os ataques, mas não apresentou provas da acusação. Albán negava envolvimento com o caso.</p>							<div class="related-news offset--x8" role="complementary">
								<h4>Leia Também</h4>
								<ul class="list-group">
																			<li class="list-group-item">
											<a href="/noticia/turquia-divulga-imagens-de-sumico-de-jornalista-saudita">Turquia divulga imagens de sumiço de jornalista saudita</a>
										</li>
																			<li class="list-group-item">
											<a href="/noticia/furacao-chega-a-florida-com-potencial-devastador">Furacão chega à Flórida com potencial devastador</a>
										</li>
																			<li class="list-group-item">
											<a href="/noticia/keiko-fujimori-e-detida-sob-acusacao-de-lavagem-de-dinheiro">Keiko Fujimori é detida sob acusação de lavagem de dinheiro</a>
										</li>
																			<li class="list-group-item">
											<a href="/noticia/procuradoria-venezuelana-diz-que-autopsia-confirma-suicidio-de-oposicionista">Procuradoria venezuelana diz que autópsia confirma suicídio de oposicionista</a>
										</li>
																			<li class="list-group-item">
											<a href="/noticia/turquia-divulga-imagens-de-agentes-sauditas-suspeitos-pelo-desaparecimento-de-jornalista">Turquia divulga imagens de agentes sauditas suspeitos pelo desaparecimento de jornalista</a>
										</li>
																			<li class="list-group-item">
											<a href="/noticia/keijo-fujimori-e-detida-sob-acusacao-de-lavagem-de-dinheiro">Keijo Fujimori é detida sob acusação de lavagem de dinheiro</a>
										</li>
																	</ul>
							</div>
												
						<script src="https://code.jquery.com/jquery-1.9.1.min.js"></script>
						<script>
							$( document ).ready(function() {
								$('#corpo img').unwrap('p').wrap('<figure>').addClass('img-responsive');
							});								
						</script>
					</div>
					
														</div>
			</div>
		</div>
		<!-- Footer do artigo -->
		<footer>
									
				<div class="offset--x8">
    <div 
        id="comentario" 
        class="fb-comments" 
        data-href="www.bemparana.com.br/noticia/eua-acusam-regime-venezuelano-de-ser-responsavel-por-morte-de-opositor" 
        data-numposts="5"
        data-width="100%"
        >
    </div>
</div>					</footer>
	</article>
</section>                        <!-- Coluna lateral -->
                        <section id="col-side" class="col-side col-lg-4 col-md-12 col-sm-12">      
                            <!-- Box sociais -->
<div class="container">
	<div class="row">
	<div id="teste"></div>
		<div class="col-lg-12 col-md-6 col-sm-12">
			<!-- Newsletter box -->
			<div class="newsletter-box">
				<form action="/mail_chimp/news/subscribe/ultimas-noticias" method="post">
					<div class="form-group">
						<label class="headover--label" for="to-comment">Assine nossa newsletter</label>
						<input id="email-newsletter" name="email" class="form-control" type="email" required="true">						
					</div>
					<div class="text-center">
						<button type="submit" class="btn btn-default">Receber</button>
					</div>
				</form>
			</div>
		</div>

		<div class="col-lg-12 col-md-6 col-sm-12">
			<!-- Botões curtir e compartilhar -->
			<div class="buttons-box">
				<a href="https://www.facebook.com/bemparana" class="btn btn-default btn--facebook" target="_blank">
					<span class="icon fa fa-lg fa-facebook"></span>Curta nossa página</a>
				<a href="https://twitter.com/portalbemparana" class="btn btn-default btn--twitter" target="_blank">
					<span class="icon fa fa-lg fa-twitter"></span>Siga-nos no twitter</a>
			</div>
		</div>
	</div>
</div> 
                            <div class="container">
                                <div class="row">
                                    <div class="col-lg-12 col-md-6 col-sm-12">
                                            <!-- Plantão de Notícia  -->
    <div class="col-box col-box--breaking-news container-fluid">
        <h2 class="col-box__title">
            <span>Plantão de Notícias</span>
        </h2>
        <ul class="list-group">
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 2 minutos</span>
                                <h1>
                                    <a href="/noticia/novotel-curitiba-batel-comeca-a-operar-na-capital">    
                                        Novotel Curitiba Batel começa a operar na capital                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 2 minutos</span>
                                <h1>
                                    <a href="/noticia/sobrepeso-e-obesidade-curitiba-71-da-populacao-esta-acima-do-peso">    
                                        Sobrepeso e obesidade Curitiba: 71% da população está acima do peso                                     </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 3 minutos</span>
                                <h1>
                                    <a href="/noticia/bourbon-no-halloween">    
                                        Bourbon no Halloween                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 4 minutos</span>
                                <h1>
                                    <a href="/noticia/um-pedacinho-da-italia-em-miami">    
                                        Um pedacinho da Itália em Miami                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 13 minutos</span>
                                <h1>
                                    <a href="/noticia/suplicy-cita-racionais-thomas-more-e-canta-em-protesto-em-sp">    
                                        Suplicy cita Racionais, Thomas More e canta em protesto em SP                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 13 minutos</span>
                                <h1>
                                    <a href="/noticia/porsche-911-speedster-tem-producao-confirmada-em-2019">    
                                        Porsche 911 Speedster tem produção confirmada em 2019                                     </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                        
        </ul>
        <a href="/noticia" class="btn btn-default">Mais notícias</a>
    </div>
 
                                    </div>
                                    <div class="col-lg-12 col-md-6 col-sm-12">
                                         
                                    </div>
                                </div>
                            </div> 

                        </section>    
                     
                </div>
            </div>            
            
                        
            <div class="container">
                <div class="row">
                    <section class="col-side col-lg-4 col-md-12 col-sm-12">
                        <div class="container">
                            <div class="row">
                                <div class="col-lg-12 col-md-6 col-sm-12">
                                    	<!-- Mais lidas do dia  -->
	<div class="col-box col-box--top-daily-news container-fluid">
		<h2 class="col-box__title">
			<span>Mais Lidas</span>
		</h2>
		<ol type="1" class="list-group">
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/na-primeira-pesquisa-do-2o-turno-bolsonaro-tem-48-contra-41-de-haddad">
									<span class="headover">
										Política									</span>
									<h1>											
										Na primeira pesquisa do 2º turno, Bolsonaro tem 48% contra 41% de Haddad											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/parana-ganha-mais-um-banco-multiplo-o-banco-barigui">
									<span class="headover">
										Economia									</span>
									<h1>											
										Paraná ganha mais um banco múltiplo, o Banco Barigui											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/bolsonaro-faz-avaliacao-medica-haddad-fala-a-jornalistas-estrangeiros">
									<span class="headover">
										Política									</span>
									<h1>											
										Bolsonaro faz avaliação médica; Haddad fala a jornalistas estrangeiros											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/policia-ja-identificou-autores-de-agressao-a-rapaz-com-bone-do-mst-no-centro-de-curitiba">
									<span class="headover">
										Paraná									</span>
									<h1>											
										Polícia já identificou autores de agressão a rapaz com boné do MST no Centro de Curitiba											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/bolsonaro-ja-definiu-nomes-de-nove-futuros-ministros">
									<span class="headover">
										Política									</span>
									<h1>											
										Bolsonaro já definiu nomes de nove futuros ministros 											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
								
		</ol>
	</div>
 
                                </div>
                                <div class="col-lg-12 col-md-6 col-sm-12">
                                    <div class="ads ads--half-page center">
<span class="headover-ads">Publicidade</span>
<div class="content">

<!-- /1025059/bemparana_300x600_direita_topo -->
<div id='div-gpt-ad-1522770458753-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522770458753-0'); });
</script>
</div>

</div>
</div><div class="ads ads--rectangle-medium">
<span class="headover-ads">Publicidade</span>
<div class="content">

<!-- /1025059/bemparana_300x250_bloco -->
<div id='div-gpt-ad-1522770614767-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522770614767-0'); });
</script>
</div>

</div>
</div> 
                                </div>
                            </div>
                        </div> 
                    </section> 

                    <section class="section list-news col-lg-8 col-md-12 col-sm-12">
                        	<h1 class="section__title">
		DESTAQUES DOS EDITORES	</h1>
	<div class="container">	
		<div class="row">			
			<ul class="list-group">
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/bolsa-cai-e-dolar-sobe-para-r-3-764-apos-fala-de-bolsonaro-sobre-previdencia-e-privatizacoes">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Mercado												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/590744-5bbe6c7bb7a9f_dolar.jpg" alt="Bolsa cai e dólar sobe para R$ 3,764 após fala de Bolsonaro sobre Previdência e privatizações">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Bolsa cai e dólar sobe para R$ 3,764 após fala de Bolsonaro sobre Previdência e privatizações</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/porto-de-paranagua-bate-recorde-e-tem-maior-movimentacao-para-o-mes-de-setembro">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Carga												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1539195357-5bbe422283dca_porto.jpg" alt="Porto de Paranaguá bate recorde e tem maior movimentação para o mês de setembro">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Porto de Paranaguá bate recorde e tem maior movimentação para o mês de setembro</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/Bolsonaro-diz-nao-poder-controlar-atos-de-seus-apoiadores">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Violência												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1539216290-4f1.jpg" alt="Bolsonaro diz não poder controlar atos de seus apoiadores">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Bolsonaro diz não poder controlar atos de seus apoiadores</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/servicos-municipais-tem-horario-de-funcionamento-alterado-no-feriado">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Padroeira do Brasil												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1539180715-5bbe0902dd45e_servia" alt="Serviços municipais têm horário de funcionamento alterado no feriado">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Serviços municipais têm horário de funcionamento alterado no feriado</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="">
								<a href="/noticia/novo-boletim-eleva-para-25-os-casos-de-dengue-no-parana">								
									<div class="heading" role="heading">
																					<span class="headover">
												'Aedes aegypti'											</span>
											<h1>Novo boletim eleva para 25 os casos de dengue no Paraná</h1>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/788-dos-cursos-da-ufpr-avaliados-no-enade-2017-tem-conceito-4-e-5">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Ensino Superior												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1539206698-5bbe6e7c9710f_ufpr.jpg" alt="78,8% dos cursos da UFPR avaliados no Enade 2017 têm conceito 4 e 5">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>78,8% dos cursos da UFPR avaliados no Enade 2017 têm conceito 4 e 5</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/porsche-911-speedster-tem-producao-confirmada-em-2019">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Série limitada												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1539218912-5bbe9e0fe207c_p18_0649_a5_rgb.jpg" alt="Porsche 911 Speedster tem produção confirmada em 2019 ">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Porsche 911 Speedster tem produção confirmada em 2019 </h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/prefeitura-de-araucaria-convoca-78-aprovados-em-concurso-publico">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Servidor												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1539197418-5bbe4a743f4d0_araucaria.jpg" alt="Prefeitura de Araucária convoca 78 aprovados em concurso público">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Prefeitura de Araucária convoca 78 aprovados em concurso público</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/atacante-do-parana-segue-passos-de-kruger-cuca-hideo-e-marcos-guilherme">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Suburbana												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/590730-esp-parana-andrey.jpg" alt="Atacante do Paraná segue passos de Kruger, Cuca, Hideo e Marcos Guilherme">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Atacante do Paraná segue passos de Kruger, Cuca, Hideo e Marcos Guilherme</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/artilheiro-e-lider-em-numero-de-jogos-parede-renova-contrato-com-o-coritiba">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Série B												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/590710-5bbe4aa38a62c_parede.jpg" alt="Artilheiro e líder em número de jogos, Parede renova contrato com o Coritiba">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Artilheiro e líder em número de jogos, Parede renova contrato com o Coritiba</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/atletico-contrata-augusto-de-oliveira-ex-diretor-do-coritiba">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Mercado da bola												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/590741-20180103_agb_apresentacao_coritiba-9.jpg" alt="Atlético contrata Augusto de Oliveira, ex-diretor do Coritiba">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Atlético contrata Augusto de Oliveira, ex-diretor do Coritiba</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/promocao-no-jogo-do-atletico-cada-torcedor-pode-levar-tres-criancas-gratuitamente">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Brasileirão												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/590746-20180516_agb_copa_do_brasil_atletico_pr_x_cruzeiro.jpg" alt="Promoção no jogo do Atlético: cada torcedor pode levar três crianças gratuitamente">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Promoção no jogo do Atlético: cada torcedor pode levar três crianças gratuitamente</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="">
								<a href="/noticia/furacao-michael-ganha-forca-e-se-torna-extremamente-perigoso-para-a-florida">								
									<div class="heading" role="heading">
																					<span class="headover">
												Exterior											</span>
											<h1>Furacão Michael ganha força e se torna 'extremamente perigoso' para a Flórida</h1>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="">
								<a href="/noticia/mppr-cumpre-mandados-e-prende-integrantes-de-organizacao-criminosa-em-cornelio-procopio">								
									<div class="heading" role="heading">
																					<span class="headover">
												Cornélio Procópio											</span>
											<h1>MPPR cumpre mandados e prende integrantes de organização criminosa</h1>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/ex-atletico-pr-autuori-deixa-clube-europeu-e-pode-trabalhar-na-colombia">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Mercado da bola												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/590771-esp-autuori.jpg" alt="Ex-Atlético-PR, Autuori deixa clube europeu e pode trabalhar na Colômbia">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Ex-Atlético-PR, Autuori deixa clube europeu e pode trabalhar na Colômbia</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
							</ul>
		</div>
	</div>
 
                    </section>
                </div>
            </div>  

        </main>

    </div>

    <section class="section">
        <div class="container sem-padding">
	<div class="col-lg-4 col-md-6 col-sm-12 sem-padding">
		<div class="newsletter-box" data-pg-collapsed="">
			<form action="/mail_chimp/news/subscribe/ultimas-noticias" method="post">
				<div class="form-group" data-pg-collapsed="">
					<label class="headover--label" for="to-comment">Assine nossa newsletter</label>
					<input id="email-newsletter" name="email" class="form-control" type="email" required="true"> 
				</div>
				<div class="text-center" data-pg-collapsed="">
					<button type="submit" class="btn btn-default">Receber</button>
				</div>
			</form>
		</div>
		<!-- Newsletter box -->
	</div>
	<div class="col-lg-4 col-md-6 col-sm-12 sem-padding" data-pg-collapsed="">
		<div class="buttons-box" data-pg-collapsed="">
			<a href="https://www.facebook.com/bemparana" class="btn btn-default btn--facebook" target="_blank"><span class="icon fa fa-lg fa-facebook"></span>Curta nossa página</a>
			<a href="https://twitter.com/portalbemparana" class="btn btn-default btn--twitter" target="_blank"><span class="icon fa fa-lg fa-twitter"></span>Siga-nos no twitter</a>
		</div>
		<!-- Botões curtir e compartilhar -->
	</div>
	<div class="col-lg-4 col-md-6 col-sm-12 sem-padding" data-pg-collapsed="">
		<div id="impresso-box">
			<!-- Botões curtir e compartilhar -->
			<div class="col-lg-6 col-md-6 col-sm-6">
				<div>
					<div class="text-center" data-pg-collapsed="">
						<a href="/assinatura/" class="btn btn-default">Assinatura digital</a>
					</div>
					<div class="text-center">
						<a href="/edital" class="btn btn-default">Publicidade legal</a>
					</div>
					<div class="text-center">
						<a href="/jornaldoestado/impresso" class="btn btn-default">Edição impressa</a>
					</div>
				</div>
			</div>
			<div class="col-lg-6 col-md-6 col-sm-6">
								<a href="/users/users/login?redirect=/impresso/2018/10/10" target="_blank">
										<img src="/fl/300largura/1539134179-5bbd53097bb19_1010-1.jpg">
				</a>
			</div>
		</div>
		<!-- Botões curtir e compartilhar -->
	</div>
</div> 
    </section>

    <!-- RODAPÉ DA PÁGINA -->
    <footer class="footer">
		    <nav id="navbar-footer" class="navbar-footer container">        
                    <div id="178" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="noticias">Notícias</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/parana" class="parana">Paraná</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/regiao-metropolitana" class="regiao-metropolitana">Região Metropolitana</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/brasil" class="brasil">Brasil</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/mundo" class="mundo">Mundo</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/politica" class="politica">Política</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/economia" class="economia">Economia</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/educacao" class="educacao">Educação</a>                            </li>
                                                            </ul>
            </div>
                    <div id="189" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="esportes">Esportes</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/atletico-paranaense" class="atletico-paranaense">Atlético Paranaense</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/coritiba" class="coritiba">Coritiba</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/parana-clube" class="parana-clube">Paraná Clube</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/copa-2018" class="copa-2018">Copa 2018</a>                            </li>
                                                            </ul>
            </div>
        <div class="clearfix visible-sm visible-xs"></div>            <div id="193" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="diversao-e-arte">Diversão e Arte</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/guia_cidade/term/cinema" class="programacao">Programação</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/cinema" class="cinema">Cinema</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/musica-guia" class="musica">Música</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/televisao" class="televisao">Televisão</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/cultura" class="cultura">Cultura</a>                            </li>
                                                            </ul>
            </div>
        <div class="clearfix visible-md"></div>            <div id="199" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="bem-estar">Bem Estar</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/gastronomia" class="gastronomia">Gastronomia</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/saude-e-beleza" class="saude-e-beleza">Saúde e Beleza</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/tendencias" class="moda-e-tendencias">Moda e Tendências</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/turismo" class="turismo">Turismo</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/horoscopo" class="horoscopo">Horóscopo</a>                            </li>
                                                            </ul>
            </div>
        <div class="clearfix visible-sm visible-xs"></div>            <div id="205" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="sobre-o-site">Sobre o Site</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/page/expediente" class="expediente">Expediente</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/jornaldoestado/impresso" class="jornal-impresso">Jornal Impresso</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/edital" class="publicidade-legal">Publicidade Legal</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/assinatura" class="assinaturas">Assinaturas</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/page/anuncie" class="anuncie">Anuncie</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="http://mail.bemparana.com.br/" class="webmail">Webmail</a>                            </li>
                                                            </ul>
            </div>
                    <div id="221" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="opiniao">Opinião</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/opiniao" class="artigos">Artigos</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/blogs" class="blogs">Blogs</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/colunas" class="colunas">Colunas</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/galeria" class="galeria-de-fotos">Galeria de Fotos</a>                            </li>
                                                            </ul>
            </div>
                    <div id="212" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="oculto">Outros</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="https://digitalaudit.ivcbrasil.org.br/MediaPlanner/CertificateWebsite/88" class="tag-ivc">IVC</a>                            </li>
                                                            </ul>
            </div>
                
    </nav>
        
    </footer>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src="/theme/Bemparana/js/jquery.min.js"></script>
	<script src="/theme/Bemparana/js/bootstrap.min.js"></script>    
    <script src="/theme/Bemparana/js/slick.min.js"></script>
    <script src="/theme/Bemparana/js/main.js"></script>
    <script src="/theme/Bemparana/js/featherlight/featherlight.js"></script> 
    <script src="/theme/Bemparana/js/ResizeSensor.min.js"></script>
    <script src="/theme/Bemparana/js/theia-sticky-sidebar.min.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function() {
            jQuery('.main-content, .col-side').theiaStickySidebar({
                // Settings
                additionalMarginTop: 30
            });
        });
    </script>

			<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54d264714c451406"></script>
        <script src="/js/revisao.js"></script>
	</body>

</html>
