<!DOCTYPE html>
<html lang="pt-br">

<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
	<title>
		Bem Paraná |
		Marina oferece vice ao PV, mas partido diz que diálogo com outras siglas continua	</title>
	<meta property="author" content="cMSWI Gerenciador de Conteúdo - MSWI Soluções Web Inteligentes"/><meta name="twitter:card" content="summary"/><meta property="og:title" content="Marina oferece vice ao PV, mas partido diz que diálogo com outras siglas continua"/><meta property="og:description" content=""/><meta property="og:url" content="https://www.bemparana.com.br/noticia/marina-oferece-vice-ao-pv-mas-partido-diz-que-dialogo-com-outras-siglas-continua"/><meta name="description" content="BRASÍLIA, DF (FOLHAPRESS) - A campanha da pré-candidata à Presidência Marina Silva (Rede) fez neste sábado (28) convite para que o PV indique o vice de sua chapa. Ainda não há decisão do partido sobre o convite. &quot;A Rede tem afi"/><meta name="keywords" content="Marina,oferece,vice,PV,,mas,partido,diz,que,diálogo,com,outras,siglas,continua,BRASÍLIA,,(FOLHAPRESS),campanha,pré-candidata,Presidência,Marina,Silva,(Rede),fez,neste,sábado,(28),convite,para,que,indique,vice,sua,chapa. Ain"/><meta property="og:image" content="https://www.bemparana.com.br/img/bemparanafacebook.jpg"/>	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN"
        crossorigin="anonymous">
    <link rel="stylesheet" href="/theme/Bemparana/css/app.min.css">
    <link rel="stylesheet" href="/theme/Bemparana/css/app-adm.css">
    <link rel="stylesheet" href="/theme/Bemparana/css/featherlight/featherlight.css">
    <link rel="stylesheet" href="/css/theme.css">
		
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r;
				i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date();
				a = s.createElement(o),
					m = s.getElementsByTagName(o)[0];
				a.async = 1;
				a.src = g;
				m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

							ga('create', 'UA-1990209-1', 'auto', {
					'name': 'id0'
				});
				ga('id0.send', 'pageview');
			
			var trackOutboundLink = function (url) {
				ga('send', 'event', 'outbound', 'click', url, {
					'transport': 'beacon',
					'hitCallback': function () {
						document.location = url;
					}
				});
			}
		</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1025059/bemparana_728x90_topo', [728, 90], 'div-gpt-ad-1522770509444-0').addService(googletag.pubads());
    googletag.defineSlot('/1025059/bemparana_300x120_mobile_topo', [300, 120], 'div-gpt-ad-1523969115942-0').addService(googletag.pubads());
    googletag.defineSlot('/1025059/bemparana_300x600_direita_topo', [300, 600], 'div-gpt-ad-1522770458753-0').addService(googletag.pubads());
    googletag.defineSlot('/1025059/bemparana_300x250_direita_1', [300, 250], 'div-gpt-ad-1522770563385-0').addService(googletag.pubads());
    googletag.defineSlot('/1025059/bemparana_300x250_bloco', [300, 250], 'div-gpt-ad-1522770614767-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--COMENTARIOS PELO FACEBOOK-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=833474150084573';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- IVC TAG não remover -->
 <script type="text/javascript">
  ;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalIvcNamespace=p.GlobalIvcNamespace||[];
  p.GlobalIvcNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
  };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
  n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//gadasource.storage.googleapis.com/ivc.js","ivc"));

  window.ivc('newTracker', 'cf', 'ivccf.ivcbrasil.org.br', {
    idWeb: '88'
  });

  window.ivc('trackPageView');
 </script>
<!-- IVC TAG não remover --><link rel="manifest" href="/onesignal/onesignal/manifest">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    
    <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
        appId: "af1eb03d-2687-4439-ad3d-a851a0b70c7d",
        promptOptions: {
            actionMessage: "Nós gostaríamos de enviar notificações com as últimas notícias da cidade e região.",
            acceptButtonText: "Permitir",
            cancelButtonText: "Não, obrigado"
        },
        welcomeNotification: {
            "title": "Bem Paraná",
            "message": "Obrigado por se inscrever!"
        },
        notifyButton: {
            enable: true, /* Required to use the notify button */
            size: 'large', /* One of 'small', 'medium', or 'large' */
            theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
            position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
            prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
            showCredit: false, /* Hide the OneSignal logo */
            text: {
                'tip.state.unsubscribed': 'Inscreva-se para receber notificações',
                'tip.state.subscribed': "Você está inscrito para receber notificações",
                'tip.state.blocked': "Você bloqueou as notificações",
                'message.prenotify': 'Clique para assinar as notificações',
                'message.action.subscribed': "Obrigado por se inscrever!",
                'message.action.resubscribed': "Você está inscrito em notificações",
                'message.action.unsubscribed': "Você não receberá notificações novamente",
                'dialog.main.title': 'Gerenciar notificações do site',
                'dialog.main.button.subscribe': 'SE INSCREVER',
                'dialog.main.button.unsubscribe': 'CANCELAR INSCRIÇÃO',
                'dialog.blocked.title': 'Desbloquear notificações',
                'dialog.blocked.message': "Siga estas instruções para permitir notificações:"
            }
        }
    }]);
    OneSignal.push(function() {
        OneSignal.showHttpPrompt();
    });
    </script>
</head>

<body itemscope itemtype="http://schema.org/WebPage">
    <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="#">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->

        
    <!-- Menu Principal -->
    <nav class="navbar navbar-bemparana">
        <div class="topbar">
            <div class="container">
                <div class="navbar-header">
                    <!-- Logo -->
                    <a class="navbar-brand" href="/">
                        <figure class="logo-bem-parana">
                            <img src="/theme/Bemparana/images/marca-bem-parana.svg" alt="Logo Bem Paraná" />
                        </figure>
                    </a>
                </div>

                <!-- Curta nossa página -->
                <div class="follow-us">
                    <a href="https://www.facebook.com/bemparana" title="Curta nossa página" class="btn btn-follow" target="_blank">
                        <span class="icon fa fa-facebook" aria-label="Ícone do Facebook" role="icon"></span>
                        <span class="text" aria-label="Curta nossa página">Curta nossa página</span>
                    </a>
                    <a href="https://twitter.com/portalbemparana" title="Siga-nos Twitter" class="btn btn-follow" target="_blank">
                        <span class="icon fa fa-twitter" aria-label="Ícone do Twitter" role="icon"></span>
                        <span class="text" aria-label="Siga-nos no Twitter">Siga-nos no Twitter</span>
                    </a>
                </div>
                <!-- Pesquisa -->
<form class="navbar-form navbar-right" action="/search">
	<div class="form-group">
		<input type="search" class="search form-control" placeholder="Buscar" name="q" required="true">
		<button type="submit" class="btn">
			<span class="icon fa fa-search" aria-label="Buscar" role="icon"></span>
		</button>
	</div>
</form>
            </div>
        </div>
        <!-- Menu de navegação -->
        <div class="container">
			    <!-- Menu de navegação -->
    <div id="navbar" class="navbar-second">
        <ul class="nav navbar-nav">
                            <li class="list-group-item">
                    <a href="/noticia">
                        Notícias                    </a>
                </li>
                            <li class="list-group-item">
                    <a href="/noticia/term/esportes">
                        Esportes                    </a>
                </li>
                            <li class="list-group-item">
                    <a href="/guia_cidade/term/cinema">
                        Diversão e Arte                    </a>
                </li>
               
            <li class="list-group-item">
                <a href="/noticia/term/politica">Política</a>
            </li>       
        </ul>
        <button type="button" class="megamenu-toggle" data-toggle="collapse" data-target="#megamenu" aria-expanded="false" aria-controls="megamenu">
            <span class="sr-only">Toggle navigation</span>
            <span class="fa fa-plus"></span>
            <span class="fa fa-bars"></span>    
        </button>
    </div>

    <!-- Mega Menu -->
    <div id="megamenu" class="container collapse">
        <div class="row col-lg-11 col-lg-offset-1 col-md-12">
                            <div id="151" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Notícias</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/noticia/term/regiao-metropolitana">Região Metropolitana</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/parana">Paraná</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/brasil">Brasil</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/mundo">Mundo</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/politica">Política</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/economia">Economia</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/educacao">Educação</a>                                </li>
                                                        </ul>
                                    </div>
                            <div id="162" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Esportes</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/noticia/term/atletico-paranaense">Atlético Paranaense</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/coritiba">Coritiba</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/parana-clube">Paraná Clube</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/copa-2018">Copa 2018</a>                                </li>
                                                        </ul>
                                    </div>
                            <div id="166" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Diversão e Arte</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/guia_cidade/term/cinema">Programação</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/guia_cidade/term/cinema">Cinema</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/guia_cidade/term/musica-guia">Música</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/cultura">Cultura</a>                                </li>
                                                        </ul>
                                    </div>
                            <div id="172" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Bem Estar</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/noticia/term/gastronomia">Gastronomia</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/saude-e-beleza">Saúde e Beleza</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/tendencias">Moda e Tendências</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/turismo">Turismo</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/horoscopo">Horóscopo</a>                                </li>
                                                        </ul>
                                    </div>
            <div class="clearfix visible-md visible-sm visible-xs"></div>                <div id="215" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Opinião</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/noticia/term/opiniao">Artigos</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/blogs">Blogs</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/colunas">Colunas</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/galeria">Galeria de Fotos</a>                                </li>
                                                        </ul>
                                    </div>
                    </div>
    </div>
        </div>

    </nav>
    <!-- /nav -->

    <!-- BLOG HEADER -->
    
	<!-- ANUNCIO -->
                <div class="container">
                <div class="ads ads--super-banner hidden-sm">
                    <span class="headover-ads rows--x2">Publicidade</span>
                    <div class="content w728">
                        <!-- /1025059/bemparana_728x90_topo -->
<div id='div-gpt-ad-1522770509444-0' style='height:90px; width:728px;' class='hidden-sm'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522770509444-0'); });
</script>
</div>                    </div>
                </div>
            </div>			
                            <div class="container">
                <div class="ads ads--rectangle-medium--half visible-sm">
                    <span class="headover-ads">Publicidade</span>
                    <div class="content">
                        <!-- /1025059/bemparana_300x120_mobile_topo -->
<div id='div-gpt-ad-1523969115942-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523969115942-0'); });
</script>
</div>                    </div>
                </div>		
            </div>	
        
    <div id="main" class="container-fluid" role="main">

        <!-- Breadcrumb -->
                        <div class="container">
                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <a href="#" class="btn btn-previous" title="Botão voltar" role="button" onclick="history.back()">
                            <span class="icon fa fa-chevron-left" role="icon"></span>
                        </a>
                                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/noticia" title="Editora">
                                    <span itemprop="name">
                                        Notícias                                    </span>
                                </a>
                                <meta itemprop="position" content="1" />
                            </li>&nbsp;
                                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/noticia/term/politica" title="Editora">
                                    <span itemprop="name">
                                        Política                                    </span>
                                </a>
                                <meta itemprop="position" content="2" />
                            </li>&nbsp;
                                            </ol>
                </div>
            
        <!-- CONTEUDO PRINCIPAL -->
        <main itemprop="mainEntity" itemscope itemtype="http://schema.org/Article">

            
            <div class="container">
                <div class="row">
                    <section id="main-content" class="main-content col-lg-8 col-md-12 col-sm-12">
	<article id="article-content" class="article__content" itemprop="content">
		<header class="container" itemprop="headline">
			<div class="heading" role="heading">
									<span class="headover">
						Política					</span>
								<h1 itemprop="name">
					Marina oferece vice ao PV, mas partido diz que diálogo com outras siglas continua				</h1>
					

			</div>

			
						
		</header>
		<div class="container">
			<div class="row">
				<div class="content col-lg-12 col-md-12 col-sm-12 col-xs-12" role="content" itemtype="http://schema.org/articleBody">

					<!-- Botões para compartilhar -->
<div class="share-buttons addthis_toolbox horizontal">
	<a href="#" title="Compartilhe no Facebook" class="addthis_button_facebook btn btn-share">
		<span class="fa fa-facebook" aria-label="Ícone do Facebook" role="icon"></span>
	</a>
	<a href="#" title="Compartilhe no Twitter" class="addthis_button_twitter btn btn-share">
		<span class="fa fa-twitter" aria-label="Ícone do Twitter" role="icon"></span>
	</a>
	<a href="#comentario" title="Comente" class="btn btn-share">
		<span class="fa fa-commenting" aria-label="Ícone de Comentar" role="icon"></span>
	</a>
	<a href="#" title="Compartilhe no Whatsapp" class="addthis_button_whatsapp btn btn-share">
		<span class="fa fa-whatsapp" aria-label="Ícone do Whatsapp" role="icon"></span>
	</a>
</div>
					<!-- Autor e data de publicacao -->
					<div class="by-line ">	
						<span class="published-date" role="date" itemprop="datePublished" content="2018-07-28" datetime="2018-07-28 21:44:00">
							28/07/2018 às 
							21:44						</span>
													<span class="updated-date" role="date" itemprop="dateModified" content="2018-07-28 21:50:03"> 
								Atualizado em 28/07/2018 às 
									21:50							</span>
												
						<span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
							<span itemprop="name">
							Folhapress							</span>
						</span>
					</div>

					<div id="corpo">
						<p>BRASÍLIA, DF (FOLHAPRESS) - A campanha da pré-candidata à Presidência Marina Silva (Rede) fez neste sábado (28) convite para que o PV indique o vice de sua chapa. </p><p>Ainda não há decisão do partido sobre o convite. </p><p>"A Rede tem afinidades programáticas com o PV e considera que ter os verdes na vice é uma aliança quase natural", diz o porta-voz da sigla, Pedro Ivo Batista. </p><p>Ele afirmou também que a campanha da ex-senadora continua conversando com outros partidos, como PHS, Pros e PMN para a formação de alianças. Os dois primeiros chegaram a oferecer filiados para compor chapa com Marina: o advogado criminalista Castellar Modesto e o ex-deputado Maurício Rands, respectivamente. </p><p>Além disso, não está descartada a composição de uma chapa pura -ou seja, com dois nomes filiados à Rede. Neste caso, são cotados o presidente do Flamengo, Eduardo Bandeira de Mello, o economista Ricardo Paes de Barros e até o ator Marcos Palmeira. </p><p>O Partido Verde realizou no sábado sua convenção nacional, em Brasília. A sigla, pela qual Marina concorreu ao Planalto pela primeira vez, em 2010, flertou com o pré-candidato do PSDB, Geraldo Alckmin, mas pendia para a neutralidade. </p><p>A pré-candidata e sua equipe se encontraram com José Luiz Penna, presidente do PV, em São Paulo na quinta-feira (26). O convite para a Vice-Presidência, porém, não foi feito durante a reunião, mas neste sábado. </p>							<div class="related-news offset--x8" role="complementary">
								<h4>Leia Também</h4>
								<ul class="list-group">
																			<li class="list-group-item">
											<a href="/noticia/apos-baixas-partido-de-marina-silva-em-sp-oficializa-candidaturas">Após baixas, partido de Marina Silva em SP oficializa candidaturas</a>
										</li>
																			<li class="list-group-item">
											<a href="/noticia/haddad-e-boulos-divergem-sobre-aliancas-com-centrao-em-debate-na-flip">Haddad e Boulos divergem sobre alianças com centrão em debate na Flip</a>
										</li>
																			<li class="list-group-item">
											<a href="/noticia/nao-ha-consenso-no-pt-sobre-restringir-atuacao-do-stf-diz-haddad-na-flip">Não há consenso no PT sobre restringir atuação do STF, diz Haddad na Flip</a>
										</li>
																			<li class="list-group-item">
											<a href="/noticia/nao-me-arrependi-diz-barroso-sobre-bate-boca-com-gilmar-mendes">Não me arrependi, diz Barroso sobre bate-boca com Gilmar Mendes</a>
										</li>
																			<li class="list-group-item">
											<a href="/noticia/tre-apreende-bandeiras-e-panfletos-em-festival-de-apoio-a-lula-milhares-estao-nos-arcos-da-lapa">TRE apreende bandeiras e panfletos em festival de apoio a Lula. Milhares estão nos Arcos da Lapa </a>
										</li>
																			<li class="list-group-item">
											<a href="/noticia/tre-do-rio-apreende-bandeiras-e-panfletos-em-festival-de-artistas-em-apoio-a-lula">TRE do Rio apreende bandeiras e panfletos em festival de artistas em apoio a Lula</a>
										</li>
																	</ul>
							</div>
												<script src="https://code.jquery.com/jquery-1.9.1.min.js"></script>
						<script>
							$( document ).ready(function() {
								$('#corpo img').unwrap('p').wrap('<figure>').addClass('img-responsive');
							});								
						</script>
					</div>
					
					
				</div>
			</div>
		</div>
		<!-- Footer do artigo -->
		<footer>
					
			<div class="offset--x8">
    <div 
        id="comentario" 
        class="fb-comments" 
        data-href="www.bemparana.com.br/noticia/marina-oferece-vice-ao-pv-mas-partido-diz-que-dialogo-com-outras-siglas-continua" 
        data-numposts="5"
        data-width="100%"
        >
    </div>
</div>		</footer>
	</article>
</section>                        <!-- Coluna lateral -->
                        <section id="col-side" class="col-side col-lg-4 col-md-12 col-sm-12">      
                            <!-- Box sociais -->
<div class="container">
	<div class="row">
	<div id="teste"></div>
		<div class="col-lg-12 col-md-6 col-sm-12">
			<!-- Newsletter box -->
			<div class="newsletter-box">
				<form action="/mail_chimp/news/subscribe/ultimas-noticias" method="post">
					<div class="form-group">
						<label class="headover--label" for="to-comment">Assine nossa newsletter</label>
						<input id="email-newsletter" name="email" class="form-control" type="email" required="true">						
					</div>
					<div class="text-center">
						<button type="submit" class="btn btn-default">Receber</button>
					</div>
				</form>
			</div>
		</div>

		<div class="col-lg-12 col-md-6 col-sm-12">
			<!-- Botões curtir e compartilhar -->
			<div class="buttons-box">
				<a href="https://www.facebook.com/bemparana" class="btn btn-default btn--facebook" target="_blank">
					<span class="icon fa fa-lg fa-facebook"></span>Curta nossa página</a>
				<a href="https://twitter.com/portalbemparana" class="btn btn-default btn--twitter" target="_blank">
					<span class="icon fa fa-lg fa-twitter"></span>Siga-nos no twitter</a>
			</div>
		</div>
	</div>
</div> 
                            <div class="container">
                                <div class="row">
                                    <div class="col-lg-12 col-md-6 col-sm-12">
                                            <!-- Plantão de Notícia  -->
    <div class="col-box col-box--top-daily-news container-fluid">
        <h2 class="col-box__title">
            <span>Ainda não leu?</span>
        </h2>
        <ul class="">
                            <li class="list-group-item col-lg-12 col-md-12 col-sm-12">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <a href="/noticia/secretaria-de-saude-alerta-esporotricose-felina-voce-conhece-humanos-podem-pegar">  
                                                                            <figure class="bp-media">
                                            <div class="img-responsive">
                                                <img src="/fl/300largura/1532813643-5b5ce1c95e733_gatos.jpg" alt="Secretaria de Saúde alerta: Esporotricose felina, você conhece? Humanos podem pegar">
                                            </div>
                                        </figure>
                                                                        <h1>
                                        Secretaria de Saúde alerta: Esporotricose felina, você conhece? Humanos podem pegar                                        
                                    </h1>
                                </a>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item col-lg-12 col-md-12 col-sm-12">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <a href="/noticia/saiba-como-preservar-as-unhas-compridas-que-estao-em-alta-entre-as-famosas">  
                                                                            <figure class="bp-media">
                                            <div class="img-responsive">
                                                <img src="/fl/300largura/575483-5b5cbc65df0e3_unhas.jpg" alt="Saiba como preservar as unhas compridas que estão em alta entre as famosas">
                                            </div>
                                        </figure>
                                                                        <h1>
                                        Saiba como preservar as unhas compridas que estão em alta entre as famosas                                        
                                    </h1>
                                </a>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item col-lg-12 col-md-12 col-sm-12">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <a href="/noticia/ainda-nao-viu-as-fotos-do-eclipse-lunar-clique-na-galeria-do-bem-parana">  
                                                                            <figure class="bp-media">
                                            <div class="img-responsive">
                                                <img src="/fl/300largura/1532797819-5b5ca3df6692b_lua_eclipse_1.jpg" alt="Ainda não viu as fotos do eclipse lunar? Clique na galeria  do Bem Paraná">
                                            </div>
                                        </figure>
                                                                        <h1>
                                        Ainda não viu as fotos do eclipse lunar? Clique na galeria  do Bem Paraná                                        
                                    </h1>
                                </a>
                            </div>
                        </header>
                    </article>
                </li>
                        
        </ul>
    </div>
    <!-- Plantão de Notícia  -->
    <div class="col-box col-box--breaking-news container-fluid">
        <h2 class="col-box__title">
            <span>Plantão de Notícias</span>
        </h2>
        <ul class="list-group">
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 26 minutos</span>
                                <h1>
                                    <a href="/noticia/wilson-e-romercio-sao-os-unicos-que-se-salvam-em-noite-sofrivel-do-time-do-alto-da-gloria-confira-as-atuacoes">    
                                        Wilson e Romércio são os únicos que se salvam em noite sofrível do time do Alto da Glória. Confira as atuações                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 36 minutos</span>
                                <h1>
                                    <a href="/noticia/marina-oferece-vice-ao-pv-mas-partido-diz-que-dialogo-com-outras-siglas-continua">    
                                        Marina oferece vice ao PV, mas partido diz que diálogo com outras siglas continua                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 38 minutos</span>
                                <h1>
                                    <a href="/noticia/criciuma-vence-e-sai-da-zona-de-rebaixamento-da-serie-b-coritiba-e-ponte-empatam">    
                                        Criciúma vence e sai da zona de rebaixamento da Série B; Coritiba e Ponte empatam                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 58 minutos</span>
                                <h1>
                                    <a href="/noticia/eduardo-baptista-lamenta-falta-de-equilibrio-do-coxa-erramos-demais">    
                                        Eduardo Baptista lamenta falta de equilíbrio do Coxa: “Erramos demais”                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover"></span>
                                <h1>
                                    <a href="/noticia/som-atrapalha-mesa-sobre-som-na-flip">    
                                        Som atrapalha mesa sobre som na Flip                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover"></span>
                                <h1>
                                    <a href="/noticia/apos-baixas-partido-de-marina-silva-em-sp-oficializa-candidaturas">    
                                        Após baixas, partido de Marina Silva em SP oficializa candidaturas                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                        
        </ul>
        <a href="/noticia" class="btn btn-default">Mais notícias</a>
    </div>
 
                                    </div>
                                    <div class="col-lg-12 col-md-6 col-sm-12">
                                         
                                    </div>
                                </div>
                            </div> 

                        </section>    
                     
                </div>
            </div>            
            
                        
            <div class="container">
                <div class="row">
                    <section class="col-side col-lg-4 col-md-12 col-sm-12">
                        <div class="container">
                            <div class="row">
                                <div class="col-lg-12 col-md-6 col-sm-12">
                                    	<!-- Mais lidas do dia  -->
	<div class="col-box col-box--top-daily-news container-fluid">
		<h2 class="col-box__title">
			<span>Mais Lidas</span>
		</h2>
		<ol type="1" class="list-group">
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/curitiba-tem-sabado-com-sol-entre-nuvens-e-vento-moderado-tempo-comeca-a-mudar-de-noite">
									<span class="headover">
										Paraná									</span>
									<h1>											
										Curitiba tem sábado com sol entre nuvens e vento moderado. Tempo começa a mudar de noite											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/atletico-pr-e-vitoria-fazem-duelo-rubro-negro-em-curitiba">
									<span class="headover">
										Atlético Paranaense									</span>
									<h1>											
										Com cinco desfalques, Atlético recebe o Vitória na Arena da Baixada											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/impacto-da-tabela-do-frete-provoca-aumento-no-preco-do-pao">
									<span class="headover">
										Economia									</span>
									<h1>											
										Impacto da tabela do frete provoca aumento no preço do pão											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/ainda-nao-viu-as-fotos-do-eclipse-lunar-clique-na-galeria-do-bem-parana">
									<span class="headover">
										Paraná									</span>
									<h1>											
										Ainda não viu as fotos do eclipse lunar? Clique na galeria  do Bem Paraná											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/politicos-usam-cota-parlamentar-em-contratos-com-doadores-de-campanha">
									<span class="headover">
										Política									</span>
									<h1>											
										Políticos usam cota parlamentar em contratos com doadores de campanha											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
								
		</ol>
	</div>
 
                                </div>
                                <div class="col-lg-12 col-md-6 col-sm-12">
                                    <div class="ads ads--half-page center">
<span class="headover-ads">Publicidade</span>
<div class="content">

<!-- /1025059/bemparana_300x600_direita_topo -->
<div id='div-gpt-ad-1522770458753-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522770458753-0'); });
</script>
</div>

</div>
</div><div class="ads ads--rectangle-medium">
<span class="headover-ads">Publicidade</span>
<div class="content">

<!-- /1025059/bemparana_300x250_bloco -->
<div id='div-gpt-ad-1522770614767-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522770614767-0'); });
</script>
</div>

</div>
</div> 
                                </div>
                            </div>
                        </div> 
                    </section> 

                    <section class="section list-news col-lg-8 col-md-12 col-sm-12">
                        	<h1 class="section__title">
		DESTAQUES DOS EDITORES	</h1>
	<div class="container">	
		<div class="row">			
			<ul class="list-group">
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/ministerio-da-saude-lanca-campanha-nacional-de-amamentacao">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Base da vida												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1532807392-5b5cc94d58271_amamentacao.jpg" alt="Ministério da Saúde lança Campanha Nacional de Amamentação">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Ministério da Saúde lança Campanha Nacional de Amamentação</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="">
								<a href="/blog/metropole/post/guarda-municipal-e-fiscais-da-secretaria-de-meio-ambiente-flagram-crime-ambiental-na-borda-do-campo">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Metropole												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/medias/images/300/crime amb_5b5cdf49ddc04.jpg" alt="Guarda Municipal e Fiscais da Secretaria de Meio Ambiente flagram crime ambiental na Borda do Campo">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Guarda Municipal e Fiscais da Secretaria de Meio Ambiente flagram crime ambiental na Borda do Campo</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/emissao-de-cnpj-sera-atribuicao-da-jucepar-a-partir-de-segunda-feira">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Junta Comercial do Paraná												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1532809711-5b5cd23947551_cnpj.jpg" alt="Emissão de CNPJ será atribuição da Jucepar a partir de segunda-feira">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Emissão de CNPJ será atribuição da Jucepar a partir de segunda-feira</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/no-parana-clube-micale-ganha-dois-reforcos-mas-segue-sem-oito-jogadores">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Brasileirão												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/575366-5b5b8f936d368__gb_0228.jpg" alt="No Paraná Clube, Micale ganha dois reforços, mas segue sem oito jogadores">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>No Paraná Clube, Micale ganha dois reforços, mas segue sem oito jogadores</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/vitoria-do-ceara-sobre-o-flu-empurra-o-atletico-paranaense-para-a-lanterna-do-brasileirao">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													16ª rodada												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1532814063-5b5ce433caeab_atletico.jpg" alt="Vitória do Ceará sobre o Flu empurra o Atlético Paranaense para a lanterna do Brasileirão">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Vitória do Ceará sobre o Flu empurra o Atlético Paranaense para a lanterna do Brasileirão</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/expopet-vai-ate-este-domingo-no-centro-de-convencoes-do-parque-barigui">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Animal de estimação												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1532812041-5b5cdc1c94b35_expopet.jpg" alt="ExpoPet vai até este domingo no Centro de Convenções do Parque Barigui">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>ExpoPet vai até este domingo no Centro de Convenções do Parque Barigui</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/embrapa-oferece-curso-sobre-cultivo-de-pupunha-para-comercializacao">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Unidade Colombo												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1532803681-5b5cbafe5dbc4_pupunha.jpg" alt="Embrapa oferece curso sobre cultivo de pupunha para comercialização">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Embrapa oferece curso sobre cultivo de pupunha para comercialização</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/hepatites-afetam-325-milhoes-de-pessoas-e-causa-mais-de-13-milhao-de-mortes">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Saúde												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1532786858-5b5c792582fc4_hepatite.jpg" alt="Hepatites afetam 325 milhões de pessoas e causam mais de 1,3 milhão de mortes">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Hepatites afetam 325 milhões de pessoas e causam mais de 1,3 milhão de mortes</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/tre-apreende-bandeiras-e-panfletos-em-festival-de-apoio-a-lula-milhares-estao-nos-arcos-da-lapa">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Rio de Janeiro												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/575508-5b5ce802b773f_lula_livre.jpg" alt="TRE apreende bandeiras e panfletos em festival de apoio a Lula. Milhares estão nos Arcos da Lapa ">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>TRE apreende bandeiras e panfletos em festival de apoio a Lula. Milhares estão nos Arcos da Lapa </h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/aecio-falta-a-convencao-e-empurra-anuncio-de-candidatura-para-a-proxima-semana">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Eleições 2018												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/575456-5b5c831772560_aecio_neves.jpg" alt="Aécio falta a convenção e empurra anúncio de candidatura para a próxima semana">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Aécio falta a convenção e empurra anúncio de candidatura para a próxima semana</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/inscricoes-para-vestibular-20182019-da-ufpr-comecam-no-dia-13-agosto">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Saiu o edital												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/575370-5b5b9a7d4105d_ufpr1.jpg" alt="Inscrições para vestibular 2018/2019 da UFPR começam no dia 13 agosto">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Inscrições para vestibular 2018/2019 da UFPR começam no dia 13 agosto</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/greve-dos-correios-comeca-no-dia-7-de-agosto-no-parana">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Sem acordo												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/575347-5b5b7072915e9_correios.jpg" alt="Greve dos Correios começa no dia 7 de agosto no Paraná">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Greve dos Correios começa no dia 7 de agosto no Paraná</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/em-pista-molhada-hamilton-faz-a-pole-do-gp-da-hungria">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Esporte												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/575462-5b5c8e351f5ec_hamilton.jpg" alt="Em pista molhada, Hamilton faz a pole do GP da Hungria">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Em pista molhada, Hamilton faz a pole do GP da Hungria</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/masterchef-brasil-saiba-tudo-o-que-vai-rolar-na-grande-final-terca-feira">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Hugo x Maria Antônia												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1532810768-5b5cd68e5478d_masterchef.jpg" alt=" 'MasterChef' Brasil: saiba tudo o que vai rolar na grande final terça-feira">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1> 'MasterChef' Brasil: saiba tudo o que vai rolar na grande final terça-feira</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/apos-ataques-empresas-atingidas-tiram-onibus-de-bairros-em-fortaleza">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Ceará												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1532798966-5b5ca9279259a_fortalezajpg.jpg" alt="Após ataques, empresas atingidas tiram ônibus de bairros em Fortaleza">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Após ataques, empresas atingidas tiram ônibus de bairros em Fortaleza</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
							</ul>
		</div>
	</div>
 
                    </section>
                </div>
            </div>  

        </main>

    </div>

    <section class="section">
        <div class="container sem-padding">
	<div class="col-lg-4 col-md-6 col-sm-12 sem-padding">
		<div class="newsletter-box" data-pg-collapsed="">
			<form action="/mail_chimp/news/subscribe/ultimas-noticias" method="post">
				<div class="form-group" data-pg-collapsed="">
					<label class="headover--label" for="to-comment">Assine nossa newsletter</label>
					<input id="email-newsletter" name="email" class="form-control" type="email" required="true"> 
				</div>
				<div class="text-center" data-pg-collapsed="">
					<button type="submit" class="btn btn-default">Receber</button>
				</div>
			</form>
		</div>
		<!-- Newsletter box -->
	</div>
	<div class="col-lg-4 col-md-6 col-sm-12 sem-padding" data-pg-collapsed="">
		<div class="buttons-box" data-pg-collapsed="">
			<a href="https://www.facebook.com/bemparana" class="btn btn-default btn--facebook" target="_blank"><span class="icon fa fa-lg fa-facebook"></span>Curta nossa página</a>
			<a href="https://twitter.com/portalbemparana" class="btn btn-default btn--twitter" target="_blank"><span class="icon fa fa-lg fa-twitter"></span>Siga-nos no twitter</a>
		</div>
		<!-- Botões curtir e compartilhar -->
	</div>
	<div class="col-lg-4 col-md-6 col-sm-12 sem-padding" data-pg-collapsed="">
		<div id="impresso-box">
			<!-- Botões curtir e compartilhar -->
			<div class="col-lg-6 col-md-6 col-sm-6">
				<div>
					<div class="text-center" data-pg-collapsed="">
						<a href="/assinatura/" class="btn btn-default">Assinatura digital</a>
					</div>
					<div class="text-center">
						<a href="/edital" class="btn btn-default">Publicidade legal</a>
					</div>
					<div class="text-center">
						<a href="/jornaldoestado/impresso" class="btn btn-default">Edição impressa</a>
					</div>
				</div>
			</div>
			<div class="col-lg-6 col-md-6 col-sm-6">
								<a href="/login" target="_blank">
										<img src="/fl/300largura/1532668272-5b5aa99f0806e_0727-1.jpg">
				</a>
			</div>
		</div>
		<!-- Botões curtir e compartilhar -->
	</div>
</div> 
    </section>

    <!-- RODAPÉ DA PÁGINA -->
    <footer class="footer">
		    <nav id="navbar-footer" class="navbar-footer container">        
                    <div id="178" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="noticias">Notícias</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/parana" class="parana">Paraná</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/regiao-metropolitana" class="regiao-metropolitana">Região Metropolitana</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/brasil" class="brasil">Brasil</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/mundo" class="mundo">Mundo</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/politica" class="politica">Política</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/economia" class="economia">Economia</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/educacao" class="educacao">Educação</a>                            </li>
                                                            </ul>
            </div>
                    <div id="189" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="esportes">Esportes</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/atletico-paranaense" class="atletico-paranaense">Atlético Paranaense</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/coritiba" class="coritiba">Coritiba</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/parana-clube" class="parana-clube">Paraná Clube</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/copa-2018" class="copa-2018">Copa 2018</a>                            </li>
                                                            </ul>
            </div>
        <div class="clearfix visible-sm visible-xs"></div>            <div id="193" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="diversao-e-arte">Diversão e Arte</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/guia_cidade/term/cinema" class="programacao">Programação</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/cinema" class="cinema">Cinema</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/musica-guia" class="musica">Música</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/televisao" class="televisao">Televisão</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/cultura" class="cultura">Cultura</a>                            </li>
                                                            </ul>
            </div>
        <div class="clearfix visible-md"></div>            <div id="199" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="bem-estar">Bem Estar</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/gastronomia" class="gastronomia">Gastronomia</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/saude-e-beleza" class="saude-e-beleza">Saúde e Beleza</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/tendencias" class="moda-e-tendencias">Moda e Tendências</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/turismo" class="turismo">Turismo</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/horoscopo" class="horoscopo">Horóscopo</a>                            </li>
                                                            </ul>
            </div>
        <div class="clearfix visible-sm visible-xs"></div>            <div id="205" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="sobre-o-site">Sobre o Site</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/page/expediente" class="expediente">Expediente</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/jornaldoestado/impresso" class="jornal-impresso">Jornal Impresso</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/edital" class="publicidade-legal">Publicidade Legal</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/assinatura" class="assinaturas">Assinaturas</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/page/anuncie" class="anuncie">Anuncie</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="http://mail.bemparana.com.br/" class="webmail">Webmail</a>                            </li>
                                                            </ul>
            </div>
                    <div id="221" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="opiniao">Opinião</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/opiniao" class="artigos">Artigos</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/blogs" class="blogs">Blogs</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/colunas" class="colunas">Colunas</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/galeria" class="galeria-de-fotos">Galeria de Fotos</a>                            </li>
                                                            </ul>
            </div>
                    <div id="212" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="oculto">Outros</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="https://digitalaudit.ivcbrasil.org.br/MediaPlanner/CertificateWebsite/88" class="tag-ivc">IVC</a>                            </li>
                                                            </ul>
            </div>
                
    </nav>
        
    </footer>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src="/theme/Bemparana/js/jquery.min.js"></script>
	<script src="/theme/Bemparana/js/bootstrap.min.js"></script>    
    <script src="/theme/Bemparana/js/slick.min.js"></script>
    <script src="/theme/Bemparana/js/main.js"></script>
    <script src="/theme/Bemparana/js/featherlight/featherlight.js"></script> 

			<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54d264714c451406"></script>
        <script src="/js/revisao.js"></script>
	</body>

</html>
