<!DOCTYPE html>
<html lang="pt-BR">
<head itemscope itemtype="http://schema.org/WebSite"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="google" content="nositelinkssearchbox">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="application-name" content="Bem Paraná">
<meta name="theme-color" content="#ececec">
<meta name="msapplication-navbutton-color" content="#ececec">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="msapplication-starturl" content="/?utm_source=homescreen">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="cf-2fa-verify" content="b94232b44389dba">
<link rel="manifest" href="https://www.bemparana.com.br/wp-content/themes/bemparana/manifest.json">
<link rel="shortcut icon" href="https://www.bemparana.com.br/wp-content/themes/bemparana/assets/img/icons/favicon.ico">
<link rel="icon" href="https://www.bemparana.com.br/wp-content/themes/bemparana/assets/img/icons/icon-96x96.png">
<link rel="apple-touch-icon" href="https://www.bemparana.com.br/wp-content/themes/bemparana/assets/img/icons/icon-192x192.png">
<link rel="amphtml" href="https://amp.bemparana.com.br/noticias/economia/venda-de-novos-imoveis-acumula-alta-de-129-ate-setembro-diz-abrainc/">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Venda de novos imóveis acumula alta de 12,9% até setembro, diz Abrainc - Bem Paraná</title>
<meta name="description" content="A venda de novos imóveis no Brasil cresceu 12,9% de janeiro a setembro ante igual período do ano passado, apontou levantamento realizado com 18 empresas" />
<link rel="canonical" href="https://www.bemparana.com.br/noticias/venda-de-novos-imoveis-acumula-alta-de-129-ate-setembro-diz-abrainc/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Venda de novos imóveis acumula alta de 12,9% até setembro, diz Abrainc" />
<meta property="og:url" content="https://www.bemparana.com.br/noticias/venda-de-novos-imoveis-acumula-alta-de-129-ate-setembro-diz-abrainc/" />
<meta property="og:site_name" content="Bem Paraná" />
<meta property="article:published_time" content="2022-12-28T17:47:00+00:00" />
<meta name="author" content="Estadão Conteúdo" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.bemparana.com.br/noticias/venda-de-novos-imoveis-acumula-alta-de-129-ate-setembro-diz-abrainc/#article","isPartOf":{"@id":"https://www.bemparana.com.br/noticias/venda-de-novos-imoveis-acumula-alta-de-129-ate-setembro-diz-abrainc/"},"author":{"name":"Estadão Conteúdo","@id":"https://www.bemparana.com.br/#/schema/person/cd23ce6b9a02cf90afcdffa5026c409c"},"headline":"Venda de novos imóveis acumula alta de 12,9% até setembro, diz Abrainc","datePublished":"2022-12-28T17:47:00+00:00","dateModified":"2022-12-28T17:47:00+00:00","mainEntityOfPage":{"@id":"https://www.bemparana.com.br/noticias/venda-de-novos-imoveis-acumula-alta-de-129-ate-setembro-diz-abrainc/"},"wordCount":260,"commentCount":0,"publisher":{"@id":"https://www.bemparana.com.br/#organization"},"articleSection":["Economia"],"inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.bemparana.com.br/noticias/venda-de-novos-imoveis-acumula-alta-de-129-ate-setembro-diz-abrainc/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.bemparana.com.br/#organization"}},{"@type":"WebPage","@id":"https://www.bemparana.com.br/noticias/venda-de-novos-imoveis-acumula-alta-de-129-ate-setembro-diz-abrainc/","url":"https://www.bemparana.com.br/noticias/venda-de-novos-imoveis-acumula-alta-de-129-ate-setembro-diz-abrainc/","name":"Venda de novos imóveis acumula alta de 12,9% até setembro, diz Abrainc - Bem Paraná","isPartOf":{"@id":"https://www.bemparana.com.br/#website"},"datePublished":"2022-12-28T17:47:00+00:00","dateModified":"2022-12-28T17:47:00+00:00","description":"A venda de novos imóveis no Brasil cresceu 12,9% de janeiro a setembro ante igual período do ano passado, apontou levantamento realizado com 18 empresas","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.bemparana.com.br/noticias/venda-de-novos-imoveis-acumula-alta-de-129-ate-setembro-diz-abrainc/"]}]},{"@type":"WebSite","@id":"https://www.bemparana.com.br/#website","url":"https://www.bemparana.com.br/","name":"Bem Paraná","description":"Notícias do Paraná, Brasil e mundo, cultura, esportes e promoções. Bem prático, Bem rápido, Bem fácil, BEM PARANÁ.","publisher":{"@id":"https://www.bemparana.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.bemparana.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Organization","@id":"https://www.bemparana.com.br/#organization","name":"Bem Paraná","url":"https://www.bemparana.com.br/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://www.bemparana.com.br/#/schema/logo/image/","url":"https://www.bemparana.com.br/wp-content/uploads/2022/10/icon-512x512-1.png","contentUrl":"https://www.bemparana.com.br/wp-content/uploads/2022/10/icon-512x512-1.png","width":512,"height":512,"caption":"Bem Paraná"},"image":{"@id":"https://www.bemparana.com.br/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.bemparana.com.br/#/schema/person/cd23ce6b9a02cf90afcdffa5026c409c","name":"Estadão Conteúdo","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://www.bemparana.com.br/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/1e21c8a547bb191c0b0acd29bf435d63?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1e21c8a547bb191c0b0acd29bf435d63?s=96&d=mm&r=g","caption":"Estadão Conteúdo"},"sameAs":["https://www.estadaoconteudo.com.br"],"url":"https://www.bemparana.com.br/author/estadao/"}]}</script>

<link rel="alternate" type="application/rss+xml" title="Feed para Bem Paraná &raquo;" href="https://www.bemparana.com.br/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.bemparana.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://www.bemparana.com.br/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=1672253498' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-blocks-style-css' href='https://www.bemparana.com.br/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=1672253498' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-blocks-css' href='https://www.bemparana.com.br/wp-content/plugins/woocommerce-memberships/assets/css/blocks/wc-memberships-blocks.min.css?ver=1.23.0' type='text/css' media='all' />
<style id='elasticpress-related-posts-style-inline-css' type='text/css'>
.editor-styles-wrapper .wp-block-elasticpress-related-posts ul,.wp-block-elasticpress-related-posts ul{list-style-type:none;padding:0}.editor-styles-wrapper .wp-block-elasticpress-related-posts ul li a>div{display:inline}

</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='woocommerce-layout-css' href='https://www.bemparana.com.br/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=1672253498' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.bemparana.com.br/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=1672253498' type='text/css' media='only screen and (max-width: 768px)' />
<link data-minify="1" rel='stylesheet' id='woocommerce-general-css' href='https://www.bemparana.com.br/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=1672253498' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='nsc_bar_nice-cookie-consent-css' href='https://www.bemparana.com.br/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.css?ver=2.9.0' type='text/css' media='all' />
<style id='nsc_bar_nice-cookie-consent-inline-css' type='text/css'>
.cc-window { font-family: Montserrat,sans-serif;}
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css' href='https://www.bemparana.com.br/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.23.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-foundation-css' href='https://www.bemparana.com.br/wp-content/themes/bemparana/assets/css/foundation.min.css?ver=6.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-montserrat-css' href='https://fonts.googleapis.com/css2?family=Montserrat%3Awght%40400%3B500%3B600%3B700%3B800&#038;display=swap&#038;ver=6.0.3' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='style-css' href='https://www.bemparana.com.br/wp-content/cache/min/1/wp-content/themes/bemparana/style.css?ver=1672253498' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bemparana.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://www.bemparana.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://www.bemparana.com.br/wp-content/themes/bemparana/assets/js/lib/foundation.min.js?ver=6.7.4' id='js-foundation-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://kit.fontawesome.com/c6fdcd2ba9.js?ver=6' id='font-awesome-js' defer></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bemparana.com.br/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.bemparana.com.br/?p=1327743' />
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.bemparana.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'af1eb03d-2687-4439-ad3d-a851a0b70c7d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever! Aproveite as novidades.";
oneSignal_options['path'] = "https://www.bemparana.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4c35e1cb-920a-4e68-be7d-eea8363a1cf4";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quer ficar atualizado e receber notificações do portal?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Sim";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não, obrigado";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Que pena! Você não está mais inscrito :(';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você se inscreveu para receber novamente';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Receber notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Parar de receber notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para desbloquear:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#f58220';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#ffffff';
oneSignal_options['notifyButton']['colors']['badge.background'] = '#f58220';
oneSignal_options['notifyButton']['colors']['badge.foreground'] = '#ffffff';
oneSignal_options['notifyButton']['colors']['badge.bordercolor'] = '#ffffff';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#f58220';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#5f83c3';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#f58220';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#f58220';
oneSignal_options['notifyButton']['colors']['dialog.button.foreground'] = '#ffffff';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '60px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="wp-custom-css">
			.fl-builder-settings-fields input[type="text"], .fl-builder-settings-fields input[type="password"], .fl-builder-settings-fields input[type="file"], .fl-builder-settings-fields input[type="email"], .fl-builder-settings-fields input[type="number"], .fl-builder-settings-fields input[type="search"], .fl-builder-settings-fields input[type="tel"], .fl-builder-settings-fields input[type="url"], .fl-builder-settings-fields input[type="date"], .fl-builder-settings-fields select:not(multiple) {
	padding: 3px 6px !important;
}
.fl-builder-settings-fields select:not(multiple) {
	padding-right: 30px !important;
}
.uabb-blog-post-inner-wrap .uabb-blog-post-content {
	width: 100% !important;
}
#pagseguro-card-installments-field small {
	display: none
}
@media all and (max-width:100em) {
	.cc-bottom {
  	bottom: 6.5rem;
	}
}		</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PCTH77F');</script>


<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
      ;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalIvcNamespace=p.GlobalIvcNamespace||[];
      p.GlobalIvcNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
      };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
      n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//gadasource.storage.googleapis.com/ivc.js","ivc"));
      window.ivc('newTracker', 'cf', 'ivccf.ivcbrasil.org.br', {
        idWeb: '88'
      });
      window.ivc('setUserId', 'login_do_usuario');
      window.ivc('trackPageView');
</script>

<script data-minify="1" async='async' src='https://www.bemparana.com.br/wp-content/cache/min/1/tag/js/gpt.js?ver=1672253499'></script>
<script>
      window.googletag = window.googletag || {cmd: []};
</script>
<script>
        googletag.cmd.push(function() {
                // googletag.defineSlot('/1025059/dinamico_topo', ['fluid'], 'div-gpt-ad-1601752933291-0').addService(googletag.pubads());
                // googletag.defineSlot('/1025059/bemparana_728x90_topo', [[728, 90], [980, 90], [960, 90], [980, 120]], 'div-gpt-ad-1602158477194-0').addService(googletag.pubads());
                googletag.defineSlot('/1025059/bemparana_728x90_topo', [[728, 90]], 'div-gpt-ad-1602158477194-0').addService(googletag.pubads());
                googletag.defineSlot('/1025059/bemparana_300x120_mobile_topo', [[300, 120], [320, 100], [320, 50], [300, 75], [300, 150], [300, 50], [300, 100]], 'div-gpt-ad-1602158064015-0').addService(googletag.pubads());

                googletag.defineSlot('/1025059/bemparana_300x600_direita_topo', [[300, 600],[300, 250]], 'div-gpt-ad-1522770458753-0').addService(googletag.pubads());
                // googletag.defineSlot('/1025059/bemparana_300x250_direita_1', [300, 250], 'div-gpt-ad-1522770563385-0').addService(googletag.pubads());
                googletag.defineSlot('/1025059/bemparana_300x250_bloco', [300, 250], 'div-gpt-ad-1522770614767-0').addService(googletag.pubads());
                googletag.defineSlot('/1025059/bet365-internas', [[320, 50], [320, 100], [728, 90]], 'div-gpt-ad-1629304454121-0').addService(googletag.pubads());
                googletag.defineSlot('/1025059/bet365-internas-300x600-300x250', [[300, 250], [320, 100], [300, 600], [320, 50]], 'div-gpt-ad-1629304932026-0').addService(googletag.pubads());
googletag.defineSlot('/1025059/300x600-lateral', [[300, 600], [300, 250]], 'div-gpt-ad-1660397735140-0').addService(googletag.pubads());
            
            googletag.defineSlot('/1025059/300x120-parceria', [300, 120], 'div-gpt-ad-1602194018226-0').addService(googletag.pubads());

googletag.defineSlot('/1025059/250x250-inner-content', [250, 250], 'div-gpt-ad-1660316815717-0').addService(googletag.pubads());
googletag.defineSlot('/1025059/home-topo-970x250-300x250', [[970, 250], [960, 90], [970, 90], [728, 90]], 'div-gpt-ad-1660694883364-0').addService(googletag.pubads());

            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 500,
              renderMarginPercent: 200,
              mobileScaling: 2.0
            });

            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
</script>
<script type="rocketlazyloadscript" data-cfasync="false" data-rocket-type="text/javascript">
    if (document.getElementsByClassName('member-logged-in').length == 0){ 
        if(document.getElementsByClassName('woocommerce-page').length == 0){
            console.log('### Carrega Banners Denakop ### length:'+document.getElementsByClassName('woocommerce-page').length);
            (function () {
                var w = window.top, d = w.document, h = d.head || d.getElementsByTagName("head")[0];
                var srcs = [
                    'https://securepubads.g.doubleclick.net/tag/js/gpt.js',
                    'https://tags.denakop.com/prebid.js',
                    'https://tags.denakop.com/10165/bemparana.com.br.js',
                ];
                for (var i = 0, len = srcs.length; i < len; i++) {
                    var s = d.createElement("script");
                    s.src = srcs[i];
                    s.type = "text/javascript";
                    s.async = true;
                    s.setAttribute("data-cfasync", "false");
                    h.appendChild(s);
                }
                w.denakop = w.denakop || { cmd: [] };
            })();
        }
    }
</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
        }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/bemparana-network/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
</script>
<style>
#_cm-session-id-div { display: none !important; }
body.woocommerce-page div[id^="denakop"] { display: none !important; }
</style>
 </head>
<body class="post-template-default single single-post postid-1327743 single-format-standard theme-bemparana woocommerce-no-js">
<div id="fb-root"></div>
<script type="rocketlazyloadscript" async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v12.0" nonce="p76kGuPY"></script>
<div class="off-canvas-wrapper">
<div class="off-canvas position-right" id="off-canvas-menu" data-off-canvas>
<div class="grid-x grid-padding-x align-middle">
<div class="cell">
<button class="close-button" aria-label="Fechar menu" type="button" data-close><i class="fa-solid fa-circle-xmark"></i></button>
</div>
<div class="cell off-canvas-date">
<span>28 de December de 2022</span>
</div>
<div class="cell site-logo small-5">
<a href="#" title=""><img src="https://www.bemparana.com.br/wp-content/themes/bemparana/assets/img/bp-bem-parana.svg" alt="Bem Paraná"></a>
</div>
<div class="cell social small-7">
<a href="https://www.facebook.com/bemparana" target="_blank"><i class="fa-brands fa-facebook fa-xl"></i></a>
<a href="https://twitter.com/portalbemparana" target="_blank"><i class="fa-brands fa-twitter fa-xl"></i></a>
<a href="https://www.instagram.com/bemparana" target="_blank"><i class="fa-brands fa-instagram fa-xl"></i></a>
</div>
<div class="cell show-for-small-only">
<form class="search dark" method="get" action="https://www.bemparana.com.br">
<div class="input-group">
<input class="input-group-field" type="search" name="s" placeholder="Digite o que procura..." value="">
<meta content="https://www.bemparana.com.br?s={s}" />
<div class="input-group-button">
<button type="submit"><i class="fa-regular fa-search" aria-hidden="true"></i></button>
</div>
</div>
</form>
</div>
</div>
<div class="grid-x grid-padding-x align-middle">
<div class="cell">
<ul id="menu-mapa-do-site" class="site-nav menu vertical"><li id="menu-item-1237207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1237207"><a href="/edicao-impressa/">Edição Impressa</a></li>
<li id="menu-item-1237208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1237208"><a href="/publicidade-legal/">Publicidade Legal</a></li>
<li id="menu-item-1271294" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-1271294"><a href="https://www.bemparana.com.br/ultimas/">Notícias</a>
<ul class="menu vertical">
<li id="menu-item-1987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1987"><a href="https://www.bemparana.com.br/noticias/parana/">Paraná</a></li>
<li id="menu-item-1989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1989"><a href="https://www.bemparana.com.br/noticias/regiao-metropolitana/">Região Metropolitana</a></li>
<li id="menu-item-1983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1983"><a href="https://www.bemparana.com.br/noticias/brasil/">Brasil</a></li>
<li id="menu-item-1986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1986"><a href="https://www.bemparana.com.br/noticias/mundo/">Mundo</a></li>
<li id="menu-item-1988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1988"><a href="https://www.bemparana.com.br/noticias/politica/">Política</a></li>
<li id="menu-item-1984" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1984"><a href="https://www.bemparana.com.br/noticias/economia/">Economia</a></li>
<li id="menu-item-1985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1985"><a href="https://www.bemparana.com.br/noticias/educacao/">Educação</a></li>
</ul>
</li>
<li id="menu-item-1990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1990"><a href="https://www.bemparana.com.br/esportes/">Esportes</a>
<ul class="menu vertical">
<li id="menu-item-1205053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1205053"><a href="https://www.bemparana.com.br/esportes/atletico-paranaense/">Athletico Paranaense</a></li>
<li id="menu-item-1993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1993"><a href="https://www.bemparana.com.br/esportes/coritiba/">Coritiba</a></li>
<li id="menu-item-1994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1994"><a href="https://www.bemparana.com.br/esportes/parana-clube/">Paraná Clube</a></li>
</ul>
</li>
<li id="menu-item-1995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1995"><a href="https://www.bemparana.com.br/cultura/">Diversão e Arte</a>
<ul class="menu vertical">
<li id="menu-item-1997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1997"><a href="https://www.bemparana.com.br/cultura/">Cultura</a></li>
<li id="menu-item-1999" class="menu-item menu-item-type-post_type_archive menu-item-object-movie menu-item-1999"><a href="https://www.bemparana.com.br/cinema/">Cinema</a></li>
<li id="menu-item-1996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1996"><a href="https://www.bemparana.com.br/cultura/musica/">Música</a></li>
<li id="menu-item-1998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998"><a href="https://www.bemparana.com.br/cultura/televisao/">Televisão</a></li>
</ul>
</li>
<li id="menu-item-1228196" class="menu-item menu-item-type-post_type_archive menu-item-object-especial menu-item-has-children menu-item-1228196"><a href="https://www.bemparana.com.br/especiais/">Especiais</a>
<ul class="menu vertical">
<li id="menu-item-1228197" class="menu-item menu-item-type-taxonomy menu-item-object-especial_category menu-item-1228197"><a href="https://www.bemparana.com.br/especiais/categoria/barulho-curitiba/">Barulho Curitiba</a></li>
<li id="menu-item-1228198" class="menu-item menu-item-type-taxonomy menu-item-object-especial_category menu-item-1228198"><a href="https://www.bemparana.com.br/especiais/categoria/quale/">Qualé</a></li>
<li id="menu-item-1228199" class="menu-item menu-item-type-taxonomy menu-item-object-especial_category menu-item-1228199"><a href="https://www.bemparana.com.br/especiais/categoria/vida-longa/">Vida Longa</a></li>
</ul>
</li>
<li id="menu-item-2007" class="menu-item menu-item-type-post_type_archive menu-item-object-publication menu-item-2007"><a href="https://www.bemparana.com.br/blogs-e-colunas/">Blogs e Colunas</a></li>
<li id="menu-item-2000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2000"><a href="https://www.bemparana.com.br/bem-estar/">Bem Estar</a>
<ul class="menu vertical">
<li id="menu-item-2001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2001"><a href="https://www.bemparana.com.br/bem-estar/gastronomia/">Gastronomia</a></li>
<li id="menu-item-2004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2004"><a href="https://www.bemparana.com.br/bem-estar/saude-e-beleza/">Saúde e Beleza</a></li>
<li id="menu-item-2005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2005"><a href="https://www.bemparana.com.br/bem-estar/turismo/">Turismo</a></li>
<li id="menu-item-2002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2002"><a href="https://www.bemparana.com.br/bem-estar/horoscopo/">Horóscopo</a></li>
</ul>
</li>
<li id="menu-item-2008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2008"><a>Sobre o Bem Paraná</a>
<ul class="menu vertical">
<li id="menu-item-2010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2010"><a href="https://www.bemparana.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-2011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2011"><a href="https://www.bemparana.com.br/assinatura/">Assinatura</a></li>
<li id="menu-item-2009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2009"><a href="https://www.bemparana.com.br/expediente/">Expediente</a></li>
<li id="menu-item-1237203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1237203"><a href="https://www.bemparana.com.br/privacidade/">Política de Privacidade</a></li>
</ul>
</li>
</ul> </div>
</div>
</div>
</div>
<header id="main-header">
<div class="tiny-bar show-for-large">
<div class="grid-container">
<div class="grid-x align-right">
<div class="cell shrink">
<ul class="cell secondary-nav menu align-middle">
<li id="menu-item-2315" class="show-for-large menu-item menu-item-type-post_type_archive menu-item-object-legal menu-item-2315"><a href="https://www.bemparana.com.br/publicidade-legal/">Publicidade Legal</a></li>
<li id="menu-item-2316" class="show-for-large menu-item menu-item-type-post_type_archive menu-item-object-jornal menu-item-2316"><a href="https://www.bemparana.com.br/edicao-impressa/">Edição Impressa</a></li>
<li class="hide-for-small-only"><a href="javascript:void(0);" data-toggle="main-search-panel"><i class="fa-regular fa-magnifying-glass"></i> <span>Buscar</span></a></li>
<li><a href="https://www.bemparana.com.br/conta/"><i class="fa-regular fa-user"></i> <span>Entrar</span></a></li>
<li class="subscribe">
<a href="https://www.bemparana.com.br/assinatura/">
<span>R$ 1,99/ mês </span><span><i class="fa-solid fa-check"></i> Assine</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-sticky-container>
<div class="main-bar sticky" data-sticky data-sticky-on="small" data-margin-top="0" data-bottom-anchor="main-header">
<div class="grid-container">
<div class="grid-x grid-margin-x align-middle">
<div class="cell site-logo small-5 medium-3 large-2">
<a href="https://www.bemparana.com.br" title="Bem Paraná"><img src="https://www.bemparana.com.br/wp-content/themes/bemparana/assets/img/marca-bem-parana.svg" alt="Bem Paraná"></a>
</div>
<div class="cell auto">
<div class="grid-x align-middle align-strech">
<ul id="menu-barra-principal" class="cell auto primary-nav menu hide-for-small-only medium-order-1"><li id="menu-item-1271293" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-1271293"><a href="https://www.bemparana.com.br/ultimas/">Notícias</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.bemparana.com.br/esportes/">Esportes</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type_archive menu-item-object-publication menu-item-23"><a href="https://www.bemparana.com.br/blogs-e-colunas/">Blogs e Colunas</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.bemparana.com.br/noticias/politica/">Política</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.bemparana.com.br/noticias/parana/">Paraná</a></li>
</ul> <div class="cell shrink menu align-center small-order-3 medium-order-2">
<a id="toggle-off-canvas-link" href="javascript:void(0);" aria-label="Abrir menu principal..." data-toggle="off-canvas-menu"><i class="fa-solid fa-bars fa-2xl"></i> <span class="hide-for-small-only">Mais</span></a>
</div>
<div class="cell auto medium-shrink small-order-2 medium-order-3">
<ul class="cell secondary-nav menu align-middle">
<li class="show-for-large menu-item menu-item-type-post_type_archive menu-item-object-legal menu-item-2315"><a href="https://www.bemparana.com.br/publicidade-legal/">Publicidade Legal</a></li>
<li class="show-for-large menu-item menu-item-type-post_type_archive menu-item-object-jornal menu-item-2316"><a href="https://www.bemparana.com.br/edicao-impressa/">Edição Impressa</a></li>
<li class="hide-for-small-only"><a href="javascript:void(0);" data-toggle="main-search-panel"><i class="fa-regular fa-magnifying-glass"></i> <span>Buscar</span></a></li>
<li><a href="https://www.bemparana.com.br/conta/"><i class="fa-regular fa-user"></i> <span>Entrar</span></a></li>
<li class="subscribe">
<a href="https://www.bemparana.com.br/assinatura/">
<span>R$ 1,99/ mês </span><span><i class="fa-solid fa-check"></i> Assine</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="main-search-panel" class="hide" data-toggler="hide">
<div class="grid-container">
<div class="grid-x">
<div class="cell">
<form class="search dark" method="get" action="https://www.bemparana.com.br">
<div class="input-group">
<input class="input-group-field" type="search" name="s" placeholder="Digite o que procura..." value="">
<meta content="https://www.bemparana.com.br?s={s}" />
<div class="input-group-button">
<button type="submit"><i class="fa-regular fa-search" aria-hidden="true"></i></button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<main id="main-content" tabindex="0">
<link rel='stylesheet' id='fl-builder-layout-14-css' href='https://www.bemparana.com.br/wp-content/uploads/bb-plugin/cache/14-layout.css?ver=9ab57b9bc0bb9e5d7b0992187fafa370' type='text/css' media='all' />
<div class="fl-builder-content fl-builder-content-14 fl-builder-template fl-builder-row-template fl-builder-global-templates-locked" data-post-id="14"><div class="fl-row fl-row-fixed-width fl-row-bg-none fl-node-23feyivk1zhp" data-node="23feyivk1zhp">
<div class="fl-row-content-wrap">
<div class="fl-row-content fl-row-fixed-width fl-node-content">
<div class="fl-col-group fl-node-ko1plw0g43h5" data-node="ko1plw0g43h5">
<div class="fl-col fl-node-p3620mklucty" data-node="p3620mklucty">
<div class="fl-col-content fl-node-content"> <div class="fl-module fl-module-blog-posts fl-node-c7gq8tvi12h3" data-node="c7gq8tvi12h3">
<div class="fl-module-content fl-node-content">
<div class="uabb-module-content uabb-blog-posts uabb-blog-posts-carousel uabb-post-grid-3 ">
<div class="uabb-blog-posts-col-3 uabb-post-wrapper   ">
<div class="uabb-blog-posts-shadow clearfix">
<div class="uabb-blog-post-inner-wrap uabb-thumbnail-position-left  ">
<div class="uabb-blog-post-content">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.bemparana.com.br/noticias/parana/falece-o-desembargador-vicente-del-prete-misurelli-ao68-anos/" content="Morre o desembargador Vicente Del Prete Misurelli, aos 68 anos" /><meta itemprop="datePublished" content="2022-12-28" /><meta itemprop="dateModified" content="2022-12-28" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Bem Paraná"></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://www.bemparana.com.br/author/ana/" /><meta itemprop="name" content="Ana Ehlert" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bemparana.com.br/wp-content/uploads/2022/12/Vicente-Del-Prete-Misurelli-.jpg" /><meta itemprop="width" content="1535" /><meta itemprop="height" content="2126" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div><div class="module module-feed has-thumbnail grid-x">
<a class="cell small-4 module-thumbnail" href="https://www.bemparana.com.br/noticias/parana/falece-o-desembargador-vicente-del-prete-misurelli-ao68-anos/" rel="bookmark" title="Morre o desembargador Vicente Del Prete Misurelli, aos 68 anos"><img loading="lazy" width="540" height="300" src="https://www.bemparana.com.br/wp-content/uploads/2022/12/Vicente-Del-Prete-Misurelli--540x300.jpg" class=" wp-post-image" alt="" itemprop="image" /></a>
<div class="cell auto module-content">
<h6 class="module-hat">Luto</h6>
<h5 class="module-title"><a href="https://www.bemparana.com.br/noticias/parana/falece-o-desembargador-vicente-del-prete-misurelli-ao68-anos/" title="Morre o desembargador Vicente Del Prete Misurelli, aos 68 anos">Morre o desembargador Vicente Del Prete Misurelli, aos 68 anos</a></h5>
</div>
</div></div>
</div>
</div>
</div>
<div class="uabb-blog-posts-col-3 uabb-post-wrapper   ">
<div class="uabb-blog-posts-shadow clearfix">
<div class="uabb-blog-post-inner-wrap uabb-thumbnail-position-left  ">
<div class="uabb-blog-post-content">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.bemparana.com.br/noticias/parana/caminhonete-bate-de-frente-contra-caminhao-trator-na-br-376-em-ponta-grossa-uma-pessoa-fica-ferida/" content="Caminhonete bate de frente contra caminhão-trator na BR-376, em Ponta Grossa. Uma pessoa fica ferida" /><meta itemprop="datePublished" content="2022-12-28" /><meta itemprop="dateModified" content="2022-12-28" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Bem Paraná"></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://www.bemparana.com.br/author/ana/" /><meta itemprop="name" content="Ana Ehlert" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bemparana.com.br/wp-content/uploads/2022/12/batida.jpg" /><meta itemprop="width" content="1600" /><meta itemprop="height" content="737" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div><div class="module module-feed has-thumbnail grid-x">
<a class="cell small-4 module-thumbnail" href="https://www.bemparana.com.br/noticias/parana/caminhonete-bate-de-frente-contra-caminhao-trator-na-br-376-em-ponta-grossa-uma-pessoa-fica-ferida/" rel="bookmark" title="Caminhonete bate de frente contra caminhão-trator na BR-376, em Ponta Grossa. Uma pessoa fica ferida"><img width="540" height="300" src="https://www.bemparana.com.br/wp-content/uploads/2022/12/batida-540x300.jpg" class=" wp-post-image" alt="" loading="lazy" itemprop="image" /></a>
<div class="cell auto module-content">
<h6 class="module-hat">Rodovias</h6>
<h5 class="module-title"><a href="https://www.bemparana.com.br/noticias/parana/caminhonete-bate-de-frente-contra-caminhao-trator-na-br-376-em-ponta-grossa-uma-pessoa-fica-ferida/" title="Caminhonete bate de frente contra caminhão-trator na BR-376, em Ponta Grossa. Uma pessoa fica ferida">Caminhonete bate de frente contra caminhão-trator na BR-376, em Ponta Grossa. Uma pessoa fica ferida</a></h5>
</div>
</div></div>
</div>
</div>
</div>
<div class="uabb-blog-posts-col-3 uabb-post-wrapper   ">
<div class="uabb-blog-posts-shadow clearfix">
<div class="uabb-blog-post-inner-wrap uabb-thumbnail-position-left  ">
<div class="uabb-blog-post-content">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.bemparana.com.br/noticias/parana/parana-tinha-alerta-de-temporal-tempo-fica-abafado-na-capital/" content="Paraná tinha alerta de temporal; tempo fica abafado na Capital" /><meta itemprop="datePublished" content="2022-12-27" /><meta itemprop="dateModified" content="2022-12-27" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Bem Paraná"></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://www.bemparana.com.br/author/ayrton/" /><meta itemprop="name" content="Ayrton Tartuce" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bemparana.com.br/wp-content/uploads/2022/11/temporal.jpg" /><meta itemprop="width" content="800" /><meta itemprop="height" content="534" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div><div class="module module-feed has-thumbnail grid-x">
<a class="cell small-4 module-thumbnail" href="https://www.bemparana.com.br/noticias/parana/parana-tinha-alerta-de-temporal-tempo-fica-abafado-na-capital/" rel="bookmark" title="Paraná tinha alerta de temporal; tempo fica abafado na Capital"><img width="540" height="300" src="https://www.bemparana.com.br/wp-content/uploads/2022/11/temporal-540x300.jpg" class=" wp-post-image" alt="" loading="lazy" itemprop="image" /></a>
<div class="cell auto module-content">
<h6 class="module-hat">Clima</h6>
<h5 class="module-title"><a href="https://www.bemparana.com.br/noticias/parana/parana-tinha-alerta-de-temporal-tempo-fica-abafado-na-capital/" title="Paraná tinha alerta de temporal; tempo fica abafado na Capital">Paraná tinha alerta de temporal; tempo fica abafado na Capital</a></h5>
</div>
</div></div>
</div>
</div>
</div>
<div class="uabb-blog-posts-col-3 uabb-post-wrapper   ">
<div class="uabb-blog-posts-shadow clearfix">
<div class="uabb-blog-post-inner-wrap uabb-thumbnail-position-left  ">
<div class="uabb-blog-post-content">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.bemparana.com.br/noticias/parana/policia-investiga-homem-suspeito-de-atirar-e-matar-cachorro-no-litoral-do-parana/" content="Polícia investiga homem suspeito de atirar e matar cachorro no Litoral do Paraná" /><meta itemprop="datePublished" content="2022-12-27" /><meta itemprop="dateModified" content="2022-12-27" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Bem Paraná"></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://www.bemparana.com.br/author/marioakira/" /><meta itemprop="name" content="Mario Akira" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bemparana.com.br/wp-content/uploads/2022/12/pcpr-7.jpg" /><meta itemprop="width" content="1056" /><meta itemprop="height" content="704" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div><div class="module module-feed has-thumbnail grid-x">
<a class="cell small-4 module-thumbnail" href="https://www.bemparana.com.br/noticias/parana/policia-investiga-homem-suspeito-de-atirar-e-matar-cachorro-no-litoral-do-parana/" rel="bookmark" title="Polícia investiga homem suspeito de atirar e matar cachorro no Litoral do Paraná"><img width="540" height="300" src="https://www.bemparana.com.br/wp-content/uploads/2022/12/pcpr-7-540x300.jpg" class=" wp-post-image" alt="" loading="lazy" itemprop="image" /></a>
<div class="cell auto module-content">
<h6 class="module-hat">Morretes</h6>
<h5 class="module-title"><a href="https://www.bemparana.com.br/noticias/parana/policia-investiga-homem-suspeito-de-atirar-e-matar-cachorro-no-litoral-do-parana/" title="Polícia investiga homem suspeito de atirar e matar cachorro no Litoral do Paraná">Polícia investiga homem suspeito de atirar e matar cachorro no Litoral do Paraná</a></h5>
</div>
</div></div>
</div>
</div>
</div>
<div class="uabb-blog-posts-col-3 uabb-post-wrapper   ">
<div class="uabb-blog-posts-shadow clearfix">
<div class="uabb-blog-post-inner-wrap uabb-thumbnail-position-left  ">
<div class="uabb-blog-post-content">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.bemparana.com.br/noticias/parana/cadela-teka-tambem-volta-para-casa-na-grande-curitiba-veja-a-historia/" content="Cadela Teka também volta para casa na Grande Curitiba. Veja a história" /><meta itemprop="datePublished" content="2022-12-27" /><meta itemprop="dateModified" content="2022-12-27" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Bem Paraná"></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://www.bemparana.com.br/author/marioakira/" /><meta itemprop="name" content="Mario Akira" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bemparana.com.br/wp-content/uploads/2022/12/teka.jpg" /><meta itemprop="width" content="305" /><meta itemprop="height" content="205" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div><div class="module module-feed has-thumbnail grid-x">
<a class="cell small-4 module-thumbnail" href="https://www.bemparana.com.br/noticias/parana/cadela-teka-tambem-volta-para-casa-na-grande-curitiba-veja-a-historia/" rel="bookmark" title="Cadela Teka também volta para casa na Grande Curitiba. Veja a história"><img width="305" height="205" src="https://www.bemparana.com.br/wp-content/uploads/2022/12/teka.jpg" class=" wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://www.bemparana.com.br/wp-content/uploads/2022/12/teka.jpg 305w, https://www.bemparana.com.br/wp-content/uploads/2022/12/teka-300x202.jpg 300w" sizes="(max-width: 305px) 100vw, 305px" /></a>
<div class="cell auto module-content">
<h6 class="module-hat">Final feliz</h6>
<h5 class="module-title"><a href="https://www.bemparana.com.br/noticias/parana/cadela-teka-tambem-volta-para-casa-na-grande-curitiba-veja-a-historia/" title="Cadela Teka também volta para casa na Grande Curitiba. Veja a história">Cadela Teka também volta para casa na Grande Curitiba. Veja a história</a></h5>
</div>
</div></div>
</div>
</div>
</div>
<div class="uabb-blog-posts-col-3 uabb-post-wrapper   ">
<div class="uabb-blog-posts-shadow clearfix">
<div class="uabb-blog-post-inner-wrap uabb-thumbnail-position-left  ">
<div class="uabb-blog-post-content">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.bemparana.com.br/noticias/parana/uma-pessoa-fica-ferida-em-um-acidente-entre-caminhao-tanque-e-carro-na-br-376-em-imbau/" content="Uma pessoa fica ferida em um acidente entre caminhão-tanque e carro na BR-376, em Imbaú" /><meta itemprop="datePublished" content="2022-12-28" /><meta itemprop="dateModified" content="2022-12-28" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Bem Paraná"></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://www.bemparana.com.br/author/ana/" /><meta itemprop="name" content="Ana Ehlert" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bemparana.com.br/wp-content/uploads/2022/12/caminhao-de-oleo.jpg" /><meta itemprop="width" content="1152" /><meta itemprop="height" content="546" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div><div class="module module-feed has-thumbnail grid-x">
<a class="cell small-4 module-thumbnail" href="https://www.bemparana.com.br/noticias/parana/uma-pessoa-fica-ferida-em-um-acidente-entre-caminhao-tanque-e-carro-na-br-376-em-imbau/" rel="bookmark" title="Uma pessoa fica ferida em um acidente entre caminhão-tanque e carro na BR-376, em Imbaú"><img width="540" height="300" src="https://www.bemparana.com.br/wp-content/uploads/2022/12/caminhao-de-oleo-540x300.jpg" class=" wp-post-image" alt="" loading="lazy" itemprop="image" /></a>
<div class="cell auto module-content">
<h6 class="module-hat">Estradas do Paraná</h6>
<h5 class="module-title"><a href="https://www.bemparana.com.br/noticias/parana/uma-pessoa-fica-ferida-em-um-acidente-entre-caminhao-tanque-e-carro-na-br-376-em-imbau/" title="Uma pessoa fica ferida em um acidente entre caminhão-tanque e carro na BR-376, em Imbaú">Uma pessoa fica ferida em um acidente entre caminhão-tanque e carro na BR-376, em Imbaú</a></h5>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div class="uabb-js-breakpoint" style="display: none;"></div> <div class="grid-container">
<div class="grid-x grid-padding-x">
<div class="cell small-12">
<div class="ads-container ads-wide grid-x grid-margin-x align-center-middle">
<div class="cell show-for-large large-2"></div>
<div class="cell small-12 large-8">

<div class="hide-for-small-only">
<div id='div-gpt-ad-1602158477194-0' style='text-align:center; min-height:90px; min-width:728px;'>
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602158477194-0'); });
      </script>
</div>
</div>
<div class="show-for-small-only">
<div id='div-gpt-ad-1602158064015-0' style="text-align:center; min-height:50px; min-width:300px;">
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602158064015-0'); });
      </script>
</div>
</div> </div>
<div class="cell small-12 medium-2 ads-cta text-center">
<a href="https://www.bemparana.com.br/assinatura/" target="_blank" rel="noopener"><i class="fa-solid fa-check"></i> Assine</a>
<span>e navegue sem anúncios</span>
</div>
</div>
</div>
</div>
</div>
<section id="single-post">
<div class="grid-container">
<div class="grid-x grid-padding-x">
<div class="cell small-12 medium-8 large-9"><div class="breadcrumbs"> <i class="fa-light fa-circle-arrow-left"></i>
<span><span><a href="https://www.bemparana.com.br/noticias/">Notícias</a></span></div></div><div class="cell small-12"></div> <article id="page-1327743" class="cell medium-auto post-1327743 post type-post status-publish format-standard hentry category-economia">
<header class="grid-x grid-margin-x align-middle post-meta">
<div class="cell small-12">
<h1 class="post-title">Venda de novos imóveis acumula alta de 12,9% até setembro, diz Abrainc</h1> </div>
<div class="cell small-12 large-shrink post-author">
<span class="author"> <strong>Estadão Conteúdo</strong></span>
| <span class="published"><strong>28/12/2022 às 14:47</strong></span> </div>
</header>
<nav class="share-bp" data-sticky-container>
<div class="sticky" data-sticky data-sticky-on="large" data-anchor="page-1327743" data-margin-top="15">
<ul class="menu">
<li><a class="whatsapp" href="https://api.whatsapp.com/send?text=https://www.bemparana.com.br/noticias/economia/venda-de-novos-imoveis-acumula-alta-de-129-ate-setembro-diz-abrainc/" target="_blank" title="Enviar via WhatsApp..."><i class="fab fa-whatsapp"></i></a></li>
<li><a class="facebook" href="https://www.facebook.com/sharer.php?u=https://www.bemparana.com.br/noticias/economia/venda-de-novos-imoveis-acumula-alta-de-129-ate-setembro-diz-abrainc/" target="_blank" title="Compartilhar no Facebook..."><i class="fab fa-facebook-f" aria-hidden="true"></i></a></li>
<li><a class="twitter" href="https://twitter.com/share?url=https://www.bemparana.com.br/noticias/economia/venda-de-novos-imoveis-acumula-alta-de-129-ate-setembro-diz-abrainc/" target="_blank" title="Escrever um Tweet..."><i class="fab fa-twitter" aria-hidden="true"></i></a></li>
<li><a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.bemparana.com.br/noticias/economia/venda-de-novos-imoveis-acumula-alta-de-129-ate-setembro-diz-abrainc/" target="_blank" title="Compartilhar no LinkedIn..."><i class="fab fa-linkedin-in" aria-hidden="true"></i></a></li>
<li><a href="mailto:?body=https://www.bemparana.com.br/noticias/economia/venda-de-novos-imoveis-acumula-alta-de-129-ate-setembro-diz-abrainc/&subject=Bem Paraná - Venda de novos imóveis acumula alta de 12,9% até setembro, diz Abrainc" target="_blank" title="Enviar por e-mail..."><i class="fas fa-envelope" aria-hidden="true"></i></a></li>
</ul>
</div>
</nav>
<div class="post-content">
<p>A venda de novos imóveis no Brasil cresceu 12,9% de janeiro a setembro ante igual período do ano passado, apontou levantamento realizado com 18 empresas associadas à Associação Brasileira de Incorporadoras Imobiliárias (Abrainc) em parceria com a Fipe. Ao todo, 122.738 unidades foram comercializadas nos 9 primeiros meses deste ano.</p>
<p><p>As boas vendas do setor são puxadas pelo segmento de Médio e Alto Padrão (MAP), que acumula uma alta de 84,3% no período. Nos nove primeiros meses de 2022, foram comercializados 35.193 imóveis do tipo, e que representou 29,2% de todos os empreendimentos vendidos no Brasil.</p>
<p><p>Já os empreendimentos do Casa Verde e Amarela (CVA) foram responsáveis por 70,8% de todos os imóveis vendidos no Brasil no período, somando 85.199 empreendimentos comercializados. A alta na comercialização de novos imóveis foi seguida pela entrega dos empreendimentos que atingiu 63.973 unidades no intervalo, um crescimento de 19% em relação ao mesmo período do ano passado. </p>
<p><p>Os empreendimentos do CVA foram responsáveis pela maior parcela das unidades entregues, com 56.695 imóveis (+20%) e os do MAP registraram 6.778 entregas (+4,4%).</p>
<p><p>Em nota, o presidente da Abrainc, Luiz França, destaca que o PIB da construção civil crescendo 1,1% no terceiro trimestre ante um crescimento geral do PIB brasileiro de 0,4%, no período. </p>
<p><p>&#8220;O setor imobiliário segue consistente. Temos solidez e o nosso horizonte é o de crescimento, geração e manutenção de empregos e investimentos. No geral, os empreendedores estão otimistas com as perspectivas para 2023&#8221;, afirma o executivo.</p>
</div>
<footer class="grid-x grid-padding-x">
<div class="cell post-comments">
<hr />
<h5 class="h3 section-title">Comentários</h5>
<div class="fb-comments" data-href="https://www.bemparana.com.br/noticias/economia/venda-de-novos-imoveis-acumula-alta-de-129-ate-setembro-diz-abrainc/" data-width="100%" data-numposts="5"></div>
</div>
<div class="cell small-12">
<div class="ads-container">

<div class="bpbanner" data-premium="" data-adunit="BEM_PARANA_HOME_DESTAQUES_EDITORES" data-sizes-desktop="[[728,90]]" data-sizes-mobile="[[336,280],[300,250]]"></div>
 <div class="ads-cta text-center">
<a href="https://www.bemparana.com.br/assinatura/" target="_blank" rel="noopener"><i class="fa-solid fa-check"></i> Assine</a>
<span>e navegue sem anúncios</span>
</div>
</div>
</div>
</footer>
</article>
<aside id="sidebar-post" class="sidebar cell small-12 medium-4 large-3" role="complementary">
<div id="posts_most_recent-3" class="widget widget_most_recent"><div class="widget-header"><h3 class="widget-title">Plantão de notícias</h3></div> <div class="grid-x grid-padding-x">
<div class="module module-feed no-thumbnail grid-x align-middle">
<div class="cell auto module-content">
<h5 class="module-title"><a href="https://www.bemparana.com.br/noticias/economia/ja-temos-interface-com-ocde-que-nao-e-pequena-afirma-haddad/" title="&#8216;Já temos interface com OCDE que não é pequena&#8217;, afirma Haddad">&#8216;Já temos interface com OCDE que não é pequena&#8217;, afirma Haddad</a></h5>
<p class="module-meta">
<span>28/12/2022 às 15:59</span>
</p>
</div>
</div>
<div class="module module-feed no-thumbnail grid-x align-middle">
<div class="cell auto module-content">
<h6 class="module-hat">Dia de festa</h6>
<h5 class="module-title"><a href="https://www.bemparana.com.br/cultura/confira-a-programacao-do-festival-do-futuro-na-posse-de-lula/" title="Confira a programação do Festival do Futuro na posse de Lula">Confira a programação do Festival do Futuro na posse de Lula</a></h5>
<p class="module-meta">
<span>28/12/2022 às 15:58</span>
</p>
</div>
</div>
<div class="module module-feed no-thumbnail grid-x align-middle">
<div class="cell auto module-content">
<h5 class="module-title"><a href="https://www.bemparana.com.br/esportes/ponte-preta-confirma-contratacao-do-lateral-junior-tavares-camisa-pesada/" title="Ponte Preta confirma contratação do lateral Júnior Tavares: &#8216;Camisa pesada&#8217;">Ponte Preta confirma contratação do lateral Júnior Tavares: &#8216;Camisa pesada&#8217;</a></h5>
<p class="module-meta">
<span>28/12/2022 às 15:55</span>
</p>
</div>
</div>
<div class="module module-feed no-thumbnail grid-x align-middle">
<div class="cell auto module-content">
<h6 class="module-hat">Mea culpa</h6>
<h5 class="module-title"><a href="https://www.bemparana.com.br/cultura/whoopi-goldberg-se-desculpa-apos-retomar-falas-ofensivas-sobre-o-holocausto/" title="Whoopi Goldberg se desculpa após retomar falas ofensivas sobre o Holocausto">Whoopi Goldberg se desculpa após retomar falas ofensivas sobre o Holocausto</a></h5>
<p class="module-meta">
<span>28/12/2022 às 15:54</span>
</p>
</div>
</div>
<div class="module module-feed no-thumbnail grid-x align-middle">
<div class="cell auto module-content">
<h6 class="module-hat">Trânsito</h6>
<h5 class="module-title"><a href="https://www.bemparana.com.br/noticias/parana/cerca-47-dos-veiculos-do-parana-estao-com-o-licenciamento-irregular-afirma-o-detran/" title="Cerca de 47% dos veículos do Paraná estão com o licenciamento irregular, afirma o Detran">Cerca de 47% dos veículos do Paraná estão com o licenciamento irregular, afirma o Detran</a></h5>
<p class="module-meta">
<span>28/12/2022 às 15:49</span>
</p>
</div>
</div>
<div class="cell small-12">
<a href="https://www.bemparana.com.br/ultimas/" class="button small secondary">Ver mais <i class="fa-light fa-circle-plus"></i></a>
</div>
</div>
</div>
<div id="ads-2" class="widget widget_advertising"> <div class="ads-container">


<div id='div-gpt-ad-1522770614767-0' style='height:250px; width:300px; margin:0 auto;'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522770614767-0'); });</script>
</div> <div class="ads-cta text-center">
<a href="https://www.bemparana.com.br/assinatura/" target="_blank" rel="noopener"><i class="fa-solid fa-check"></i> Assine</a>
<span>e navegue sem anúncios</span>
</div>
</div>
</div>
<div id="posts_most_viewed-5" class="widget widget_most_viewed"><div class="widget-header"><h3 class="widget-title">Mais lidas</h3></div> <div class="grid-x grid-padding-x">
<div class="module module-feed has-thumbnail grid-x align-middle">
<a class="cell shrink module-thumbnail" href="https://www.bemparana.com.br/noticias/bilhetes-com-pedido-de-socorro-salvam-mulher-mantida-em-carcere-privado-pelo-marido-em-curitiba/" rel="bookmark" title="Bilhetes com pedido de socorro salvam mulher mantida em cárcere privado pelo marido em Curitiba"><img width="100" height="100" src="https://www.bemparana.com.br/wp-content/uploads/2022/12/bilhete-carcere-curitiba-1-100x100.webp" class="attachment-100x100x1 size-100x100x1 wp-post-image" alt="" loading="lazy" srcset="https://www.bemparana.com.br/wp-content/uploads/2022/12/bilhete-carcere-curitiba-1-100x100.webp 100w, https://www.bemparana.com.br/wp-content/uploads/2022/12/bilhete-carcere-curitiba-1-150x150.webp 150w, https://www.bemparana.com.br/wp-content/uploads/2022/12/bilhete-carcere-curitiba-1-540x540.webp 540w, https://www.bemparana.com.br/wp-content/uploads/2022/12/bilhete-carcere-curitiba-1-300x300.webp 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>
<div class="cell auto module-content">
<h6 class="module-hat">Violência</h6>
<h5 class="module-title"><a href="https://www.bemparana.com.br/noticias/bilhetes-com-pedido-de-socorro-salvam-mulher-mantida-em-carcere-privado-pelo-marido-em-curitiba/" title="Bilhetes com pedido de socorro salvam mulher mantida em cárcere privado pelo marido em Curitiba">Bilhetes com pedido de socorro salvam mulher mantida em cárcere privado pelo marido em Curitiba</a></h5>
</div>
</div>
<div class="module module-feed has-thumbnail grid-x align-middle">
<a class="cell shrink module-thumbnail" href="https://www.bemparana.com.br/noticias/parana/carrinho-de-vendedor-explode-em-plena-praia-de-caioba-no-parana/" rel="bookmark" title="Carrinho de vendedor explode em plena praia de Caiobá, no Paraná"><img width="100" height="100" src="https://www.bemparana.com.br/wp-content/uploads/2022/12/27carrinho-100x100.jpg" class="attachment-100x100x1 size-100x100x1 wp-post-image" alt="" loading="lazy" srcset="https://www.bemparana.com.br/wp-content/uploads/2022/12/27carrinho-100x100.jpg 100w, https://www.bemparana.com.br/wp-content/uploads/2022/12/27carrinho-150x150.jpg 150w, https://www.bemparana.com.br/wp-content/uploads/2022/12/27carrinho-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>
<div class="cell auto module-content">
<h6 class="module-hat">Plantão de Polícia</h6>
<h5 class="module-title"><a href="https://www.bemparana.com.br/noticias/parana/carrinho-de-vendedor-explode-em-plena-praia-de-caioba-no-parana/" title="Carrinho de vendedor explode em plena praia de Caiobá, no Paraná">Carrinho de vendedor explode em plena praia de Caiobá, no Paraná</a></h5>
</div>
</div>
<div class="module module-feed has-thumbnail grid-x align-middle">
<a class="cell shrink module-thumbnail" href="https://www.bemparana.com.br/noticias/parana/rapaz-e-executado-com-mais-de-10-tiros-a-luz-do-dia-no-bairro-alto-boqueirao-em-curitiba-veja-video/" rel="bookmark" title="Rapaz é executado com mais de 10 tiros à luz do dia no bairro Alto Boqueirão, em Curitiba. Veja vídeo"><img width="100" height="100" src="https://www.bemparana.com.br/wp-content/uploads/2022/12/20221227_165630-100x100.jpg" class="attachment-100x100x1 size-100x100x1 wp-post-image" alt="" loading="lazy" srcset="https://www.bemparana.com.br/wp-content/uploads/2022/12/20221227_165630-100x100.jpg 100w, https://www.bemparana.com.br/wp-content/uploads/2022/12/20221227_165630-150x150.jpg 150w, https://www.bemparana.com.br/wp-content/uploads/2022/12/20221227_165630-540x540.jpg 540w, https://www.bemparana.com.br/wp-content/uploads/2022/12/20221227_165630-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>
<div class="cell auto module-content">
<h6 class="module-hat">Mistério</h6>
<h5 class="module-title"><a href="https://www.bemparana.com.br/noticias/parana/rapaz-e-executado-com-mais-de-10-tiros-a-luz-do-dia-no-bairro-alto-boqueirao-em-curitiba-veja-video/" title="Rapaz é executado com mais de 10 tiros à luz do dia no bairro Alto Boqueirão, em Curitiba. Veja vídeo">Rapaz é executado com mais de 10 tiros à luz do dia no bairro Alto Boqueirão, em Curitiba. Veja vídeo</a></h5>
</div>
</div>
<div class="module module-feed has-thumbnail grid-x align-middle">
<a class="cell shrink module-thumbnail" href="https://www.bemparana.com.br/noticias/parana/estrada-da-graciosa-prossegue-em-obra-no-km-7-e-continua-o-sistema-pare-e-siga/" rel="bookmark" title="Estrada da Graciosa prossegue em  obra no km 7 e continua o sistema pare-e-siga"><img width="100" height="100" src="https://www.bemparana.com.br/wp-content/uploads/2022/12/graciosa-100x100.jpg" class="attachment-100x100x1 size-100x100x1 wp-post-image" alt="" loading="lazy" srcset="https://www.bemparana.com.br/wp-content/uploads/2022/12/graciosa-100x100.jpg 100w, https://www.bemparana.com.br/wp-content/uploads/2022/12/graciosa-150x150.jpg 150w, https://www.bemparana.com.br/wp-content/uploads/2022/12/graciosa-540x540.jpg 540w, https://www.bemparana.com.br/wp-content/uploads/2022/12/graciosa-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>
<div class="cell auto module-content">
<h6 class="module-hat">Estradas</h6>
<h5 class="module-title"><a href="https://www.bemparana.com.br/noticias/parana/estrada-da-graciosa-prossegue-em-obra-no-km-7-e-continua-o-sistema-pare-e-siga/" title="Estrada da Graciosa prossegue em  obra no km 7 e continua o sistema pare-e-siga">Estrada da Graciosa prossegue em obra no km 7 e continua o sistema pare-e-siga</a></h5>
</div>
</div>
<div class="module module-feed has-thumbnail grid-x align-middle">
<a class="cell shrink module-thumbnail" href="https://www.bemparana.com.br/esportes/atletico-paranaense/christian-e-a-30a-maior-venda-da-historia-do-athletico-veja-o-valor-e-o-top-30/" rel="bookmark" title="Christian é a 30ª maior venda da história do Athletico. Veja o valor e o Top 30"><img width="100" height="100" src="https://www.bemparana.com.br/wp-content/uploads/2022/12/ESP-CAP-Montagem-100x100.jpg" class="attachment-100x100x1 size-100x100x1 wp-post-image" alt="" loading="lazy" srcset="https://www.bemparana.com.br/wp-content/uploads/2022/12/ESP-CAP-Montagem-100x100.jpg 100w, https://www.bemparana.com.br/wp-content/uploads/2022/12/ESP-CAP-Montagem-150x150.jpg 150w, https://www.bemparana.com.br/wp-content/uploads/2022/12/ESP-CAP-Montagem-300x300.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" /></a>
<div class="cell auto module-content">
<h6 class="module-hat">Mercado da bola</h6>
<h5 class="module-title"><a href="https://www.bemparana.com.br/esportes/atletico-paranaense/christian-e-a-30a-maior-venda-da-historia-do-athletico-veja-o-valor-e-o-top-30/" title="Christian é a 30ª maior venda da história do Athletico. Veja o valor e o Top 30">Christian é a 30ª maior venda da história do Athletico. Veja o valor e o Top 30</a></h5>
</div>
</div>
</div>
</div>
<div id="ads-3" class="widget widget_advertising"> <div class="ads-container">


<div id='div-gpt-ad-1660397735140-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1660397735140-0'); });
  </script>
</div> <div class="ads-cta text-center">
<a href="https://www.bemparana.com.br/assinatura/" target="_blank" rel="noopener"><i class="fa-solid fa-check"></i> Assine</a>
<span>e navegue sem anúncios</span>
</div>
</div>
</div>
</aside>
</div>
</div>
</section>
<section id="single-related" class="gray">
<div class="grid-container">
<div class="grid-x grid-padding-x grid-collapse">
<div class="cell small-12">
<h3 class="section-title">Leia também</h3>
</div>
<div class="cell medium-3">
<div class="module module-feed no-thumbnail grid-x align-middle">
<div class="cell auto module-content">
<h4 class="module-title"><a href="https://www.bemparana.com.br/noticias/economia/ja-temos-interface-com-ocde-que-nao-e-pequena-afirma-haddad/" title="&#8216;Já temos interface com OCDE que não é pequena&#8217;, afirma Haddad">&#8216;Já temos interface com OCDE que não é pequena&#8217;, afirma Haddad</a></h4>
</div>
</div>
</div>
<div class="cell medium-3">
<div class="module module-feed no-thumbnail grid-x align-middle">
<div class="cell auto module-content">
<h4 class="module-title"><a href="https://www.bemparana.com.br/noticias/economia/governo-central-tem-deficit-de-r-14687-bilhoes-em-novembro/" title="Governo Central tem déficit de R$ 14,687 bilhões em novembro">Governo Central tem déficit de R$ 14,687 bilhões em novembro</a></h4>
</div>
</div>
</div>
<div class="cell medium-3">
<div class="module module-feed no-thumbnail grid-x align-middle">
<div class="cell auto module-content">
<h4 class="module-title"><a href="https://www.bemparana.com.br/noticias/economia/haddad-confirma-tatiana-rosito-como-secretaria-de-assuntos-internacionais/" title="Haddad confirma Tatiana Rosito como secretária de Assuntos Internacionais">Haddad confirma Tatiana Rosito como secretária de Assuntos Internacionais</a></h4>
</div>
</div>
</div>
<div class="cell medium-3">
<div class="module module-feed no-thumbnail grid-x align-middle">
<div class="cell auto module-content">
<h4 class="module-title"><a href="https://www.bemparana.com.br/noticias/economia/populacao-de-20775-milhoes-ficou-abaixo-da-previsao-de-213-milhoes-de-2021/" title="População de 207,75 milhões ficou abaixo da previsão de 213 milhões de 2021">População de 207,75 milhões ficou abaixo da previsão de 213 milhões de 2021</a></h4>
</div>
</div>
</div>
</div>
</div>
</section>
<footer id="single-footer" class="section">
<div class="grid-container">
<div class="grid-x grid-padding-x">
<div class="cell small-12">
<div class="ads-container">

<div id="taboola-below-article-thumbnails" class="bpbanner"></div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
  mode: 'alternating-thumbnails-a',
  container: 'taboola-below-article-thumbnails',
  placement: 'Below Article Thumbnails',
  target_type: 'mix'
  });
</script> <div class="ads-cta text-center">
<a href="https://www.bemparana.com.br/assinatura/" target="_blank" rel="noopener"><i class="fa-solid fa-check"></i> Assine</a>
<span>e navegue sem anúncios</span>
</div>
</div>
</div>
</div>
</div>
</footer>
</main>
<footer id="main-footer">
<div class="grid-container full">
<div class="grid-x grid-margin-x">
<div class="cell small-12 medium-1">
<div class="grid-x grid-margin-x align-middle">
<div class="cell site-logo small-3 medium-12">
<a href="https://www.bemparana.com.br" title="Bem Paraná"><img src="https://www.bemparana.com.br/wp-content/themes/bemparana/assets/img/bp-bem-parana.svg" alt="Bem Paraná"></a>
</div>
<div class="cell social small-9 medium-12">
<div class="flex-container medium-flex-dir-column align-center-middle">
<p class="hide-for-medium-only">Siga nas Redes Sociais</p>
<a href="https://www.facebook.com/bemparana" target="_blank"><i class="fa-brands fa-facebook fa-xl"></i></a>
<a href="https://twitter.com/portalbemparana" target="_blank"><i class="fa-brands fa-twitter fa-xl"></i></a>
<a href="https://www.instagram.com/bemparana" target="_blank"><i class="fa-brands fa-instagram fa-xl"></i></a>
</div>
</div>
</div>
</div>
<div class="cell small-12 medium-auto">
<div class="grid-x grid-margin-x align-top">
<div class="cell small-12 medium-6 large-auto">
<nav class="menu-coluna-1-do-rodape-noticias-e-esportes-container"><ul id="menu-coluna-1-do-rodape-noticias-e-esportes" class="site-nav menu vertical"><li id="menu-item-1271291" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-1271291"><a href="https://www.bemparana.com.br/ultimas/">Notícias</a>
<ul class="menu vertical">
<li id="menu-item-2021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2021"><a href="https://www.bemparana.com.br/noticias/parana/">Paraná</a></li>
<li id="menu-item-2023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2023"><a href="https://www.bemparana.com.br/noticias/regiao-metropolitana/">Região Metropolitana</a></li>
<li id="menu-item-2017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2017"><a href="https://www.bemparana.com.br/noticias/brasil/">Brasil</a></li>
<li id="menu-item-2020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2020"><a href="https://www.bemparana.com.br/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022"><a href="https://www.bemparana.com.br/noticias/politica/">Política</a></li>
<li id="menu-item-2018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2018"><a href="https://www.bemparana.com.br/noticias/economia/">Economia</a></li>
<li id="menu-item-2019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2019"><a href="https://www.bemparana.com.br/noticias/educacao/">Educação</a></li>
</ul>
</li>
<li id="menu-item-2024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2024"><a href="https://www.bemparana.com.br/esportes/">Esportes</a>
<ul class="menu vertical">
<li id="menu-item-1205054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1205054"><a href="https://www.bemparana.com.br/esportes/atletico-paranaense/">Athletico Paranaense</a></li>
<li id="menu-item-2027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027"><a href="https://www.bemparana.com.br/esportes/coritiba/">Coritiba</a></li>
<li id="menu-item-2028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2028"><a href="https://www.bemparana.com.br/esportes/parana-clube/">Paraná Clube</a></li>
</ul>
</li>
</ul></nav> </div>
<div class="cell small-12 medium-6 large-auto">
<nav class="menu-coluna-2-do-rodape-diversao-e-arte-container"><ul id="menu-coluna-2-do-rodape-diversao-e-arte" class="site-nav menu vertical"><li id="menu-item-2029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2029"><a href="https://www.bemparana.com.br/cultura/">Diversão e Arte</a>
<ul class="menu vertical">
<li id="menu-item-2034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2034"><a href="https://www.bemparana.com.br/cultura/">Cultura</a></li>
<li id="menu-item-2033" class="menu-item menu-item-type-post_type_archive menu-item-object-movie menu-item-2033"><a href="https://www.bemparana.com.br/cinema/">Cinema</a></li>
<li id="menu-item-2030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2030"><a href="https://www.bemparana.com.br/cultura/musica/">Música</a></li>
<li id="menu-item-2031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2031"><a href="https://www.bemparana.com.br/cultura/televisao/">Televisão</a></li>
</ul>
</li>
<li id="menu-item-1228219" class="menu-item menu-item-type-post_type_archive menu-item-object-especial menu-item-has-children menu-item-1228219"><a href="https://www.bemparana.com.br/especiais/">Especiais</a>
<ul class="menu vertical">
<li id="menu-item-1228220" class="menu-item menu-item-type-taxonomy menu-item-object-especial_category menu-item-1228220"><a href="https://www.bemparana.com.br/especiais/categoria/barulho-curitiba/">Barulho Curitiba</a></li>
<li id="menu-item-1228221" class="menu-item menu-item-type-taxonomy menu-item-object-especial_category menu-item-1228221"><a href="https://www.bemparana.com.br/especiais/categoria/quale/">Qualé</a></li>
<li id="menu-item-1228222" class="menu-item menu-item-type-taxonomy menu-item-object-especial_category menu-item-1228222"><a href="https://www.bemparana.com.br/especiais/categoria/vida-longa/">Vida Longa</a></li>
</ul>
</li>
</ul></nav> </div>
<div class="cell small-12 medium-6 large-auto">
<nav class="menu-coluna-3-do-rodape-bem-estar-blogs-e-colunas-container"><ul id="menu-coluna-3-do-rodape-bem-estar-blogs-e-colunas" class="site-nav menu vertical"><li id="menu-item-2035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2035"><a href="https://www.bemparana.com.br/bem-estar/">Bem Estar</a>
<ul class="menu vertical">
<li id="menu-item-2036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2036"><a href="https://www.bemparana.com.br/bem-estar/gastronomia/">Gastronomia</a></li>
<li id="menu-item-2039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2039"><a href="https://www.bemparana.com.br/bem-estar/saude-e-beleza/">Saúde e Beleza</a></li>
<li id="menu-item-2040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2040"><a href="https://www.bemparana.com.br/bem-estar/turismo/">Turismo</a></li>
<li id="menu-item-2037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2037"><a href="https://www.bemparana.com.br/bem-estar/horoscopo/">Horóscopo</a></li>
</ul>
</li>
<li id="menu-item-2041" class="menu-item menu-item-type-post_type_archive menu-item-object-publication menu-item-2041"><a href="https://www.bemparana.com.br/blogs-e-colunas/">Blogs e Colunas</a></li>
</ul></nav> </div>
<div class="cell small-12 medium-6 large-auto">
<nav class="menu-coluna-4-do-rodape-menu-institucional-container"><ul id="menu-coluna-4-do-rodape-menu-institucional" class="site-nav menu vertical"><li id="menu-item-1237219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1237219"><a href="/edicao-impressa/">Edição Impressa</a></li>
<li id="menu-item-1237220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1237220"><a href="/publicidade-legal/">Publicidade Legal</a></li>
<li id="menu-item-2042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2042"><a>Sobre o Bem Paraná</a>
<ul class="menu vertical">
<li id="menu-item-2043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2043"><a href="https://www.bemparana.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-2044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2044"><a href="https://www.bemparana.com.br/assinatura/">Assinatura</a></li>
<li id="menu-item-1237225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1237225"><a href="https://www.bemparana.com.br/privacidade/">Política de Privacidade</a></li>
<li id="menu-item-2045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2045"><a href="https://www.bemparana.com.br/expediente/">Expediente</a></li>
</ul>
</li>
</ul></nav> <div class="callout newsletter">
<h6 class="h3"><strong>Newsletter</strong> Bem Paraná</h6>
<p>Gratuitamente em seu e-mail as notícias mais importantes.</p>
<a href="http://eepurl.com/brBv6z" target="_blank" class="button"><i class="fa-regular fa-envelope-open-text"></i> Inscreva-se</a>
</div>
</div>
</div>
</div>
<div class="cell small-12 medium-4 large-3">
<div class="callout subscribe">
<h6 class="h3"><strong>Assinatura digital</strong> Bem Paraná</h6>
<p>R$ 1,99/ mês</p>
<a class="button" href="https://www.bemparana.com.br/assinatura/"><i class="fa-solid fa-check"></i> Assine agora</a>
</div>
<a class="audition" href="https://digitalaudit.ivcbrasil.org.br/MediaPlanner/CertificateWebsite/88"><img src="https://www.bemparana.com.br/wp-content/themes/bemparana/assets/img/ivc-audition.png" alt="Site Auditado pelo IVC Brasil">
Instituto verificador de comunicação</a>
</div>
</div>
</div>
<span class="credits">Desenvolvido por <a href="http://www.creativehut.com.br" target="_blank" title="Inteligência Digital">Creative Hut</a>.</span>
</footer>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<script type='text/javascript' src='https://www.bemparana.com.br/wp-content/plugins/woocommerce/assets/js/selectWoo/selectWoo.full.min.js?ver=1.0.9-wc.7.0.0' id='selectWoo-js' defer></script>
<script type='text/javascript' id='wc-memberships-blocks-common-js-extra'>
/* <![CDATA[ */
var wc_memberships_blocks_common = {"keywords":{"email":"E-mail","phone":"Telefone","plan":"Plano","address":"Endere\u00e7o","search_not_found":"N\u00e3o encontramos nenhum membro. Por favor, tente uma pesquisa diferente ou verifique se h\u00e1 erros de digita\u00e7\u00e3o.","results_not_found":"Nenhum registro foi encontrado..."},"ajaxUrl":"https:\/\/www.bemparana.com.br\/wp-admin\/admin-ajax.php","restUrl":"https:\/\/www.bemparana.com.br\/wp-json\/","restNonce":"59075ed9fb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bemparana.com.br/wp-content/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-blocks-common.min.js?ver=1.23.0' id='wc-memberships-blocks-common-js' defer></script>
<script type='text/javascript' src='https://www.bemparana.com.br/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.7.0.0' id='jquery-blockui-js' defer></script>
<script type='text/javascript' src='https://www.bemparana.com.br/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.7.0.0' id='js-cookie-js' defer></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bemparana.com.br/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=7.0.0' id='woocommerce-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_e1fd42ae799a48252b35c3400a3ac979","fragment_name":"wc_fragments_e1fd42ae799a48252b35c3400a3ac979","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bemparana.com.br/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=7.0.0' id='wc-cart-fragments-js' defer></script>
<script type='text/javascript' src='https://www.bemparana.com.br/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.js?ver=2.9.0' id='nsc_bar_nice-cookie-consent_js-js' defer></script>
<script type='text/javascript' id='nsc_bar_nice-cookie-consent_js-js-after'>
window.addEventListener("DOMContentLoaded", function(){window.cookieconsent.initialise({
    "content": {
        "deny": "Rejeitar",
        "dismiss": "Continuar navegando",
        "allow": "Aceitar",
        "link": "Política de Privacidade.",
        "href": "https:\/\/bp22.bemparana.com.br\/privacidade\/",
        "message": "Utilizamos cookies e tecnologias semelhantes e ao continuar navegando, você concorda com as condições de acordo com nossa",
        "policy": "Política de Privacidade",
        "close": "x",
        "savesettings": "Salvar opções",
        "target": "_blank",
        "linksecond": "",
        "hrefsecond": ""
    },
    "type": "info",
    "palette": {
        "popup": {
            "background": "#424242",
            "text": "#fff"
        },
        "button": {
            "background": "#f58220",
            "text": "#fff",
            "border": ""
        },
        "switches": {
            "background": "",
            "backgroundChecked": "",
            "switch": "",
            "text": ""
        }
    },
    "position": "bottom-right",
    "theme": "edgeless",
    "cookietypes": [
        {
            "label": "Technical",
            "checked": "checked",
            "disabled": "disabled",
            "cookie_suffix": "tech"
        },
        {
            "label": "Marketing",
            "checked": "",
            "disabled": "",
            "cookie_suffix": "marketing"
        }
    ],
    "revokable": "0",
    "dataLayerName": "dataLayer",
    "improveBannerLoadingSpeed": "1",
    "container": "",
    "customizedFont": "Montserrat,sans-serif;",
    "setDiffDefaultCookiesFirstPV": "0",
    "blockScreen": "0",
    "disableWithiniFrames": "0",
    "cookie": {
        "name": "bp_consent_status",
        "domain": "",
        "expiryDays": "365"
    }
})});
</script>
<script type='text/javascript' src='https://www.bemparana.com.br/wp-content/themes/bemparana/assets/js/jquery.init.min.js?ver=11.08.12.46.33' id='js-init-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.bemparana.com.br/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1672253499' async='async' id='remote_sdk-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.bemparana.com.br/wp-content/cache/min/1/wp-content/plugins/bb-ultimate-addon/assets/js/global-scripts/jquery-carousel.js?ver=1672253499' id='carousel-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.bemparana.com.br/wp-content/cache/min/1/wp-content/uploads/bb-plugin/cache/14-layout.js?ver=1672253499' id='fl-builder-layout-14-js' defer></script>
<script type="rocketlazyloadscript" data-cfasync='false' async src='https://tags.premiumads.com.br/dfp/beb30813-4ccc-4f34-5bb8-08d8e7d39a39'></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
</script>

<script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '623486004793399'); 
            fbq('track', 'PageView');
        </script>
<noscript>
            <img height="1" width="1" src="https://www.facebook.com/tr?id=623486004793399&ev=PageView&noscript=1"/>
        </noscript>
</body>
</html>


