<!DOCTYPE html>
<html lang="pt-br">

<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Paulo Guedes estuda baixar imposto sobre empresas para patamar de 15% - Bem Paraná</title>
    <meta property="author" content="Jornal Bem Paraná"/>
    <meta name="twitter:card" content="summary"/>
    <meta property="og:title" content="Paulo Guedes estuda baixar imposto sobre empresas para patamar de 15% - "/>
    <meta property="og:description" content="DAVOS, SUÍÇA (FOLHAPRESS) - O ministro da Economia, Paulo Guedes, confirmou que estuda taxar dividendos e ganhos de capital, e afirmou que a alíquota deve ficar por volta de 15%. Ele também declarou..."/>
    <meta property="og:url" content="https://www.bemparana.com.br/noticia/paulo-guedes-estuda-baixar-imposto-sobre-empresas-para-patamar-de-15"/>
    <meta name="description" content="DAVOS, SUÍÇA (FOLHAPRESS) - O ministro da Economia, Paulo Guedes, confirmou que estuda taxar dividendos e ganhos de capital, e afirmou que a alíquota deve ficar por volta de 15%. Ele também declarou..."/>
    <meta name="keywords" content="Notícias,Economia,"/>
    <meta property="og:image" content="https://uploads.bemparana.com.br/img/bemparana-facebook-padrao.png"/>
    <meta property="og:image:width" content="600"/>
    <meta property="og:image:height" content="420"/>
    <meta property="og:image:mime" content="image/jpeg"/>
    <meta property="og:image:alt" content="Paulo Guedes estuda baixar imposto sobre empresas para patamar de 15% - "/>
    <meta name="keywords" content="Notícias,Economia,"/> 

    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN"
        crossorigin="anonymous">
    <link rel="stylesheet" href="/css/app.min.css">
    <link rel="stylesheet" href="/css/app-adm.css">
    <link rel="stylesheet" href="/css/featherlight.css">
    <link rel="stylesheet" href="/css/theme.css">

    <style>
        .pagination > li > a, .bp-pagination li { width: auto; }
        article .by-line {
            height: auto;
            min-height: 48px;
        }
        article .by-line.gravata {
            padding: 30px 0;
            font-style: italic;
        }
        #corpo .video_embed {
            clear: both;
            margin-bottom: 30px;
        }
        #col-side .col-box--breaking-news .btn {
            margin-bottom:24px;
        }
    </style>
        
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-1990209-1', 'auto', { 'name': 'id0' });
        ga('create', 'UA-1990209-12', 'auto', { 'name': 'id1' });
        ga('id0.send', 'pageview');
        ga('id1.send', 'pageview', 'editorias/economia');
    
        var trackOutboundLink = function (url) {
            ga('send', 'event', 'outbound', 'click', url, {
                    'transport': 'beacon',
                    'hitCallback': function () {
                    document.location = url;
                }
            });
        }
    </script>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/1025059/bemparana_728x90_topo', [728, 90], 'div-gpt-ad-1522770509444-0').addService(googletag.pubads());
        googletag.defineSlot('/1025059/bemparana_300x120_mobile_topo', [300, 120], 'div-gpt-ad-1523969115942-0').addService(googletag.pubads());
        googletag.defineSlot('/1025059/bemparana_300x600_direita_topo', [300, 600], 'div-gpt-ad-1522770458753-0').addService(googletag.pubads());
        googletag.defineSlot('/1025059/bemparana_300x250_direita_1', [300, 250], 'div-gpt-ad-1522770563385-0').addService(googletag.pubads());
        googletag.defineSlot('/1025059/bemparana_300x250_bloco', [300, 250], 'div-gpt-ad-1522770614767-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>

    <!--COMENTARIOS PELO FACEBOOK-->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=833474150084573';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- IVC TAG não remover -->
     <script type="text/javascript">
      ;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalIvcNamespace=p.GlobalIvcNamespace||[];
      p.GlobalIvcNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
      };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
      n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//gadasource.storage.googleapis.com/ivc.js","ivc"));

      window.ivc('newTracker', 'cf', 'ivccf.ivcbrasil.org.br', {
        idWeb: '88'
      });

      window.ivc('trackPageView');
     </script>
    <!-- IVC TAG não remover -->

    <!-- advertising tQk9owuzvOIOHHO3gg67q-S1_KcfVAIwqn_hEsmZ4f4igMAld9Tqq9fPetcJlxR-XBTtQ6136QZ0m54L2k_Npw==-->
    <script data-cfasync="false"  id="clevernt" type="text/javascript">
        (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/401aa047ab4e86ec57373856abadce1b.min.js?20180730=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
    </script>
    <!-- end advertising -->
    
    <link rel="manifest" href="/onesignal/index.html">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(["init", {
            appId: "af1eb03d-2687-4439-ad3d-a851a0b70c7d",
            promptOptions: {
                actionMessage: "Nós gostaríamos de enviar notificações com as últimas notícias da cidade e região.",
                acceptButtonText: "Permitir",
                cancelButtonText: "Não, obrigado"
            },
            welcomeNotification: {
                "title": "Bem Paraná",
                "message": "Obrigado por se inscrever!"
            },
            notifyButton: {
                enable: true, /* Required to use the notify button */
                size: 'large', /* One of 'small', 'medium', or 'large' */
                theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
                position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
                prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
                showCredit: false, /* Hide the OneSignal logo */
                text: {
                    'tip.state.unsubscribed': 'Inscreva-se para receber notificações',
                    'tip.state.subscribed': "Você está inscrito para receber notificações",
                    'tip.state.blocked': "Você bloqueou as notificações",
                    'message.prenotify': 'Clique para assinar as notificações',
                    'message.action.subscribed': "Obrigado por se inscrever!",
                    'message.action.resubscribed': "Você está inscrito em notificações",
                    'message.action.unsubscribed': "Você não receberá notificações novamente",
                    'dialog.main.title': 'Gerenciar notificações do site',
                    'dialog.main.button.subscribe': 'SE INSCREVER',
                    'dialog.main.button.unsubscribe': 'CANCELAR INSCRIÇÃO',
                    'dialog.blocked.title': 'Desbloquear notificações',
                    'dialog.blocked.message': "Siga estas instruções para permitir notificações:"
                }
            }
        }]);
        OneSignal.push(function() {
            OneSignal.showHttpPrompt();
        });
    </script>
</head>

<body id="noticia" class="subpage " itemscope itemtype="http://schema.org/WebPage">
    <!--[if lt IE 7]>
        <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="#">upgrade your browser</a> to improve your experience.</p>
    <![endif]-->
        
    <!-- Menu Principal -->
    <nav class="navbar navbar-bemparana">
        <div class="topbar">
            <div class="container">
                <div class="navbar-header">
                    <!-- Logo -->
                    <a class="navbar-brand" href="/">
                        <figure class="logo-bem-parana">
                            <img src="/img/marca-bem-parana.svg" alt="Logo Bem Paraná" />
                        </figure>
                    </a>
                </div>

                <!-- Curta nossa página -->
                <div class="follow-us">
                    <a href="https://www.facebook.com/bemparana" title="Curta nossa página" class="btn btn-follow" target="_blank">
                        <span class="icon fa fa-facebook" aria-label="Ícone do Facebook" role="icon"></span>
                        <span class="text" aria-label="Curta nossa página">Curta nossa página</span>
                    </a>
                    <a href="https://twitter.com/portalbemparana" title="Siga-nos Twitter" class="btn btn-follow" target="_blank">
                        <span class="icon fa fa-twitter" aria-label="Ícone do Twitter" role="icon"></span>
                        <span class="text" aria-label="Siga-nos no Twitter">Siga-nos no Twitter</span>
                    </a>
                </div>

                <!-- Pesquisa -->
                <form class="navbar-form navbar-right" action="/search">
                    <div class="form-group">
                        <input type="search" class="search form-control" placeholder="Buscar" name="q" required="true">
                        <button type="submit" class="btn">
                            <span class="icon fa fa-search" aria-label="Buscar" role="icon"></span>
                        </button>
                    </div>
                </form>

            </div>
        </div>

        <!-- Menu de navegação -->
        <div class="container">
            <!-- Menu de navegação -->
            <div id="navbar" class="navbar-second">
                <ul class="nav navbar-nav">
                    <li class="list-group-item">
                            <a href="/noticia">Notícias</a>
                        </li>
                    <li class="list-group-item">
                            <a href="/noticia/term/esportes">
                                Esportes                    </a>
                        </li>
                    <li class="list-group-item">
                            <a href="/guia-curitiba">
                                Diversão e Arte                    </a>
                        </li>
                       
                    <li class="list-group-item">
                        <a href="/noticia/term/politica">Política</a>
                    </li>       
                </ul>
                <button type="button" class="megamenu-toggle" data-toggle="collapse" data-target="#megamenu" aria-expanded="false" aria-controls="megamenu">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="fa fa-plus"></span>
                    <span class="fa fa-bars"></span>    
                </button>
            </div>

            <!-- Mega Menu -->
            <div id="megamenu" class="container collapse">
                <div class="row col-lg-11 col-lg-offset-1 col-md-12">
                    <div id="151" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                        <h1>Notícias</h1>
                        <ul class="list-group">
                            <li class="list-group-item"><a href="/noticia/term/regiao-metropolitana">Região Metropolitana</a></li>
                            <li class="list-group-item"><a href="/noticia/term/parana">Paraná</a></li>
                            <li class="list-group-item"><a href="/noticia/term/brasil">Brasil</a></li>
                            <li class="list-group-item"><a href="/noticia/term/mundo">Mundo</a></li>
                            <li class="list-group-item"><a href="/noticia/term/politica">Política</a></li>
                            <li class="list-group-item"><a href="/noticia/term/economia">Economia</a></li>
                            <li class="list-group-item"><a href="/noticia/term/educacao">Educação</a></li>
                            <li class="list-group-item"><a href="/obituario">Obituário</a></li>
                        </ul>
                    </div>

                    <div id="162" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                        <h1>Esportes</h1>
                        <ul class="list-group">
                            <li class="list-group-item"><a href="/noticia/term/atletico-paranaense">Atlético Paranaense</a></li>
                            <li class="list-group-item"><a href="/noticia/term/coritiba">Coritiba</a></li>
                            <li class="list-group-item"><a href="/noticia/term/parana-clube">Paraná Clube</a></li>
                            <li class="list-group-item"><a href="/bolao">Bolão Paranaense 2019</a></li>
                        </ul>
                    </div>

                    <div id="166" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                        <h1>Diversão e Arte</h1>
                        <ul class="list-group">
                            <li class="list-group-item">
                                <a href="/guia-curitiba/cinema">Programação</a>                                </li>
                            <li class="list-group-item">
                                <a href="/guia-curitiba/cinema">Cinema</a>                                </li>
                            <li class="list-group-item">
                                <a href="/guia-curitiba/musica">Música</a>                                </li>
                            <li class="list-group-item">
                                <a href="/guia-curitiba/exposicoes">Exposições</a>                                </li>
                            <li class="list-group-item">
                                <a href="/noticia/term/cultura">Cultura</a>                                </li>
                        </ul>
                    </div>

                    <div id="172" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                        <h1>Bem Estar</h1>
                        <ul class="list-group">
                            <li class="list-group-item">
                                <a href="/noticia/term/gastronomia">Gastronomia</a>                                </li>
                            <li class="list-group-item">
                                <a href="/noticia/term/saude-e-beleza">Saúde e Beleza</a>                                </li>
                            <li class="list-group-item">
                                <a href="/noticia/term/tendencias">Moda e Tendências</a>                                </li>
                            <li class="list-group-item">
                                <a href="/noticia/term/turismo">Turismo</a>                                </li>
                            <li class="list-group-item">
                                <a href="/horoscopo">Horóscopo</a>                                </li>
                        </ul>
                    </div>

                    <div class="clearfix visible-md visible-sm visible-xs"></div>                
                    <div id="215" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                        <h1>Opinião</h1>
                        <ul class="list-group">
                            <li class="list-group-item">
                                <a href="/noticia/term/opiniao">Artigos</a>                                </li>
                            <li class="list-group-item">
                                <a href="/blogs">Blogs</a>                                </li>
                            <li class="list-group-item">
                                <a href="/noticia/term/colunas">Colunas</a>                                </li>
                            <li class="list-group-item">
                                <a href="/galeria">Galeria de Fotos</a>                                </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>

    </nav>
    <!-- /nav -->

    <!-- BLOG HEADER -->
    
    
    <!-- ANUNCIO -->
    <div class="container">
        <div class="ads ads--super-banner hidden-sm">
            <span class="headover-ads rows--x2">Publicidade</span>
            <div class="content w728">
                <!-- /1025059/bemparana_728x90_topo -->
                <div id='div-gpt-ad-1522770509444-0' style='height:90px; width:728px;' class='hidden-sm'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522770509444-0'); });
                    </script>
                </div>
            </div>
        </div>
    </div>

    <div class="container">
        <div class="ads ads--rectangle-medium--half visible-sm">
            <span class="headover-ads">Publicidade</span>
            <div class="content">
                <!-- /1025059/bemparana_300x120_mobile_topo -->
                <div id='div-gpt-ad-1523969115942-0'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523969115942-0'); });
                    </script>
                </div>
            </div>
        </div>      
    </div>  

    <div id="main" class="container-fluid" role="main">

        <!-- Breadcrumb -->
        <div class="container">
            <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                <a href="#" class="btn btn-previous" title="Botão voltar" role="button" onclick="history.back()">
                    <span class="icon fa fa-chevron-left" role="icon"></span>
                </a>
                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemprop="item" href="/noticia" title="Notícias">
                            <span itemprop="name">Notícias</span>
                        </a>
                        <meta itemprop="position" content="1" />
                    </li>&nbsp;
                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemprop="item" href="/noticia/term/economia" title="Economia">
                            <span itemprop="name">Economia</span>
                        </a>
                        <meta itemprop="position" content="2" />
                    </li>&nbsp;
                
            </ol>
        </div>
            
        <!-- CONTEUDO PRINCIPAL -->
        <main itemprop="mainEntity" itemscope itemtype="http://schema.org/Article">

            <div class="container">
                <div class="row">
                    <section id="main-content" class="main-content col-lg-8 col-md-12 col-sm-12">
                        <article id="article-content" class="article__content" itemprop="content">
                            <header class="container" itemprop="headline">
                                <div class="heading" role="heading">
                                    <span class="headover">Meta</span>
                                    <h1 itemprop="name">Paulo Guedes estuda baixar imposto sobre empresas para patamar de 15%</h1>
                                </div>
                            
                                

                                
                                
                            </header>

                            <div class="container">
                                <div class="row">
                                    <div class="content col-lg-12 col-md-12 col-sm-12 col-xs-12" role="content" itemtype="http://schema.org/articleBody">

                                        <!-- Botões para compartilhar -->
                                        <div class="share-buttons addthis_toolbox horizontal">
                                            <a href="#" title="Compartilhe no Facebook" class="addthis_button_facebook btn btn-share">
                                                <span class="fa fa-facebook" aria-label="Ícone do Facebook" role="icon"></span>
                                            </a>
                                            <a href="#" title="Compartilhe no Twitter" class="addthis_button_twitter btn btn-share">
                                                <span class="fa fa-twitter" aria-label="Ícone do Twitter" role="icon"></span>
                                            </a>
                                            <a href="#comentario" title="Comente" class="btn btn-share">
                                                <span class="fa fa-commenting" aria-label="Ícone de Comentar" role="icon"></span>
                                            </a>
                                            <a href="#" title="Compartilhe no Whatsapp" class="addthis_button_whatsapp btn btn-share">
                                                <span class="fa fa-whatsapp" aria-label="Ícone do Whatsapp" role="icon"></span>
                                            </a>
                                        </div>
                                        <!-- Autor e data de publicacao -->

                                        <div class="by-line ">  
                                            <span class="published-date" role="date" itemprop="datePublished" content="2019-01-23" datetime="2019-01-23 11:33:00">
                                                23/01/19 &agrave;s 11:33                                            </span>

                                                                                            <span class="updated-date" role="date" itemprop="dateModified" content="2019-01-23 11:46:43"> 
                                                    Atualizado &agrave;s 11:46                                                </span>
                                                                                        
                                                                                            <span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                    <span itemprop="name">
                                                        Folhapress                                                    </span>
                                                </span>
                                            
                                        </div>

                                        <div id="corpo">

                                            <p>DAVOS, SU&Iacute;&Ccedil;A (FOLHAPRESS) - O ministro da Economia, Paulo Guedes, confirmou que estuda taxar dividendos e ganhos de capital, e afirmou que a al&iacute;quota deve ficar por volta de 15%.</p>
<p>Ele tamb&eacute;m declarou que poder&aacute; reduzir a al&iacute;quota do imposto sobre empresas dos atuais 34% para algo por volta de 15%.</p>
<p>Guedes tem exposto a ideia nos &uacute;ltimos dias em encontros e reuni&otilde;es em Davos, Su&iacute;&ccedil;a, onde participa da reuni&atilde;o anual do F&oacute;rum Econ&ocirc;mico Mundial junto com o presidente Jair Bolsonaro (PSL).</p>
<p>Nesta quarta-feira&nbsp;(23), ele confirmou o patamar da al&iacute;quota. "Deve ficar por a&iacute;", respondeu.</p>
<p>Uma das principais cobran&ccedil;as do investidores tem sido os passos que o governo tomar&aacute; para levar a cabo sua agenda reformista e impulsionar o crescimento econ&ocirc;mico.</p>
<p>A avalia&ccedil;&atilde;o geral em Davos &eacute; que Bolsonaro e a equipe econ&ocirc;mica apresentaram boas metas, em sintonia com o que quer o empresariado.</p>
<p>Mas os executivos e integrantes de organiza&ccedil;&otilde;es internacionais ouvidos pela reportagem n&atilde;o est&atilde;o convictos de que o governo conseguir&aacute; passar todas as reformas no Congresso, e por isso esperam entender melhor qual o plano.</p>
<p>Guedes tem aplacado parte desses temores expondo alguns pilares do plano para a Previd&ecirc;ncia e a para a desburocratiza&ccedil;&atilde;o do ambiente de neg&oacute;cios. A proposta de reforma deve ser levada ao Congresso no in&iacute;cio de fevereiro, ap&oacute;s a cirurgia a que o presidente ser&aacute; submetido.</p>
<p>A decis&atilde;o de baixar a carga para o setor produtivo faz parte disso. No entanto, segundo um executivo presente nas reuni&otilde;es com o ministro, ele afirmou que seria imposs&iacute;vel escapar, nesse caso, da taxa&ccedil;&atilde;o de dividendos e dos juros sobre ganho de capital, a fim de encontrar algum equil&iacute;brio.</p>
<p>Dois integrantes de organiza&ccedil;&otilde;es internacionais ouvidos pela reportagem expressaram d&uacute;vidas sobre a capacidade do governo conseguir aprovar as reformas em sua vers&atilde;o completa. De acordo com ambos, &eacute; preciso saber quais s&atilde;o os planos completos. Um deles lembrou que se trata de uma democracia e seria preciso negociar.</p>
<p>O ministro, por&eacute;m, tem mostrado otimismo, afirmando que h&aacute; consenso entre todos que as reformas precisam ser aprovadas. Caso isso n&atilde;o ocorra, por&eacute;m, ele pretende propor o fim da obrigatoriedade de gastos do governo federal, desentesando o Or&ccedil;amento.</p>
<p>A agenda da equipe econ&ocirc;mica em Davos tem sido carregada, entre encontros com executivos, empres&aacute;rios e representantes de governos e organiza&ccedil;&otilde;es multilaterais. Guedes tem sido colocado pelo presidente como seu trunfo para trazer investimentos ao pa&iacute;s.</p>
                                                                                            <div class="related-news offset--x8" role="complementary">
                                                    <h4>Leia Também</h4>
                                                    <ul class="list-group">
                                                                                                                    <li class="list-group-item">
                                                                <a href="/noticia/gm-no-brasil-quer-liberar-terceirizacao-aumentar-jornada-e-reduzir-salario-diz-sindicato">GM no Brasil quer liberar terceiriza&ccedil;&atilde;o, aumentar jornada e reduzir sal&aacute;rio, diz sindicato</a>
                                                            </li>
                                                                                                                    <li class="list-group-item">
                                                                <a href="/noticia/pesquisa-mostra-que-63-dos-brasileiros-analisam-seus-gastos-e-ganhos">Pesquisa mostra que 63% dos brasileiros analisam seus gastos e ganhos</a>
                                                            </li>
                                                                                                                    <li class="list-group-item">
                                                                <a href="/noticia/brasil-cria-529-mil-postos-formais-em-2018-apos-tres-anos-com-saldo-negativo">Brasil cria 529 mil postos formais em 2018 ap&oacute;s tr&ecirc;s anos com saldo negativo</a>
                                                            </li>
                                                                                                                    <li class="list-group-item">
                                                                <a href="/noticia/paulo-guedes-estuda-baixar-imposto-sobre-empresas-para-patamar-de-15">Paulo Guedes estuda baixar imposto sobre empresas para patamar de 15%</a>
                                                            </li>
                                                                                                            </ul>
                                                </div>
                                            
                                                                                                                
                                            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-1.9.1.min.js"></script>
                                            <script>
                                                $( document ).ready(function() {
                                                    $('#corpo img').unwrap('p').wrap('<figure>').addClass('img-responsive');
                                                });                             
                                            </script>
                                        </div>
                    
                                    </div>
                                </div>
                            </div>

                            <!-- Footer do artigo -->
                            <footer>
                                                                     <div class="container">
                                        <h4 class="headover--label">Assuntos</h4>
                                        <ul class="keywords list-group " itemscope>
                                                                                            <li class="list-group-item">
                                                    <a href="/nodes/nodes/keywords/taxa%2bde%2bdividendos" class="hashtag" itemprop="keyword">taxa de dividendos</a>
                                                </li>
                                                                                            <li class="list-group-item">
                                                    <a href="/nodes/nodes/keywords/impostos" class="hashtag" itemprop="keyword">impostos</a>
                                                </li>
                                                                                            <li class="list-group-item">
                                                    <a href="/nodes/nodes/keywords/empresas" class="hashtag" itemprop="keyword">empresas</a>
                                                </li>
                                                                                            <li class="list-group-item">
                                                    <a href="/nodes/nodes/keywords/ganhos%2bde%2bcapital" class="hashtag" itemprop="keyword">ganhos de capital</a>
                                                </li>
                                                                                            <li class="list-group-item">
                                                    <a href="/nodes/nodes/keywords/al%c3%adquota%2bmenor" class="hashtag" itemprop="keyword">al&iacute;quota menor</a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            
                                <div class="offset--x8">
                                    <div 
                                        id="comentario" 
                                        class="fb-comments" 
                                        data-href="https://www.bemparana.com.br/noticia/paulo-guedes-estuda-baixar-imposto-sobre-empresas-para-patamar-de-15" 
                                        data-numposts="5"
                                        data-width="100%"
                                        >
                                    </div>
                                </div>                  
                            </footer>
                        </article>
                    </section>

                    <!-- Coluna lateral -->
                    <section id="col-side" class="col-side col-lg-4 col-md-12 col-sm-12">      
                        <!-- Box sociais -->
                        <div class="container">
                            <div class="row">
                            <div id="teste"></div>
                                <div class="col-lg-12 col-md-6 col-sm-12">
                                    <!-- Newsletter box -->
                                    <div class="newsletter-box">
                                        <form action="/mail_chimp/news/subscribe/ultimas-noticias" method="post">
                                            <div class="form-group">
                                                <label class="headover--label" for="to-comment">Assine nossa newsletter</label>
                                                <input id="email-newsletter" name="email" class="form-control" type="email" required="true">                        
                                            </div>
                                            <div class="text-center">
                                                <button type="submit" class="btn btn-default">Receber</button>
                                            </div>
                                        </form>
                                    </div>
                                </div>

                                <div class="col-lg-12 col-md-6 col-sm-12">
                                    <!-- Botões curtir e compartilhar -->
                                    <div class="buttons-box">
                                        <a href="https://www.facebook.com/bemparana" class="btn btn-default btn--facebook" target="_blank">
                                            <span class="icon fa fa-lg fa-facebook"></span>Curta nossa página</a>
                                        <a href="https://twitter.com/portalbemparana" class="btn btn-default btn--twitter" target="_blank">
                                            <span class="icon fa fa-lg fa-twitter"></span>Siga-nos no twitter</a>
                                    </div>
                                </div>
                            </div>
                        </div> 

                        <div class="container">
                            <div class="row">

                                <div class="col-lg-12 col-md-6 col-sm-12">

                                    
                                    <!-- Plantão de Notícia  -->
                                    <div class="col-box col-box--breaking-news container-fluid">
                                        <h2 class="col-box__title">
                                            <span>Plantão de Notícias</span>
                                        </h2>
                                        <ul class="list-group">

                                                                                                <li class="list-group-item">
                                                    <article>
                                                        <header class="container">
                                                            <div class="heading" role="heading">
                                                                <span class="headover">há 3 minutos</span>
                                                                <h1>
                                                                    <a href="/noticia/flavio-bolsonaro-ganhou-r-813-mil-com-operacoes-de-compra-e-venda-de-dois-imoveis">Fl&aacute;vio Bolsonaro ganhou R$ 813 mil com opera&ccedil;&otilde;es&#8230;</a>
                                                                </h1>
                                                            </div>
                                                        </header>
                                                    </article>
                                                </li>
                                                                                                <li class="list-group-item">
                                                    <article>
                                                        <header class="container">
                                                            <div class="heading" role="heading">
                                                                <span class="headover">há 17 minutos</span>
                                                                <h1>
                                                                    <a href="/noticia/intimado-a-depor-vanderson-deixa-o-bbb-2019">Intimado a depor, Vanderson deixa o BBB 2019</a>
                                                                </h1>
                                                            </div>
                                                        </header>
                                                    </article>
                                                </li>
                                                                                                <li class="list-group-item">
                                                    <article>
                                                        <header class="container">
                                                            <div class="heading" role="heading">
                                                                <span class="headover">há 20 minutos</span>
                                                                <h1>
                                                                    <a href="/noticia/ceara-tem-mais-um-dia-de-ataques-com-incendio-em-posto-de-combustivel">Cear&aacute; tem mais um dia de ataques com inc&ecirc;ndio em&#8230;</a>
                                                                </h1>
                                                            </div>
                                                        </header>
                                                    </article>
                                                </li>
                                                                                                <li class="list-group-item">
                                                    <article>
                                                        <header class="container">
                                                            <div class="heading" role="heading">
                                                                <span class="headover">há 28 minutos</span>
                                                                <h1>
                                                                    <a href="/noticia/gm-no-brasil-quer-liberar-terceirizacao-aumentar-jornada-e-reduzir-salario-diz-sindicato">GM no Brasil quer liberar terceiriza&ccedil;&atilde;o, aumentar&#8230;</a>
                                                                </h1>
                                                            </div>
                                                        </header>
                                                    </article>
                                                </li>
                                                                                                <li class="list-group-item">
                                                    <article>
                                                        <header class="container">
                                                            <div class="heading" role="heading">
                                                                <span class="headover">há 29 minutos</span>
                                                                <h1>
                                                                    <a href="/noticia/bolsonaro-cancela-repentinamente-entrevista-coletiva-em-davos">Bolsonaro cancela repentinamente entrevista coletiva em Davos</a>
                                                                </h1>
                                                            </div>
                                                        </header>
                                                    </article>
                                                </li>
                                                                                                <li class="list-group-item">
                                                    <article>
                                                        <header class="container">
                                                            <div class="heading" role="heading">
                                                                <span class="headover">há 35 minutos</span>
                                                                <h1>
                                                                    <a href="/noticia/pesquisa-mostra-que-63-dos-brasileiros-analisam-seus-gastos-e-ganhos">Pesquisa mostra que 63% dos brasileiros analisam seus gastos&#8230;</a>
                                                                </h1>
                                                            </div>
                                                        </header>
                                                    </article>
                                                </li>
                                            
                                        </ul>
                                        <a href="/noticia" class="btn btn-default">Mais notícias</a>
                                    </div>
 
                                </div>
                                <div class="col-lg-12 col-md-6 col-sm-12">
                                         
                                </div>
                            </div>
                        </div> 

                    </section>    
                     
                </div>
            </div>            
            
                        
            <div class="container">
                <div class="row">
                    <section class="col-side col-lg-4 col-md-12 col-sm-12">
                        <div class="container">
                            <div class="row">
                                <div class="col-lg-12 col-md-6 col-sm-12">
                                    <!-- Mais lidas do dia  -->
                                    <div class="col-box col-box--top-daily-news container-fluid">
                                        <h2 class="col-box__title">
                                            <span>Mais Lidas</span>
                                        </h2>
                                        <ol type="1" class="list-group">

                                                
                                                <li class="list-group-item">
                                                    <article>
                                                        <header class="container">
                                                            <div class="heading" role="heading">
                                                                <a href="/noticia/morre-caio-junqueira-ator-de-tropa-de-elite-aos-42-anos">
                                                                    <span class="headover">Luto</span>
                                                                    <h1>Morre Caio Junqueira, ator de Tropa de Elite, aos 42 anos</h1>
                                                                </a>
                                                            </div>
                                                        </header>
                                                    </article>
                                                </li>
                                                
                                                <li class="list-group-item">
                                                    <article>
                                                        <header class="container">
                                                            <div class="heading" role="heading">
                                                                <a href="/noticia/homem-mata-travesti-arranca-e-guarda-o-coracao-da-vitima">
                                                                    <span class="headover">Campinas</span>
                                                                    <h1>Homem mata travesti, arranca e guarda o cora&ccedil;&atilde;o da v&iacute;tima</h1>
                                                                </a>
                                                            </div>
                                                        </header>
                                                    </article>
                                                </li>
                                                
                                                <li class="list-group-item">
                                                    <article>
                                                        <header class="container">
                                                            <div class="heading" role="heading">
                                                                <a href="/noticia/athletico-tenta-ganso-o-meia-de-67-gols-e-96-assistencias">
                                                                    <span class="headover">Mercado da bola</span>
                                                                    <h1>Athletico tenta Ganso, o meia de 67 gols e 96 assist&ecirc;ncias</h1>
                                                                </a>
                                                            </div>
                                                        </header>
                                                    </article>
                                                </li>
                                                
                                                <li class="list-group-item">
                                                    <article>
                                                        <header class="container">
                                                            <div class="heading" role="heading">
                                                                <a href="/noticia/ratinho-jr-e-greca-anunciam-forca-tarefa-para-avaliar-subsidio-ao-transporte-de-curitiba-e-rmc">
                                                                    <span class="headover">&Ocirc;nibus</span>
                                                                    <h1>For&ccedil;a-tarefa far&aacute; avalia&ccedil;&atilde;o de subs&iacute;dio ao transporte de Curitiba e RMC</h1>
                                                                </a>
                                                            </div>
                                                        </header>
                                                    </article>
                                                </li>
                                                
                                                <li class="list-group-item">
                                                    <article>
                                                        <header class="container">
                                                            <div class="heading" role="heading">
                                                                <a href="/noticia/auditoria-nos-gastos-com-pessoal-pode-garantir-economia-de-r-500-milhoes-diz-ratinho-jr">
                                                                    <span class="headover">Pente-fino</span>
                                                                    <h1>Auditoria nos gastos com pessoal pode garantir economia de R$ 500 milh&otilde;es, diz Ratinho Jr</h1>
                                                                </a>
                                                            </div>
                                                        </header>
                                                    </article>
                                                </li>
                                            
                                        </ol>
                                    </div>
                                </div>

                                <div class="col-lg-12 col-md-6 col-sm-12">
                                    <div class="ads ads--half-page center">
                                        <span class="headover-ads">Publicidade</span>
                                        <div class="content">
                                            <!-- /1025059/bemparana_300x600_direita_topo -->
                                            <div id='div-gpt-ad-1522770458753-0' style='height:600px; width:300px;'>
                                                <script>
                                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522770458753-0'); });
                                                </script>
                                            </div>
                                        </div>
                                    </div>

                                    <div class="ads ads--rectangle-medium">
                                        <span class="headover-ads">Publicidade</span>
                                        <div class="content">

                                        <!-- /1025059/bemparana_300x250_bloco -->
                                        <div id='div-gpt-ad-1522770614767-0' style='height:250px; width:300px;'>
                                            <script>
                                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522770614767-0'); });
                                            </script>
                                        </div>

                                        </div>
                                    </div> 
                                </div>

                            </div>
                        </div> 
                    </section> 

                    <section class="section list-news col-lg-8 col-md-12 col-sm-12">
                        <h1 class="section__title"> DESTAQUES DOS EDITORES  </h1>
                        <div class="container"> 
                            <div class="row">           
                                <ul class="list-group">
                                                                                                                        <li class="list-group-item">
                                                <article>
                                                    <header class="">
                                                        <a href="/noticia/flavio-bolsonaro-ganhou-r-813-mil-com-operacoes-de-compra-e-venda-de-dois-imoveis">                              
                                                            <div class="heading" role="heading">
                                                                <div class="col-lg-12 col-md-12 col-sm-12">
                                                                    <span class="headover">Lucro</span>
                                                                </div>
                                                                <div class="row">    
                                                                                                       
                                                                        <div class="col-lg-6 col-md-12 col-sm-12">
                                                                            <div class="container-fluid">
                                                                                <figure class="bp-media">
                                                                                    <div class="img-responsive">
                                                                                        <img src="/upload/image/noticia/tb1/noticia_746321_img1_flavio.jpg" alt="Fl&aacute;vio Bolsonaro ganhou R$ 813 mil com opera&ccedil;&otilde;es de compra e venda de dois im&oacute;veis">
                                                                                    </div>
                                                                                </figure>
                                                                            </div>
                                                                        </div>
                                                                    
                                                                    <div class="col-lg-6 col-md-12 col-sm-12">
                                                                        <div class="container-fluid">
                                                                            <h1>Fl&aacute;vio Bolsonaro ganhou R$ 813 mil com opera&ccedil;&otilde;es de compra e venda de dois im&oacute;veis</h1>
                                                                        </div>
                                                                    </div>                                      
                                                                </div>
                                                                    
                                                            </div>
                                                        </a>
                                                    </header>
                                                </article>
                                            </li>
                                                                                                                                                                <li class="list-group-item">
                                                <article>
                                                    <header class="">
                                                        <a href="/noticia/laboratorio-de-inovacao-retoma-atividades-em-fevereiro">                              
                                                            <div class="heading" role="heading">
                                                                <div class="col-lg-12 col-md-12 col-sm-12">
                                                                    <span class="headover">Kits de rob&oacute;tica</span>
                                                                </div>
                                                                <div class="row">    
                                                                                                       
                                                                        <div class="col-lg-6 col-md-12 col-sm-12">
                                                                            <div class="container-fluid">
                                                                                <figure class="bp-media">
                                                                                    <div class="img-responsive">
                                                                                        <img src="/upload/image/noticia/tb1/noticia_565630_img1_kits.jpg" alt="Laborat&oacute;rio de Inova&ccedil;&atilde;o retoma atividades em fevereiro">
                                                                                    </div>
                                                                                </figure>
                                                                            </div>
                                                                        </div>
                                                                    
                                                                    <div class="col-lg-6 col-md-12 col-sm-12">
                                                                        <div class="container-fluid">
                                                                            <h1>Laborat&oacute;rio de Inova&ccedil;&atilde;o retoma atividades em fevereiro</h1>
                                                                        </div>
                                                                    </div>                                      
                                                                </div>
                                                                    
                                                            </div>
                                                        </a>
                                                    </header>
                                                </article>
                                            </li>
                                                                                                                                                                <li class="list-group-item">
                                                <article>
                                                    <header class="">
                                                        <a href="/noticia/testemunhas-serao-ouvidas-em-audiencia-nesta-tarde-de-quarta-feira">                              
                                                            <div class="heading" role="heading">
                                                                <div class="col-lg-12 col-md-12 col-sm-12">
                                                                    <span class="headover">Caso Muggiati</span>
                                                                </div>
                                                                <div class="row">    
                                                                                                       
                                                                        <div class="col-lg-6 col-md-12 col-sm-12">
                                                                            <div class="container-fluid">
                                                                                <figure class="bp-media">
                                                                                    <div class="img-responsive">
                                                                                        <img src="/upload/image/noticia/tb1/noticia_348113_img1_reanta-muggiati.jpg" alt="Testemunhas ser&atilde;o ouvidas em audi&ecirc;ncia nesta tarde de quarta-feira">
                                                                                    </div>
                                                                                </figure>
                                                                            </div>
                                                                        </div>
                                                                    
                                                                    <div class="col-lg-6 col-md-12 col-sm-12">
                                                                        <div class="container-fluid">
                                                                            <h1>Testemunhas ser&atilde;o ouvidas em audi&ecirc;ncia nesta tarde de quarta-feira</h1>
                                                                        </div>
                                                                    </div>                                      
                                                                </div>
                                                                    
                                                            </div>
                                                        </a>
                                                    </header>
                                                </article>
                                            </li>
                                                                                                                                                                <li class="list-group-item">
                                                <article>
                                                    <header class="">
                                                        <a href="/noticia/podemos-lanca-senador-alvaro-dias-como-candidato-a-presidencia-do-senado">                              
                                                            <div class="heading" role="heading">
                                                                <div class="col-lg-12 col-md-12 col-sm-12">
                                                                    <span class="headover">Mesa cobi&ccedil;ada</span>
                                                                </div>
                                                                <div class="row">    
                                                                                                       
                                                                        <div class="col-lg-6 col-md-12 col-sm-12">
                                                                            <div class="container-fluid">
                                                                                <figure class="bp-media">
                                                                                    <div class="img-responsive">
                                                                                        <img src="/upload/image/noticia/tb1/noticia_218142_img1_dias.jpg" alt="Podemos lan&ccedil;a senador Alvaro Dias como candidato a presid&ecirc;ncia do Senado">
                                                                                    </div>
                                                                                </figure>
                                                                            </div>
                                                                        </div>
                                                                    
                                                                    <div class="col-lg-6 col-md-12 col-sm-12">
                                                                        <div class="container-fluid">
                                                                            <h1>Podemos lan&ccedil;a senador Alvaro Dias como candidato a presid&ecirc;ncia do Senado</h1>
                                                                        </div>
                                                                    </div>                                      
                                                                </div>
                                                                    
                                                            </div>
                                                        </a>
                                                    </header>
                                                </article>
                                            </li>
                                                                                                                                                                <li class="list-group-item">
                                                <article>
                                                    <header class="">
                                                        <a href="/noticia/sisu-divulgara-notas-de-corte-em-horarios-diferentes.-fique-atento">                              
                                                            <div class="heading" role="heading">
                                                                <div class="col-lg-12 col-md-12 col-sm-12">
                                                                    <span class="headover">Ensino Superior</span>
                                                                </div>
                                                                <div class="row">    
                                                                                                       
                                                                        <div class="col-lg-6 col-md-12 col-sm-12">
                                                                            <div class="container-fluid">
                                                                                <figure class="bp-media">
                                                                                    <div class="img-responsive">
                                                                                        <img src="/upload/image/noticia/tb1/noticia_308621_img1_sisu.jpg" alt="Sisu divulgar&aacute; notas de corte em hor&aacute;rios diferentes. Fique atento">
                                                                                    </div>
                                                                                </figure>
                                                                            </div>
                                                                        </div>
                                                                    
                                                                    <div class="col-lg-6 col-md-12 col-sm-12">
                                                                        <div class="container-fluid">
                                                                            <h1>Sisu divulgar&aacute; notas de corte em hor&aacute;rios diferentes. Fique atento</h1>
                                                                        </div>
                                                                    </div>                                      
                                                                </div>
                                                                    
                                                            </div>
                                                        </a>
                                                    </header>
                                                </article>
                                            </li>
                                                                                                                                                                <li class="list-group-item">
                                                <article>
                                                    <header class="">
                                                        <a href="/noticia/paulo-guedes-estuda-baixar-imposto-sobre-empresas-para-patamar-de-15">
                                                            <div class="heading" role="heading">
                                                                <span class="headover">Meta</span>
                                                                    <h1>Paulo Guedes estuda baixar imposto sobre empresas para patamar de 15%</h1>
                                                            </div>
                                                        </a>
                                                    </header>
                                                </article>
                                            </li>
                                                                                                                                                                <li class="list-group-item">
                                                <article>
                                                    <header class="">
                                                        <a href="/noticia/militares-entrarao-em-segunda-parte-da-reforma-da-previdencia-diz-bolsonaro">
                                                            <div class="heading" role="heading">
                                                                <span class="headover">Em Davos</span>
                                                                    <h1>Militares entrar&atilde;o em segunda parte da reforma da Previd&ecirc;ncia, diz Bolsonaro</h1>
                                                            </div>
                                                        </a>
                                                    </header>
                                                </article>
                                            </li>
                                                                                                                                                                <li class="list-group-item">
                                                <article>
                                                    <header class="">
                                                        <a href="/noticia/policia-federal-indicia-jornalista-por-vazamento-sobre-depoimento-de-lula">
                                                            <div class="heading" role="heading">
                                                                <span class="headover">Lava Jato</span>
                                                                    <h1>Pol&iacute;cia Federal indicia jornalista por vazamento sobre depoimento de Lula</h1>
                                                            </div>
                                                        </a>
                                                    </header>
                                                </article>
                                            </li>
                                                                                                                                                                <li class="list-group-item">
                                                <article>
                                                    <header class="">
                                                        <a href="/noticia/bolsonaro-vincula-contratos-de-comunicacao-com-acoes-escusas-de-outros-governos">
                                                            <div class="heading" role="heading">
                                                                <span class="headover">Tu&iacute;te do dia</span>
                                                                    <h1>Bolsonaro vincula contratos de comunica&ccedil;&atilde;o com a&ccedil;&otilde;es escusas de outros governos</h1>
                                                            </div>
                                                        </a>
                                                    </header>
                                                </article>
                                            </li>
                                                                                                                                                                <li class="list-group-item">
                                                <article>
                                                    <header class="">
                                                        <a href="/noticia/encontro-reune-interessados-em-pesquisar-e-observar-borboletas-em-curitiba">                              
                                                            <div class="heading" role="heading">
                                                                <div class="col-lg-12 col-md-12 col-sm-12">
                                                                    <span class="headover">Voos coloridos</span>
                                                                </div>
                                                                <div class="row">    
                                                                                                       
                                                                        <div class="col-lg-6 col-md-12 col-sm-12">
                                                                            <div class="container-fluid">
                                                                                <figure class="bp-media">
                                                                                    <div class="img-responsive">
                                                                                        <img src="/upload/image/noticia/tb1/noticia_459494_img1_borboletas.jpg" alt="Encontro re&uacute;ne interessados em pesquisar e observar borboletas em Curitiba">
                                                                                    </div>
                                                                                </figure>
                                                                            </div>
                                                                        </div>
                                                                    
                                                                    <div class="col-lg-6 col-md-12 col-sm-12">
                                                                        <div class="container-fluid">
                                                                            <h1>Encontro re&uacute;ne interessados em pesquisar e observar borboletas em Curitiba</h1>
                                                                        </div>
                                                                    </div>                                      
                                                                </div>
                                                                    
                                                            </div>
                                                        </a>
                                                    </header>
                                                </article>
                                            </li>
                                                                                                                                                                <li class="list-group-item">
                                                <article>
                                                    <header class="">
                                                        <a href="/noticia/consumo-de-agua-aumenta-11-no-litoral-apos-inicio-da-temporada">
                                                            <div class="heading" role="heading">
                                                                <span class="headover">Ver&atilde;o</span>
                                                                    <h1>Consumo de &aacute;gua aumenta 11% no Litoral ap&oacute;s in&iacute;cio da temporada</h1>
                                                            </div>
                                                        </a>
                                                    </header>
                                                </article>
                                            </li>
                                                                                                                                                                <li class="list-group-item">
                                                <article>
                                                    <header class="">
                                                        <a href="/noticia/apos-lista-de-indicados-oscar-2019-soa-diferente.-ou-talvez-nao">                              
                                                            <div class="heading" role="heading">
                                                                <div class="col-lg-12 col-md-12 col-sm-12">
                                                                    <span class="headover">Cinema</span>
                                                                </div>
                                                                <div class="row">    
                                                                                                       
                                                                        <div class="col-lg-6 col-md-12 col-sm-12">
                                                                            <div class="container-fluid">
                                                                                <figure class="bp-media">
                                                                                    <div class="img-responsive">
                                                                                        <img src="/upload/image/noticia/tb1/noticia_129780_img1_a-favorita.jpg" alt="Ap&oacute;s lista de indicados, Oscar 2019 soa diferente. Ou talvez n&atilde;o...">
                                                                                    </div>
                                                                                </figure>
                                                                            </div>
                                                                        </div>
                                                                    
                                                                    <div class="col-lg-6 col-md-12 col-sm-12">
                                                                        <div class="container-fluid">
                                                                            <h1>Ap&oacute;s lista de indicados, Oscar 2019 soa diferente. Ou talvez n&atilde;o...</h1>
                                                                        </div>
                                                                    </div>                                      
                                                                </div>
                                                                    
                                                            </div>
                                                        </a>
                                                    </header>
                                                </article>
                                            </li>
                                                                                                                                                                <li class="list-group-item">
                                                <article>
                                                    <header class="">
                                                        <a href="/noticia/secretario-dos-eua-e-bolsonaro-devem-discutir-china-e-venezuela-em-encontro-em-brasilia">
                                                            <div class="heading" role="heading">
                                                                <span class="headover">Exterior</span>
                                                                    <h1>Secret&aacute;rio dos EUA e Bolsonaro devem discutir China e Venezuela em encontro em Bras&iacute;lia</h1>
                                                            </div>
                                                        </a>
                                                    </header>
                                                </article>
                                            </li>
                                                                                                                                                                <li class="list-group-item">
                                                <article>
                                                    <header class="">
                                                        <a href="/noticia/curitiba-tem-a-sua-primeira-opereta-musical-com-texto-e-musica-originais">                              
                                                            <div class="heading" role="heading">
                                                                <div class="col-lg-12 col-md-12 col-sm-12">
                                                                    <span class="headover">Em fevereiro</span>
                                                                </div>
                                                                <div class="row">    
                                                                                                       
                                                                        <div class="col-lg-6 col-md-12 col-sm-12">
                                                                            <div class="container-fluid">
                                                                                <figure class="bp-media">
                                                                                    <div class="img-responsive">
                                                                                        <img src="/upload/image/noticia/tb1/noticia_124003_img1_foto-11-janana-crd.-marcela-luz.jpg" alt="Curitiba tem a sua primeira opereta musical com texto e m&uacute;sica originais">
                                                                                    </div>
                                                                                </figure>
                                                                            </div>
                                                                        </div>
                                                                    
                                                                    <div class="col-lg-6 col-md-12 col-sm-12">
                                                                        <div class="container-fluid">
                                                                            <h1>Curitiba tem a sua primeira opereta musical com texto e m&uacute;sica originais</h1>
                                                                        </div>
                                                                    </div>                                      
                                                                </div>
                                                                    
                                                            </div>
                                                        </a>
                                                    </header>
                                                </article>
                                            </li>
                                                                            
                                </ul>
                            </div>
                        </div>
 
                    </section>
                </div>
            </div>
        </main>
    </div>

    <section class="section">
        <div class="container sem-padding">
            <div class="col-lg-4 col-md-6 col-sm-12 sem-padding">
                <div class="newsletter-box" data-pg-collapsed="">
                    <form action="/mail_chimp/news/subscribe/ultimas-noticias" method="post">
                        <div class="form-group" data-pg-collapsed="">
                            <label class="headover--label" for="to-comment">Assine nossa newsletter</label>
                            <input id="email-newsletter" name="email" class="form-control" type="email" required="true"> 
                        </div>
                        <div class="text-center" data-pg-collapsed="">
                            <button type="submit" class="btn btn-default">Receber</button>
                        </div>
                    </form>
                </div>
                <!-- Newsletter box -->
            </div>

            <div class="col-lg-4 col-md-6 col-sm-12 sem-padding" data-pg-collapsed="">
                <div class="buttons-box" data-pg-collapsed="">
                    <a href="https://www.facebook.com/bemparana" class="btn btn-default btn--facebook" target="_blank"><span class="icon fa fa-lg fa-facebook"></span>Curta nossa página</a>
                    <a href="https://twitter.com/portalbemparana" class="btn btn-default btn--twitter" target="_blank"><span class="icon fa fa-lg fa-twitter"></span>Siga-nos no twitter</a>
                </div>
                <!-- Botões curtir e compartilhar -->
            </div>

            <div class="col-lg-4 col-md-6 col-sm-12 sem-padding" data-pg-collapsed="">
                <div id="impresso-box">
                    <!-- Botões curtir e compartilhar -->
                    <div class="col-lg-6 col-md-6 col-sm-6">
                        <div>
                            <div class="text-center" data-pg-collapsed="">
                                <a href="/assinatura" class="btn btn-default">Assinatura digital</a>
                            </div>
                            <div class="text-center">
                                <a href="/edital" class="btn btn-default">Publicidade legal</a>
                            </div>
                            <div class="text-center">
                                <a href="/jornaldoestado/impresso" class="btn btn-default">Edição impressa</a>
                            </div>
                        </div>
                    </div>
                    <div class="col-lg-6 col-md-6 col-sm-6">
                        <a href="https://uploads.bemparana.com.br/upload/impresso/2019/01/23" target="_blank">
                            <img src="https://uploads.bemparana.com.br/upload/image/jornal/jornal_604247_img1_0123-1.jpg">
                        </a>
                    </div>
                </div>
                <!-- Botões curtir e compartilhar -->
            </div>

        </div> 
    </section>
<!-- RODAPÉ DA PÁGINA -->
    <footer class="footer">
            <nav id="navbar-footer" class="navbar-footer container">        
                    <div id="178" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="noticias">Notícias</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/parana" class="parana">Paraná</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/regiao-metropolitana" class="regiao-metropolitana">Região Metropolitana</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/brasil" class="brasil">Brasil</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/mundo" class="mundo">Mundo</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/politica" class="politica">Política</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/economia" class="economia">Economia</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/educacao" class="educacao">Educação</a>                            </li>
                                                            </ul>
            </div>
                    <div id="189" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="esportes">Esportes</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/atletico-paranaense" class="atletico-paranaense">Atlético Paranaense</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/coritiba" class="coritiba">Coritiba</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/parana-clube" class="parana-clube">Paraná Clube</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/bolao" class="copa-2018">Bolão Paranaense 2019</a>                            </li>
                                                            </ul>
            </div>
        <div class="clearfix visible-sm visible-xs"></div>            <div id="193" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="diversao-e-arte">Diversão e Arte</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/guia_cidade/term/cinema" class="programacao">Programação</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/cinema" class="cinema">Cinema</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/musica-guia" class="musica">Música</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/televisao" class="televisao">Televisão</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/cultura" class="cultura">Cultura</a>                            </li>
                                                            </ul>
            </div>
        <div class="clearfix visible-md"></div>            <div id="199" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="bem-estar">Bem Estar</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/gastronomia" class="gastronomia">Gastronomia</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/saude-e-beleza" class="saude-e-beleza">Saúde e Beleza</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/tendencias" class="moda-e-tendencias">Moda e Tendências</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/turismo" class="turismo">Turismo</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/horoscopo" class="horoscopo">Horóscopo</a>                            </li>
                                                            </ul>
            </div>
        <div class="clearfix visible-sm visible-xs"></div>            <div id="205" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="sobre-o-site">Sobre o Site</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/page/expediente" class="expediente">Expediente</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/jornaldoestado/impresso" class="jornal-impresso">Jornal Impresso</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/edital" class="publicidade-legal">Publicidade Legal</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/assinatura" class="assinaturas">Assinaturas</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/page/anuncie" class="anuncie">Anuncie</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="http://mail.bemparana.com.br/" class="webmail">Webmail</a>                            </li>
                                                            </ul>
            </div>
                    <div id="221" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="opiniao">Opinião</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/opiniao" class="artigos">Artigos</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/blogs" class="blogs">Blogs</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/colunas" class="colunas">Colunas</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/galeria" class="galeria-de-fotos">Galeria de Fotos</a>                            </li>
                                                            </ul>
            </div>
                    <div id="212" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="oculto">Outros</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="https://digitalaudit.ivcbrasil.org.br/MediaPlanner/CertificateWebsite/88" class="tag-ivc" target="_blank">IVC</a>                            </li>
                                                            </ul>
            </div>
                
    </nav>
        
    </footer>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script src="/js/jquery.min.js"></script>
        <script src="/js/bootstrap.min.js"></script>    
        <script src="/js/slick.min.js"></script>
        <script src="/js/main.js"></script>
        <script src="/js/featherlight.js"></script> 
        <script src="/js/ResizeSensor.min.js"></script>
        <script src="/js/theia-sticky-sidebar.min.js"></script>

        <script type="text/javascript">
            jQuery(document).ready(function() {
                jQuery('.main-content, .col-side').theiaStickySidebar({
                    // Settings
                    additionalMarginTop: 30
                });
            });
          
          function BrowserDetection() {
              if (navigator.userAgent.search("MSIE") >= 0) {
                  return "ie";
              }
              //Check if browser is Chrome
              else if (navigator.userAgent.search("Chrome") >= 0) {
                  return "chrome";
              }
              //Check if browser is Firefox 
              else if (navigator.userAgent.search("Firefox") >= 0) {
                  return "firefox";
              }
              //Check if browser is Safari
              else if (navigator.userAgent.search("Safari") >= 0 && navigator.userAgent.search("Chrome") >= 0) {
                  return "safari";
              }
              //Check if browser is Opera
              else if (navigator.userAgent.search("Opera") >= 0) {
                  return "opera";
              }
          }
          var userBrowser = BrowserDetection(); 
          
          $(function(){ if (userBrowser == "ie" || userBrowser == "chrome" || userBrowser == "firefox" || userBrowser == "safari") { $.ajax({url:'/utils/addview/1/609047',async:true, type: "GET"}); } })
        </script>

        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54d264714c451406"></script>
        <script src="/js/revisao.js"></script>
    </body>

</html>