<!DOCTYPE html>
<html lang="pt-br">

<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
	<title>
		Bem Paraná |
		Ponte Preta contrata Gilson Kleina e Claudinei segue no Paraná Clube	</title>
	<meta property="author" content="PDi Publicador Digital Inteligente - MSWI Soluções Web Inteligentes"/><meta name="twitter:card" content="summary"/><meta property="og:title" content="Ponte Preta contrata Gilson Kleina e Claudinei segue no Paraná Clube"/><meta property="og:description" content=""/><meta property="og:url" content="https://www.bemparana.com.br/noticia/ponte-preta-contrata-gilson-kleina-e-claudinei-segue-no-parana-clube"/><meta name="description" content="A Ponte Preta oficializou nesta ter&amp;ccedil;a-feira (2) a contrata&amp;ccedil;&amp;atilde;o do t&amp;eacute;cnico Gilson Kleina. Sem clube desde agosto, quando deixou a Chapecoense, ele inicia sua segunda passagem pelo time alvinegro e substitui Marcelo Chamusca, qu"/><meta name="keywords" content="Ponte,Preta,contrata,Gilson,Kleina,Claudinei,segue,Paraná,Clube,Ponte,Preta,oficializou,nesta,ter&amp;ccedil;a-feira,(2),contrata&amp;ccedil;&amp;atilde;o,t&amp;eacute;cnico,Gilson,Kleina.,Sem,clube,desde,agosto,,quando,deixou,Chapecoense,,ele,inicia,sua,"/><meta property="og:image" content="https://www.bemparana.com.br/fl/600largura/1538508695-20180415_agb_brasileirao_atletico_pr_x_chapecoense-4.jpg"/><meta property="og:image:width" content="600"/><meta property="og:image:height" content="400"/><meta property="og:image:mime" content="image/jpeg"/><meta property="og:image:alt" content="Ponte Preta contrata Gilson Kleina e Claudinei segue no Paraná Clube"/><meta name="keywords" content="Paraná Clube, Ponte Preta, Gilson Kleina, Claudinei Oliveira"/>	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN"
        crossorigin="anonymous">
    <link rel="stylesheet" href="/theme/bemparana/css/app.min.css">
    <link rel="stylesheet" href="/theme/bemparana/css/app-adm.css">
    <link rel="stylesheet" href="/theme/bemparana/css/featherlight/featherlight.css">
    <link rel="stylesheet" href="/css/theme.css">
		
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r;
				i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date();
				a = s.createElement(o),
					m = s.getElementsByTagName(o)[0];
				a.async = 1;
				a.src = g;
				m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

							ga('create', 'UA-1990209-1', 'auto', {
					'name': 'id0'
				});
				ga('id0.send', 'pageview');
			
			var trackOutboundLink = function (url) {
				ga('send', 'event', 'outbound', 'click', url, {
					'transport': 'beacon',
					'hitCallback': function () {
						document.location = url;
					}
				});
			}
		</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1025059/bemparana_728x90_topo', [728, 90], 'div-gpt-ad-1522770509444-0').addService(googletag.pubads());
    googletag.defineSlot('/1025059/bemparana_300x120_mobile_topo', [300, 120], 'div-gpt-ad-1523969115942-0').addService(googletag.pubads());
    googletag.defineSlot('/1025059/bemparana_300x600_direita_topo', [300, 600], 'div-gpt-ad-1522770458753-0').addService(googletag.pubads());
    googletag.defineSlot('/1025059/bemparana_300x250_direita_1', [300, 250], 'div-gpt-ad-1522770563385-0').addService(googletag.pubads());
    googletag.defineSlot('/1025059/bemparana_300x250_bloco', [300, 250], 'div-gpt-ad-1522770614767-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--COMENTARIOS PELO FACEBOOK-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=833474150084573';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- IVC TAG não remover -->
 <script type="text/javascript">
  ;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalIvcNamespace=p.GlobalIvcNamespace||[];
  p.GlobalIvcNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
  };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
  n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//gadasource.storage.googleapis.com/ivc.js","ivc"));

  window.ivc('newTracker', 'cf', 'ivccf.ivcbrasil.org.br', {
    idWeb: '88'
  });

  window.ivc('trackPageView');
 </script>
<!-- IVC TAG não remover -->

<!-- advertising tQk9owuzvOIOHHO3gg67q-S1_KcfVAIwqn_hEsmZ4f4igMAld9Tqq9fPetcJlxR-XBTtQ6136QZ0m54L2k_Npw==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/401aa047ab4e86ec57373856abadce1b.min.js?20180730=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising --><link rel="manifest" href="/onesignal/onesignal/manifest">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    
    <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
        appId: "af1eb03d-2687-4439-ad3d-a851a0b70c7d",
        promptOptions: {
            actionMessage: "Nós gostaríamos de enviar notificações com as últimas notícias da cidade e região.",
            acceptButtonText: "Permitir",
            cancelButtonText: "Não, obrigado"
        },
        welcomeNotification: {
            "title": "Bem Paraná",
            "message": "Obrigado por se inscrever!"
        },
        notifyButton: {
            enable: true, /* Required to use the notify button */
            size: 'large', /* One of 'small', 'medium', or 'large' */
            theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
            position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
            prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
            showCredit: false, /* Hide the OneSignal logo */
            text: {
                'tip.state.unsubscribed': 'Inscreva-se para receber notificações',
                'tip.state.subscribed': "Você está inscrito para receber notificações",
                'tip.state.blocked': "Você bloqueou as notificações",
                'message.prenotify': 'Clique para assinar as notificações',
                'message.action.subscribed': "Obrigado por se inscrever!",
                'message.action.resubscribed': "Você está inscrito em notificações",
                'message.action.unsubscribed': "Você não receberá notificações novamente",
                'dialog.main.title': 'Gerenciar notificações do site',
                'dialog.main.button.subscribe': 'SE INSCREVER',
                'dialog.main.button.unsubscribe': 'CANCELAR INSCRIÇÃO',
                'dialog.blocked.title': 'Desbloquear notificações',
                'dialog.blocked.message': "Siga estas instruções para permitir notificações:"
            }
        }
    }]);
    OneSignal.push(function() {
        OneSignal.showHttpPrompt();
    });
    </script>
</head>

<body itemscope itemtype="http://schema.org/WebPage">
    <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="#">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->

        
    <!-- Menu Principal -->
    <nav class="navbar navbar-bemparana">
        <div class="topbar">
            <div class="container">
                <div class="navbar-header">
                    <!-- Logo -->
                    <a class="navbar-brand" href="/">
                        <figure class="logo-bem-parana">
                            <img src="/theme/bemparana/images/marca-bem-parana.svg" alt="Logo Bem Paraná" />
                        </figure>
                    </a>
                </div>

                <!-- Curta nossa página -->
                <div class="follow-us">
                    <a href="https://www.facebook.com/bemparana" title="Curta nossa página" class="btn btn-follow" target="_blank">
                        <span class="icon fa fa-facebook" aria-label="Ícone do Facebook" role="icon"></span>
                        <span class="text" aria-label="Curta nossa página">Curta nossa página</span>
                    </a>
                    <a href="https://twitter.com/portalbemparana" title="Siga-nos Twitter" class="btn btn-follow" target="_blank">
                        <span class="icon fa fa-twitter" aria-label="Ícone do Twitter" role="icon"></span>
                        <span class="text" aria-label="Siga-nos no Twitter">Siga-nos no Twitter</span>
                    </a>
                </div>
                <!-- Pesquisa -->
<form class="navbar-form navbar-right" action="/search">
	<div class="form-group">
		<input type="search" class="search form-control" placeholder="Buscar" name="q" required="true">
		<button type="submit" class="btn">
			<span class="icon fa fa-search" aria-label="Buscar" role="icon"></span>
		</button>
	</div>
</form>
            </div>
        </div>
        <!-- Menu de navegação -->
        <div class="container">
			    <!-- Menu de navegação -->
    <div id="navbar" class="navbar-second">
        <ul class="nav navbar-nav">
                            <li class="list-group-item">
                    <a href="/noticia">
                        Notícias                    </a>
                </li>
                            <li class="list-group-item">
                    <a href="/noticia/term/esportes">
                        Esportes                    </a>
                </li>
                            <li class="list-group-item">
                    <a href="/guia_cidade/term/cinema">
                        Diversão e Arte                    </a>
                </li>
               
            <li class="list-group-item">
                <a href="/noticia/term/politica">Política</a>
            </li>       
        </ul>
        <button type="button" class="megamenu-toggle" data-toggle="collapse" data-target="#megamenu" aria-expanded="false" aria-controls="megamenu">
            <span class="sr-only">Toggle navigation</span>
            <span class="fa fa-plus"></span>
            <span class="fa fa-bars"></span>    
        </button>
    </div>

    <!-- Mega Menu -->
    <div id="megamenu" class="container collapse">
        <div class="row col-lg-11 col-lg-offset-1 col-md-12">
                            <div id="151" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Notícias</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/noticia/term/regiao-metropolitana">Região Metropolitana</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/parana">Paraná</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/brasil">Brasil</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/mundo">Mundo</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/politica">Política</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/economia">Economia</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/educacao">Educação</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/obituario">Obituário</a>                                </li>
                                                        </ul>
                                    </div>
                            <div id="162" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Esportes</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/noticia/term/atletico-paranaense">Atlético Paranaense</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/coritiba">Coritiba</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/parana-clube">Paraná Clube</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/copa-2018">Copa 2018</a>                                </li>
                                                        </ul>
                                    </div>
                            <div id="166" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Diversão e Arte</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/guia_cidade/term/cinema">Programação</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/guia_cidade/term/cinema">Cinema</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/guia_cidade/term/musica-guia">Música</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/cultura">Cultura</a>                                </li>
                                                        </ul>
                                    </div>
                            <div id="172" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Bem Estar</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/noticia/term/gastronomia">Gastronomia</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/saude-e-beleza">Saúde e Beleza</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/tendencias">Moda e Tendências</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/turismo">Turismo</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/horoscopo">Horóscopo</a>                                </li>
                                                        </ul>
                                    </div>
            <div class="clearfix visible-md visible-sm visible-xs"></div>                <div id="215" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Opinião</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/noticia/term/opiniao">Artigos</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/blogs">Blogs</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/colunas">Colunas</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/galeria">Galeria de Fotos</a>                                </li>
                                                        </ul>
                                    </div>
                    </div>
    </div>
        </div>

    </nav>
    <!-- /nav -->

    <!-- BLOG HEADER -->
    
	<!-- ANUNCIO -->
                <div class="container">
                <div class="ads ads--super-banner hidden-sm">
                    <span class="headover-ads rows--x2">Publicidade</span>
                    <div class="content w728">
                        <!-- /1025059/bemparana_728x90_topo -->
<div id='div-gpt-ad-1522770509444-0' style='height:90px; width:728px;' class='hidden-sm'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522770509444-0'); });
</script>
</div>                    </div>
                </div>
            </div>			
                            <div class="container">
                <div class="ads ads--rectangle-medium--half visible-sm">
                    <span class="headover-ads">Publicidade</span>
                    <div class="content">
                        <!-- /1025059/bemparana_300x120_mobile_topo -->
<div id='div-gpt-ad-1523969115942-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523969115942-0'); });
</script>
</div>                    </div>
                </div>		
            </div>	
        
    <div id="main" class="container-fluid" role="main">

        <!-- Breadcrumb -->
                        <div class="container">
                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <a href="#" class="btn btn-previous" title="Botão voltar" role="button" onclick="history.back()">
                            <span class="icon fa fa-chevron-left" role="icon"></span>
                        </a>
                                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/noticia" title="Editora">
                                    <span itemprop="name">
                                        Notícias                                    </span>
                                </a>
                                <meta itemprop="position" content="1" />
                            </li>&nbsp;
                                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/noticia/term/parana-clube" title="Editora">
                                    <span itemprop="name">
                                        Paraná Clube                                    </span>
                                </a>
                                <meta itemprop="position" content="2" />
                            </li>&nbsp;
                                            </ol>
                </div>
            
        <!-- CONTEUDO PRINCIPAL -->
        <main itemprop="mainEntity" itemscope itemtype="http://schema.org/Article">

            
            <div class="container">
                <div class="row">
                    <section id="main-content" class="main-content col-lg-8 col-md-12 col-sm-12">
	<article id="article-content" class="article__content" itemprop="content">
		<header class="container" itemprop="headline">
			<div class="heading" role="heading">
									<span class="headover">
						Mercado da bola					</span>
								<h1 itemprop="name">
					Ponte Preta contrata Gilson Kleina e Claudinei segue no Paraná Clube				</h1>
					

			</div>

			
				<figure class="legended">
					<div class="img-responsive">
						<img itemprop="image" src="/fl/600largura/1538508695-20180415_agb_brasileirao_atletico_pr_x_chapecoense-4.jpg?node_id=588663" alt="Ponte Preta contrata Gilson Kleina e Claudinei segue no Paraná Clube" />
					</div>
					<figcaption class="c-article_figcaption">
						Gilson Kleina
 (Foto: Geraldo Bubniak)					</figcaption>
				</figure>

			
						
		</header>
		<div class="container">
			<div class="row">
				<div class="content col-lg-12 col-md-12 col-sm-12 col-xs-12" role="content" itemtype="http://schema.org/articleBody">

					<!-- Botões para compartilhar -->
<div class="share-buttons addthis_toolbox horizontal">
	<a href="#" title="Compartilhe no Facebook" class="addthis_button_facebook btn btn-share">
		<span class="fa fa-facebook" aria-label="Ícone do Facebook" role="icon"></span>
	</a>
	<a href="#" title="Compartilhe no Twitter" class="addthis_button_twitter btn btn-share">
		<span class="fa fa-twitter" aria-label="Ícone do Twitter" role="icon"></span>
	</a>
	<a href="#comentario" title="Comente" class="btn btn-share">
		<span class="fa fa-commenting" aria-label="Ícone de Comentar" role="icon"></span>
	</a>
	<a href="#" title="Compartilhe no Whatsapp" class="addthis_button_whatsapp btn btn-share">
		<span class="fa fa-whatsapp" aria-label="Ícone do Whatsapp" role="icon"></span>
	</a>
</div>
					<!-- Autor e data de publicacao -->
					<div class="by-line ">	
						<span class="published-date" role="date" itemprop="datePublished" content="2018-10-02" datetime="2018-10-02 16:31:00">
							02/10/2018 às 
							16:31						</span>
													<span class="updated-date" role="date" itemprop="dateModified" content="2018-10-02 16:34:22"> 
								Atualizado em 02/10/2018 às 
									16:34							</span>
												
						<span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
							<span itemprop="name">
							Redação Bem Paraná, com Folhapress							</span>
						</span>
					</div>

					<div id="corpo">
						<p>A Ponte Preta oficializou nesta ter&ccedil;a-feira (2) a contrata&ccedil;&atilde;o do t&eacute;cnico Gilson Kleina. Sem clube desde agosto, quando deixou a Chapecoense, ele inicia sua segunda passagem pelo time alvinegro e substitui Marcelo Chamusca, que foi demitido no &uacute;ltimo dia 26.</p><p>Caso n&atilde;o conseguisse a contrata&ccedil;&atilde;o de Kleina, a Ponte Preta tentaria levar Claudinei Oliveira, hoje no Paran&aacute; Clube.&nbsp;</p><p>Ex-Paran&aacute; Clube e Coritiba, Kleina tem a miss&atilde;o imediata de encerrar o jejum de oito jogos sem vit&oacute;rias da Ponte na S&eacute;rie B do Brasileiro. Em sua curta passagem, Chamusca perdeu tr&ecirc;s vezes e empatou duas. Antes dele, a equipe vinha de dois empates e um rev&eacute;s sob o comando de Jo&atilde;o Brigatti.</p><p>O objetivo maior do novo treinador &eacute; o acesso &agrave; S&eacute;rie A, o que ele conseguiu em sua primeira passagem pelo clube, em 2011. Na ocasi&atilde;o, o time campineiro encerrou a S&eacute;rie B em terceiro colocado. Kleina s&oacute; deixou o clube em setembro de 2012 para comandar o Palmeiras.</p><p>A Ponte ocupa atualmente a 13&ordf; coloca&ccedil;&atilde;o, com 37 pontos, 8 a menos que o quarto lugar, o Ava&iacute;. A dist&acirc;ncia para o Z-4 &eacute; de 6. Restam ainda nove rodadas para o fim da competi&ccedil;&atilde;o.</p><p>&ldquo;Vi v&aacute;rios jogos do time e sei que h&aacute; condi&ccedil;&otilde;es para voltar a vencer e se recuperar na competi&ccedil;&atilde;o. Ent&atilde;o vamos trabalhar muito na t&aacute;tica, na t&eacute;cnica e na gest&atilde;o desses atletas que aqui est&atilde;o e j&aacute; mostraram ser s&atilde;o capazes de fazer bons jogos&rdquo;, disse Kleina.</p><p>A reestreia do t&eacute;cnico no comando da equipe ser&aacute; diante do CRB, no s&aacute;bado (6), no Mois&eacute;s Lucarelli, em Campinas (SP), a partir das 18h30.</p>							<div class="related-news offset--x8" role="complementary">
								<h4>Leia Também</h4>
								<ul class="list-group">
																			<li class="list-group-item">
											<a href="/noticia/parana-clube-pode-quebrar-recordes-neste-brasileirao-veja-quais">Paraná Clube pode quebrar recordes neste Brasileirão. Veja quais</a>
										</li>
																	</ul>
							</div>
												
						<script src="https://code.jquery.com/jquery-1.9.1.min.js"></script>
						<script>
							$( document ).ready(function() {
								$('#corpo img').unwrap('p').wrap('<figure>').addClass('img-responsive');
							});								
						</script>
					</div>
					
														</div>
			</div>
		</div>
		<!-- Footer do artigo -->
		<footer>
								<div class="container">
		<h4 class="headover--label">Assuntos</h4>
		<ul class="keywords list-group " itemscope>
							<li class="list-group-item">
					<a href="/nodes/nodes/keywords/Paran%C3%A1+Clube" class="hashtag" itemprop="keyword">
						Paraná Clube					</a>
				</li>
							<li class="list-group-item">
					<a href="/nodes/nodes/keywords/Ponte+Preta" class="hashtag" itemprop="keyword">
						 Ponte Preta					</a>
				</li>
							<li class="list-group-item">
					<a href="/nodes/nodes/keywords/Gilson+Kleina" class="hashtag" itemprop="keyword">
						 Gilson Kleina					</a>
				</li>
							<li class="list-group-item">
					<a href="/nodes/nodes/keywords/Claudinei+Oliveira" class="hashtag" itemprop="keyword">
						 Claudinei Oliveira					</a>
				</li>
					</ul>
	</div>
		
				<div class="offset--x8">
    <div 
        id="comentario" 
        class="fb-comments" 
        data-href="www.bemparana.com.br/noticia/ponte-preta-contrata-gilson-kleina-e-claudinei-segue-no-parana-clube" 
        data-numposts="5"
        data-width="100%"
        >
    </div>
</div>					</footer>
	</article>
</section>                        <!-- Coluna lateral -->
                        <section id="col-side" class="col-side col-lg-4 col-md-12 col-sm-12">      
                            <!-- Box sociais -->
<div class="container">
	<div class="row">
	<div id="teste"></div>
		<div class="col-lg-12 col-md-6 col-sm-12">
			<!-- Newsletter box -->
			<div class="newsletter-box">
				<form action="/mail_chimp/news/subscribe/ultimas-noticias" method="post">
					<div class="form-group">
						<label class="headover--label" for="to-comment">Assine nossa newsletter</label>
						<input id="email-newsletter" name="email" class="form-control" type="email" required="true">						
					</div>
					<div class="text-center">
						<button type="submit" class="btn btn-default">Receber</button>
					</div>
				</form>
			</div>
		</div>

		<div class="col-lg-12 col-md-6 col-sm-12">
			<!-- Botões curtir e compartilhar -->
			<div class="buttons-box">
				<a href="https://www.facebook.com/bemparana" class="btn btn-default btn--facebook" target="_blank">
					<span class="icon fa fa-lg fa-facebook"></span>Curta nossa página</a>
				<a href="https://twitter.com/portalbemparana" class="btn btn-default btn--twitter" target="_blank">
					<span class="icon fa fa-lg fa-twitter"></span>Siga-nos no twitter</a>
			</div>
		</div>
	</div>
</div> 
                            <div class="container">
                                <div class="row">
                                    <div class="col-lg-12 col-md-6 col-sm-12">
                                            <!-- Plantão de Notícia  -->
    <div class="col-box col-box--breaking-news container-fluid">
        <h2 class="col-box__title">
            <span>Plantão de Notícias</span>
        </h2>
        <ul class="list-group">
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 12 minutos</span>
                                <h1>
                                    <a href="/noticia/auxilio-mudanca-para-298-parlamentares-custara-r-20-mi">    
                                        ‘Auxílio-mudança’  para 298  parlamentares custará R$ 20 mi                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 12 minutos</span>
                                <h1>
                                    <a href="/noticia/apos-dois-anos-palocci-deixa-a-prisao-em-curitiba-para-cumprir-pena-em-casa">    
                                        Após dois anos, Palocci deixa a prisão em Curitiba para cumprir pena em casa                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 12 minutos</span>
                                <h1>
                                    <a href="/noticia/stf-forma-maioria-a-favor-de-indulto-de-natal-de-temer">    
                                        STF forma maioria a favor  de indulto de Natal de Temer                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 12 minutos</span>
                                <h1>
                                    <a href="/noticia/governador-do-rio-de-janeiro-e-preso-por-desvio-de-r-40-mi">    
                                        Governador do Rio de Janeiro é preso por desvio de R$ 40 mi                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 12 minutos</span>
                                <h1>
                                    <a href="/noticia/ciro-de-volta">    
                                        Ciro de volta                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 12 minutos</span>
                                <h1>
                                    <a href="/noticia/deputado-vai-chefiar-casa-civil">    
                                        Deputado vai chefiar Casa Civil                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                        
        </ul>
        <a href="/noticia" class="btn btn-default">Mais notícias</a>
    </div>
 
                                    </div>
                                    <div class="col-lg-12 col-md-6 col-sm-12">
                                         
                                    </div>
                                </div>
                            </div> 

                        </section>    
                     
                </div>
            </div>            
            
                        
            <div class="container">
                <div class="row">
                    <section class="col-side col-lg-4 col-md-12 col-sm-12">
                        <div class="container">
                            <div class="row">
                                <div class="col-lg-12 col-md-6 col-sm-12">
                                    	<!-- Mais lidas do dia  -->
	<div class="col-box col-box--top-daily-news container-fluid">
		<h2 class="col-box__title">
			<span>Mais Lidas</span>
		</h2>
		<ol type="1" class="list-group">
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/ratinho-junior-anuncia-deputado-guto-silva-para-chefia-da-casa-civil">
									<span class="headover">
										Política									</span>
									<h1>											
										Ratinho Junior anuncia deputado Guto Silva para chefia da Casa Civil											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/bancada-evangelica-publica-nota-de-repudio-sobre-descontentamento-com-governo-bolsonaro">
									<span class="headover">
										Política									</span>
									<h1>											
										Bancada evangélica publica nota de repúdio sobre descontentamento com governo Bolsonaro											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/wilson-goleiro-do-coritiba-entra-na-mira-do-avai">
									<span class="headover">
										Coritiba									</span>
									<h1>											
										Wilson, goleiro do Coritiba, entra na mira do Avaí											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/Veja se o nome do seu filho está entre os que mais agradaram aos pais na hora de batizar os filhos em 2018">
									<span class="headover">
										Comportamento									</span>
									<h1>											
										Veja se o nome do seu filho está entre os que mais agradaram aos pais na hora de batizar os filhos em 2018											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/obras-interrompem-transito-em-diversos-pontos-de-curitiba-veja-quais-sao">
									<span class="headover">
										Paraná									</span>
									<h1>											
										Obras interrompem trânsito em diversos pontos de Curitiba. Veja quais são											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
								
		</ol>
	</div>
 
                                </div>
                                <div class="col-lg-12 col-md-6 col-sm-12">
                                    <div class="ads ads--half-page center">
<span class="headover-ads">Publicidade</span>
<div class="content">

<!-- /1025059/bemparana_300x600_direita_topo -->
<div id='div-gpt-ad-1522770458753-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522770458753-0'); });
</script>
</div>

</div>
</div><div class="ads ads--rectangle-medium">
<span class="headover-ads">Publicidade</span>
<div class="content">

<!-- /1025059/bemparana_300x250_bloco -->
<div id='div-gpt-ad-1522770614767-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522770614767-0'); });
</script>
</div>

</div>
</div> 
                                </div>
                            </div>
                        </div> 
                    </section> 

                    <section class="section list-news col-lg-8 col-md-12 col-sm-12">
                        	<h1 class="section__title">
		DESTAQUES DOS EDITORES	</h1>
	<div class="container">	
		<div class="row">			
			<ul class="list-group">
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/atletico-convoca-conselho-e-divulga-video-para-aprovar-nova-identidade">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Escudo, nome e cores												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1543518240-5c003889c7b95_cap.jpg" alt="Atlético convoca Conselho e divulga vídeo para aprovar nova identidade">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Atlético convoca Conselho e divulga vídeo para aprovar nova identidade</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/atletico-mira-maior-jogo-da-historia-na-arena-da-baixada">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Final da Sul-Americana												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1543519958-5c00401f5132d_29arena.jpg" alt="Atlético mira maior jogo da história na Arena da Baixada">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Atlético mira maior jogo da história na Arena da Baixada</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/wilson-goleiro-do-coritiba-entra-na-mira-do-avai">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Mercado da bola												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1543523244-5c004ce5d2fb2_29wil.jpg" alt="Wilson, goleiro do Coritiba, entra na mira do Avaí">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Wilson, goleiro do Coritiba, entra na mira do Avaí</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/parana-clube-pode-quebrar-recordes-neste-brasileirao-veja-quais">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Reta final												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1543522996-5c004b7892d4a_29alx.jpg" alt="Paraná Clube pode quebrar recordes neste Brasileirão. Veja quais">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Paraná Clube pode quebrar recordes neste Brasileirão. Veja quais</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/policia-militar-lanca-a-operacao-natal-em-todo-o-estado-nesta-sexta">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Época de compras												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1543529216-5c00634505f48_operacao_natal.jpg" alt="Polícia Militar lança a Operação Natal em todo o Estado, nesta sexta  ">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Polícia Militar lança a Operação Natal em todo o Estado, nesta sexta  </h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/ufpr-vai-comemorar-seus-106-anos-em-solenidade-no-dia-19">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Federal do Paraná												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1543532252-5c006f7602549_ufpr.jpg" alt="UFPR vai comemorar seus 106 anos em solenidade no dia 19    ">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>UFPR vai comemorar seus 106 anos em solenidade no dia 19    </h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/apelacao-da-defesa-para-reducao-da-pena-da-carli-filho-e-adiada-para-semana-que-vem">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Caso Yared												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1543512638-5c0022c0b26e7_defesa.jpg" alt="Apelação da defesa para redução da pena da Carli Filho é adiada para semana que vem">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Apelação da defesa para redução da pena da Carli Filho é adiada para semana que vem</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/justica-decreta-prisao-preventiva-de-seis-reus-envolvidos-na-morte-do-jogador-daniel">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Decisão												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1543522644-5c004b4e6e6fa_brittescasal.jpeg" alt="Justiça decreta prisão preventiva de seis réus envolvidos na morte do jogador Daniel">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Justiça decreta prisão preventiva de seis réus envolvidos na morte do jogador Daniel</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/projeto-escola-sem-partido-avanca-na-assembleia">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Polêmica												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1543534667-3f1.jpg" alt="Projeto ‘Escola sem partido’ avança na Assembleia">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Projeto ‘Escola sem partido’ avança na Assembleia</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="">
								<a href="/blog/plantaodepolicia/post/adolescente-e-esfaqueada-por-mae-de-aluna-na-frente-de-colegio-no-alto-boqueirao">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Plantão de polícia												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/medias/images/300/colegio_5c003c26e9dda.jpg" alt="Adolescente é esfaqueada por mãe de aluna na frente de colégio no Alto Boqueirão">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Adolescente é esfaqueada por mãe de aluna na frente de colégio no Alto Boqueirão</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/acidente-envolvendo-oito-carros-e-dois-caminhoes-deixa-apenas-um-ferido-leve-na-br-277-em-balsa-nova">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Milagre												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1543525597-5c00561e776e0_acidente.jpg" alt="Acidente envolvendo oito carros e dois caminhões deixa apenas um ferido leve na BR-277, em Balsa Nova">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Acidente envolvendo oito carros e dois caminhões deixa apenas um ferido leve na BR-277, em Balsa Nova</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="">
								<a href="/blog/plantaodepolicia/post/policia-prende-mulher-se-passando-por-outra-pessoa">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Plantão de polícia												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/medias/images/300/mulher_5c004c9c7fd10.jpeg" alt="Polícia prende mulher se passando por outra pessoa">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Polícia prende mulher se passando por outra pessoa</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="">
								<a href="/noticia/apos-sugestao-de-presidente-da-fifa-final-da-libertadores-sera-em-madri">								
									<div class="heading" role="heading">
																					<span class="headover">
												Esporte											</span>
											<h1>Após sugestão de presidente da Fifa, final da Libertadores será em Madri</h1>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="">
								<a href="/noticia/filho-de-bolsonaro-diz-que-morte-de-presidente-interessa-a-quem-esta-por-perto">								
									<div class="heading" role="heading">
																					<span class="headover">
												Política											</span>
											<h1>Filho de Bolsonaro diz que morte de presidente interessa a quem está por perto</h1>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="">
								<a href="/noticia/curitiba-volei-recebe-o-sao-caetano-pela-superliga-feminina">								
									<div class="heading" role="heading">
																					<span class="headover">
												Vôlei											</span>
											<h1>Curitiba Vôlei recebe o São Caetano pela Superliga Feminina</h1>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
							</ul>
		</div>
	</div>
 
                    </section>
                </div>
            </div>  

        </main>

    </div>

    <section class="section">
        <div class="container sem-padding">
	<div class="col-lg-4 col-md-6 col-sm-12 sem-padding">
		<div class="newsletter-box" data-pg-collapsed="">
			<form action="/mail_chimp/news/subscribe/ultimas-noticias" method="post">
				<div class="form-group" data-pg-collapsed="">
					<label class="headover--label" for="to-comment">Assine nossa newsletter</label>
					<input id="email-newsletter" name="email" class="form-control" type="email" required="true"> 
				</div>
				<div class="text-center" data-pg-collapsed="">
					<button type="submit" class="btn btn-default">Receber</button>
				</div>
			</form>
		</div>
		<!-- Newsletter box -->
	</div>
	<div class="col-lg-4 col-md-6 col-sm-12 sem-padding" data-pg-collapsed="">
		<div class="buttons-box" data-pg-collapsed="">
			<a href="https://www.facebook.com/bemparana" class="btn btn-default btn--facebook" target="_blank"><span class="icon fa fa-lg fa-facebook"></span>Curta nossa página</a>
			<a href="https://twitter.com/portalbemparana" class="btn btn-default btn--twitter" target="_blank"><span class="icon fa fa-lg fa-twitter"></span>Siga-nos no twitter</a>
		</div>
		<!-- Botões curtir e compartilhar -->
	</div>
	<div class="col-lg-4 col-md-6 col-sm-12 sem-padding" data-pg-collapsed="">
		<div id="impresso-box">
			<!-- Botões curtir e compartilhar -->
			<div class="col-lg-6 col-md-6 col-sm-6">
				<div>
					<div class="text-center" data-pg-collapsed="">
						<a href="/assinatura/" class="btn btn-default">Assinatura digital</a>
					</div>
					<div class="text-center">
						<a href="/edital" class="btn btn-default">Publicidade legal</a>
					</div>
					<div class="text-center">
						<a href="/jornaldoestado/impresso" class="btn btn-default">Edição impressa</a>
					</div>
				</div>
			</div>
			<div class="col-lg-6 col-md-6 col-sm-6">
								<a href="/users/users/login?redirect=/impresso/2018/11/29" target="_blank">
										<img src="/fl/300largura/1543457132-5bff498e222e0_1129-1.jpg">
				</a>
			</div>
		</div>
		<!-- Botões curtir e compartilhar -->
	</div>
</div> 
    </section>

    <!-- RODAPÉ DA PÁGINA -->
    <footer class="footer">
		    <nav id="navbar-footer" class="navbar-footer container">        
                    <div id="178" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="noticias">Notícias</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/parana" class="parana">Paraná</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/regiao-metropolitana" class="regiao-metropolitana">Região Metropolitana</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/brasil" class="brasil">Brasil</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/mundo" class="mundo">Mundo</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/politica" class="politica">Política</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/economia" class="economia">Economia</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/educacao" class="educacao">Educação</a>                            </li>
                                                            </ul>
            </div>
                    <div id="189" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="esportes">Esportes</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/atletico-paranaense" class="atletico-paranaense">Atlético Paranaense</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/coritiba" class="coritiba">Coritiba</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/parana-clube" class="parana-clube">Paraná Clube</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/copa-2018" class="copa-2018">Copa 2018</a>                            </li>
                                                            </ul>
            </div>
        <div class="clearfix visible-sm visible-xs"></div>            <div id="193" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="diversao-e-arte">Diversão e Arte</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/guia_cidade/term/cinema" class="programacao">Programação</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/cinema" class="cinema">Cinema</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/musica-guia" class="musica">Música</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/televisao" class="televisao">Televisão</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/cultura" class="cultura">Cultura</a>                            </li>
                                                            </ul>
            </div>
        <div class="clearfix visible-md"></div>            <div id="199" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="bem-estar">Bem Estar</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/gastronomia" class="gastronomia">Gastronomia</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/saude-e-beleza" class="saude-e-beleza">Saúde e Beleza</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/tendencias" class="moda-e-tendencias">Moda e Tendências</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/turismo" class="turismo">Turismo</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/horoscopo" class="horoscopo">Horóscopo</a>                            </li>
                                                            </ul>
            </div>
        <div class="clearfix visible-sm visible-xs"></div>            <div id="205" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="sobre-o-site">Sobre o Site</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/page/expediente" class="expediente">Expediente</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/jornaldoestado/impresso" class="jornal-impresso">Jornal Impresso</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/edital" class="publicidade-legal">Publicidade Legal</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/assinatura" class="assinaturas">Assinaturas</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/page/anuncie" class="anuncie">Anuncie</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="http://mail.bemparana.com.br/" class="webmail">Webmail</a>                            </li>
                                                            </ul>
            </div>
                    <div id="221" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="opiniao">Opinião</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/opiniao" class="artigos">Artigos</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/blogs" class="blogs">Blogs</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/colunas" class="colunas">Colunas</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/galeria" class="galeria-de-fotos">Galeria de Fotos</a>                            </li>
                                                            </ul>
            </div>
                    <div id="212" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="oculto">Outros</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="https://digitalaudit.ivcbrasil.org.br/MediaPlanner/CertificateWebsite/88" class="tag-ivc">IVC</a>                            </li>
                                                            </ul>
            </div>
                
    </nav>
        
    </footer>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src="/theme/bemparana/js/jquery.min.js"></script>
	<script src="/theme/bemparana/js/bootstrap.min.js"></script>    
    <script src="/theme/bemparana/js/slick.min.js"></script>
    <script src="/theme/bemparana/js/main.js"></script>
    <script src="/theme/bemparana/js/featherlight/featherlight.js"></script> 
    <script src="/theme/bemparana/js/ResizeSensor.min.js"></script>
    <script src="/theme/bemparana/js/theia-sticky-sidebar.min.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function() {
            jQuery('.main-content, .col-side').theiaStickySidebar({
                // Settings
                additionalMarginTop: 30
            });
        });
    </script>

			<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54d264714c451406"></script>
        <script src="/js/revisao.js"></script>
	</body>

</html>
