<!DOCTYPE html>
<html lang="pt-br">

<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
	<title>
		Bem Paraná |
		Em ascensão, Atlético enfrenta tabu histórico contra time em queda na tabela	</title>
	<meta property="author" content="cMSWI Gerenciador de Conteúdo - MSWI Soluções Web Inteligentes"/><meta name="twitter:card" content="summary"/><meta property="og:title" content="Em ascensão, Atlético enfrenta tabu histórico contra time em queda na tabela"/><meta property="og:description" content=""/><meta property="og:url" content="https://www.bemparana.com.br/noticia/em-ascensao-atletico-enfrenta-tabu-historico-contra-time-em-queda-na-tabela"/><meta name="description" content="O Atl&amp;eacute;tico Paranaense entra em campo nesta quinta-feira (dia 13) &amp;agrave;s 20 horas, na Arena Cond&amp;aacute;, em partida adiada da 20&amp;ordf; rodada do Campeonato Brasileiro. O duelo ser&amp;aacute; contra a Chapecoense, que defende&amp;nbsp;um tabu hist&amp;oac"/><meta name="keywords" content="ascensão,,Atlético,enfrenta,tabu,histórico,contra,time,queda,tabela,Atl&amp;eacute;tico,Paranaense,entra,campo,nesta,quinta-feira,(dia,13),&amp;agrave;s,horas,,Arena,Cond&amp;aacute;,,partida,adiada,20&amp;ordf;,rodada,Campeonato,Brasileiro"/><meta property="og:image" content="https://www.bemparana.com.br/fl/600largura/584600-20180415_agb_brasileirao_atletico_pr_x_chapecoense-17.jpg"/><meta property="og:image:width" content="600"/><meta property="og:image:height" content="399"/><meta property="og:image:mime" content="image/jpeg"/><meta property="og:image:alt" content="Em ascensão, Atlético enfrenta tabu histórico contra time em queda na tabela"/><meta name="keywords" content="Atlético-PR, Atlético Paranaense, Campeonato Brasileiro, Tiago Nunes, Chapecoense, Chapecó"/>	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN"
        crossorigin="anonymous">
    <link rel="stylesheet" href="/theme/Bemparana/css/app.min.css">
    <link rel="stylesheet" href="/theme/Bemparana/css/app-adm.css">
    <link rel="stylesheet" href="/theme/Bemparana/css/featherlight/featherlight.css">
    <link rel="stylesheet" href="/css/theme.css">
		
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r;
				i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date();
				a = s.createElement(o),
					m = s.getElementsByTagName(o)[0];
				a.async = 1;
				a.src = g;
				m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

							ga('create', 'UA-1990209-1', 'auto', {
					'name': 'id0'
				});
				ga('id0.send', 'pageview');
			
			var trackOutboundLink = function (url) {
				ga('send', 'event', 'outbound', 'click', url, {
					'transport': 'beacon',
					'hitCallback': function () {
						document.location = url;
					}
				});
			}
		</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1025059/bemparana_728x90_topo', [728, 90], 'div-gpt-ad-1522770509444-0').addService(googletag.pubads());
    googletag.defineSlot('/1025059/bemparana_300x120_mobile_topo', [300, 120], 'div-gpt-ad-1523969115942-0').addService(googletag.pubads());
    googletag.defineSlot('/1025059/bemparana_300x600_direita_topo', [300, 600], 'div-gpt-ad-1522770458753-0').addService(googletag.pubads());
    googletag.defineSlot('/1025059/bemparana_300x250_direita_1', [300, 250], 'div-gpt-ad-1522770563385-0').addService(googletag.pubads());
    googletag.defineSlot('/1025059/bemparana_300x250_bloco', [300, 250], 'div-gpt-ad-1522770614767-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--COMENTARIOS PELO FACEBOOK-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.11&appId=833474150084573';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- IVC TAG não remover -->
 <script type="text/javascript">
  ;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalIvcNamespace=p.GlobalIvcNamespace||[];
  p.GlobalIvcNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
  };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
  n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//gadasource.storage.googleapis.com/ivc.js","ivc"));

  window.ivc('newTracker', 'cf', 'ivccf.ivcbrasil.org.br', {
    idWeb: '88'
  });

  window.ivc('trackPageView');
 </script>
<!-- IVC TAG não remover -->

<!-- advertising tQk9owuzvOIOHHO3gg67q-S1_KcfVAIwqn_hEsmZ4f4igMAld9Tqq9fPetcJlxR-XBTtQ6136QZ0m54L2k_Npw==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/401aa047ab4e86ec57373856abadce1b.min.js?20180730=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising --><link rel="manifest" href="/onesignal/onesignal/manifest">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    
    <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
        appId: "af1eb03d-2687-4439-ad3d-a851a0b70c7d",
        promptOptions: {
            actionMessage: "Nós gostaríamos de enviar notificações com as últimas notícias da cidade e região.",
            acceptButtonText: "Permitir",
            cancelButtonText: "Não, obrigado"
        },
        welcomeNotification: {
            "title": "Bem Paraná",
            "message": "Obrigado por se inscrever!"
        },
        notifyButton: {
            enable: true, /* Required to use the notify button */
            size: 'large', /* One of 'small', 'medium', or 'large' */
            theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
            position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
            prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
            showCredit: false, /* Hide the OneSignal logo */
            text: {
                'tip.state.unsubscribed': 'Inscreva-se para receber notificações',
                'tip.state.subscribed': "Você está inscrito para receber notificações",
                'tip.state.blocked': "Você bloqueou as notificações",
                'message.prenotify': 'Clique para assinar as notificações',
                'message.action.subscribed': "Obrigado por se inscrever!",
                'message.action.resubscribed': "Você está inscrito em notificações",
                'message.action.unsubscribed': "Você não receberá notificações novamente",
                'dialog.main.title': 'Gerenciar notificações do site',
                'dialog.main.button.subscribe': 'SE INSCREVER',
                'dialog.main.button.unsubscribe': 'CANCELAR INSCRIÇÃO',
                'dialog.blocked.title': 'Desbloquear notificações',
                'dialog.blocked.message': "Siga estas instruções para permitir notificações:"
            }
        }
    }]);
    OneSignal.push(function() {
        OneSignal.showHttpPrompt();
    });
    </script>
</head>

<body itemscope itemtype="http://schema.org/WebPage">
    <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="#">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->

        
    <!-- Menu Principal -->
    <nav class="navbar navbar-bemparana">
        <div class="topbar">
            <div class="container">
                <div class="navbar-header">
                    <!-- Logo -->
                    <a class="navbar-brand" href="/">
                        <figure class="logo-bem-parana">
                            <img src="/theme/Bemparana/images/marca-bem-parana.svg" alt="Logo Bem Paraná" />
                        </figure>
                    </a>
                </div>

                <!-- Curta nossa página -->
                <div class="follow-us">
                    <a href="https://www.facebook.com/bemparana" title="Curta nossa página" class="btn btn-follow" target="_blank">
                        <span class="icon fa fa-facebook" aria-label="Ícone do Facebook" role="icon"></span>
                        <span class="text" aria-label="Curta nossa página">Curta nossa página</span>
                    </a>
                    <a href="https://twitter.com/portalbemparana" title="Siga-nos Twitter" class="btn btn-follow" target="_blank">
                        <span class="icon fa fa-twitter" aria-label="Ícone do Twitter" role="icon"></span>
                        <span class="text" aria-label="Siga-nos no Twitter">Siga-nos no Twitter</span>
                    </a>
                </div>
                <!-- Pesquisa -->
<form class="navbar-form navbar-right" action="/search">
	<div class="form-group">
		<input type="search" class="search form-control" placeholder="Buscar" name="q" required="true">
		<button type="submit" class="btn">
			<span class="icon fa fa-search" aria-label="Buscar" role="icon"></span>
		</button>
	</div>
</form>
            </div>
        </div>
        <!-- Menu de navegação -->
        <div class="container">
			    <!-- Menu de navegação -->
    <div id="navbar" class="navbar-second">
        <ul class="nav navbar-nav">
                            <li class="list-group-item">
                    <a href="/noticia">
                        Notícias                    </a>
                </li>
                            <li class="list-group-item">
                    <a href="/noticia/term/esportes">
                        Esportes                    </a>
                </li>
                            <li class="list-group-item">
                    <a href="/guia_cidade/term/cinema">
                        Diversão e Arte                    </a>
                </li>
               
            <li class="list-group-item">
                <a href="/noticia/term/politica">Eleições</a>
            </li>       
        </ul>
        <button type="button" class="megamenu-toggle" data-toggle="collapse" data-target="#megamenu" aria-expanded="false" aria-controls="megamenu">
            <span class="sr-only">Toggle navigation</span>
            <span class="fa fa-plus"></span>
            <span class="fa fa-bars"></span>    
        </button>
    </div>

    <!-- Mega Menu -->
    <div id="megamenu" class="container collapse">
        <div class="row col-lg-11 col-lg-offset-1 col-md-12">
                            <div id="151" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Notícias</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/noticia/term/regiao-metropolitana">Região Metropolitana</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/parana">Paraná</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/brasil">Brasil</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/mundo">Mundo</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/politica">Política</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/economia">Economia</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/educacao">Educação</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/obituario">Obituário</a>                                </li>
                                                        </ul>
                                    </div>
                            <div id="162" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Esportes</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/noticia/term/atletico-paranaense">Atlético Paranaense</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/coritiba">Coritiba</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/parana-clube">Paraná Clube</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/copa-2018">Copa 2018</a>                                </li>
                                                        </ul>
                                    </div>
                            <div id="166" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Diversão e Arte</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/guia_cidade/term/cinema">Programação</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/guia_cidade/term/cinema">Cinema</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/guia_cidade/term/musica-guia">Música</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/cultura">Cultura</a>                                </li>
                                                        </ul>
                                    </div>
                            <div id="172" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Bem Estar</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/noticia/term/gastronomia">Gastronomia</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/saude-e-beleza">Saúde e Beleza</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/tendencias">Moda e Tendências</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/turismo">Turismo</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/horoscopo">Horóscopo</a>                                </li>
                                                        </ul>
                                    </div>
            <div class="clearfix visible-md visible-sm visible-xs"></div>                <div id="215" class="col-lg-2 col-md-3 col-sm-6 col-xs-12">
                    <h1>Opinião</h1>
                                            <ul class="list-group">
                                                            <li class="list-group-item">
                                    <a href="/noticia/term/opiniao">Artigos</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/blogs">Blogs</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/noticia/term/colunas">Colunas</a>                                </li>
                                                                <li class="list-group-item">
                                    <a href="/galeria">Galeria de Fotos</a>                                </li>
                                                        </ul>
                                    </div>
                    </div>
    </div>
        </div>

    </nav>
    <!-- /nav -->

    <!-- BLOG HEADER -->
    
	<!-- ANUNCIO -->
                <div class="container">
                <div class="ads ads--super-banner hidden-sm">
                    <span class="headover-ads rows--x2">Publicidade</span>
                    <div class="content w728">
                        <!-- /1025059/bemparana_728x90_topo -->
<div id='div-gpt-ad-1522770509444-0' style='height:90px; width:728px;' class='hidden-sm'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522770509444-0'); });
</script>
</div>                    </div>
                </div>
            </div>			
                            <div class="container">
                <div class="ads ads--rectangle-medium--half visible-sm">
                    <span class="headover-ads">Publicidade</span>
                    <div class="content">
                        <!-- /1025059/bemparana_300x120_mobile_topo -->
<div id='div-gpt-ad-1523969115942-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523969115942-0'); });
</script>
</div>                    </div>
                </div>		
            </div>	
        
    <div id="main" class="container-fluid" role="main">

        <!-- Breadcrumb -->
                        <div class="container">
                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <a href="#" class="btn btn-previous" title="Botão voltar" role="button" onclick="history.back()">
                            <span class="icon fa fa-chevron-left" role="icon"></span>
                        </a>
                                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/noticia" title="Editora">
                                    <span itemprop="name">
                                        Notícias                                    </span>
                                </a>
                                <meta itemprop="position" content="1" />
                            </li>&nbsp;
                                                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="/noticia/term/atletico-paranaense" title="Editora">
                                    <span itemprop="name">
                                        Atlético Paranaense                                    </span>
                                </a>
                                <meta itemprop="position" content="2" />
                            </li>&nbsp;
                                            </ol>
                </div>
            
        <!-- CONTEUDO PRINCIPAL -->
        <main itemprop="mainEntity" itemscope itemtype="http://schema.org/Article">

            
            <div class="container">
                <div class="row">
                    <section id="main-content" class="main-content col-lg-8 col-md-12 col-sm-12">
	<article id="article-content" class="article__content" itemprop="content">
		<header class="container" itemprop="headline">
			<div class="heading" role="heading">
									<span class="headover">
						Brasileirão					</span>
								<h1 itemprop="name">
					Em ascensão, Atlético enfrenta tabu histórico contra time em queda na tabela				</h1>
					

			</div>

			
				<figure class="legended">
					<div class="img-responsive">
						<img itemprop="image" src="/fl/600largura/584600-20180415_agb_brasileirao_atletico_pr_x_chapecoense-17.jpg?node_id=584600" alt="Em ascensão, Atlético enfrenta tabu histórico contra time em queda na tabela" />
					</div>
					<figcaption class="c-article_figcaption">
						Pablo, do Atlético, e Amaral, da Chapecoense
 (Foto: Geraldo Bubniak)					</figcaption>
				</figure>

			
						
		</header>
		<div class="container">
			<div class="row">
				<div class="content col-lg-12 col-md-12 col-sm-12 col-xs-12" role="content" itemtype="http://schema.org/articleBody">

					<!-- Botões para compartilhar -->
<div class="share-buttons addthis_toolbox horizontal">
	<a href="#" title="Compartilhe no Facebook" class="addthis_button_facebook btn btn-share">
		<span class="fa fa-facebook" aria-label="Ícone do Facebook" role="icon"></span>
	</a>
	<a href="#" title="Compartilhe no Twitter" class="addthis_button_twitter btn btn-share">
		<span class="fa fa-twitter" aria-label="Ícone do Twitter" role="icon"></span>
	</a>
	<a href="#comentario" title="Comente" class="btn btn-share">
		<span class="fa fa-commenting" aria-label="Ícone de Comentar" role="icon"></span>
	</a>
	<a href="#" title="Compartilhe no Whatsapp" class="addthis_button_whatsapp btn btn-share">
		<span class="fa fa-whatsapp" aria-label="Ícone do Whatsapp" role="icon"></span>
	</a>
</div>
					<!-- Autor e data de publicacao -->
					<div class="by-line ">	
						<span class="published-date" role="date" itemprop="datePublished" content="2018-09-12" datetime="2018-09-12 16:25:00">
							12/09/2018 às 
							16:25						</span>
													<span class="updated-date" role="date" itemprop="dateModified" content="2018-09-12 16:28:46"> 
								Atualizado em 12/09/2018 às 
									16:28							</span>
												
						<span class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">
							<span itemprop="name">
							Silvio Rauth Filho							</span>
						</span>
					</div>

					<div id="corpo">
						<p>O Atl&eacute;tico Paranaense entra em campo nesta quinta-feira (dia 13) &agrave;s 20 horas, na Arena Cond&aacute;, em partida adiada da 20&ordf; rodada do Campeonato Brasileiro. O duelo ser&aacute; contra a Chapecoense, que defende&nbsp;um tabu hist&oacute;rico. A equipe catarinense nunca perdeu como mandante para o time paranaense.&nbsp;</p><p>Foram seis partidas entre eles em Chapec&oacute;, com duas vit&oacute;rias da equipe catarinense (em 1978 e 2014) e quatro empates (dois em 2016, um em 2015 e outro em 2017).</p><p>No Brasileir&atilde;o 2018, a Chapecoense s&oacute; perdeu uma partida em casa. Foi para o Palmeiras, por 2 a 1, h&aacute; dez dias. Nos demais jogos como mandante, o time catarinense somou quatro vit&oacute;rias e cinco empates.</p><p>J&aacute; o Atl&eacute;tico ainda n&atilde;o venceu fora de casa na competi&ccedil;&atilde;o, com cinco empates e &nbsp;sete derrotas.</p><p><strong>FASES</strong><br />Se o hist&oacute;rico pesa contra o Furac&atilde;o, o momento &eacute; favor&aacute;vel. O time paranaense &eacute; o s&eacute;timo melhor do Brasileir&atilde;o no per&iacute;odo p&oacute;s-Copa do Mundo. Foram cinco vit&oacute;rias, tr&ecirc;s empates e tr&ecirc;s derrotas nesse per&iacute;odo. J&aacute; a Chapecoense tem a terceira pior campanha da competi&ccedil;&atilde;o nesse per&iacute;odo (p&oacute;s-Copa), com uma vit&oacute;ria, cinco empates e cinco derrotas.&nbsp;</p><p>Para saber sobre a escala&ccedil;&atilde;o do Atl&eacute;tico, <a href="https://www.bemparana.com.br/noticia/atletico-pode-ficar-35-anos-mais-jovem-para-enfrentar-a-chapecoense">clique aqui</a>.</p>								<div class="related-news offset--x8" role="complementary">
									<h4>Leia Também</h4>
									<ul class="list-group">
																					<li class="list-group-item">
												<a href="/noticia/dupla-dinamica-participou-de-74-dos-gols-do-atletico-de-tiago-nunes">Dupla dinâmica participou de 74% dos gols do Atlético de Tiago Nunes</a>
											</li>
																			</ul>
								</div>
													<script src="https://code.jquery.com/jquery-1.9.1.min.js"></script>
						<script>
							$( document ).ready(function() {
								$('#corpo img').unwrap('p').wrap('<figure>').addClass('img-responsive');
							});								
						</script>
					</div>
					
														</div>
			</div>
		</div>
		<!-- Footer do artigo -->
		<footer>
								<div class="container">
		<h4 class="headover--label">Assuntos</h4>
		<ul class="keywords list-group " itemscope>
							<li class="list-group-item">
					<a href="/nodes/nodes/keywords/Atl%C3%A9tico-PR" class="hashtag" itemprop="keyword">
						Atlético-PR					</a>
				</li>
							<li class="list-group-item">
					<a href="/nodes/nodes/keywords/Atl%C3%A9tico+Paranaense" class="hashtag" itemprop="keyword">
						 Atlético Paranaense					</a>
				</li>
							<li class="list-group-item">
					<a href="/nodes/nodes/keywords/Campeonato+Brasileiro" class="hashtag" itemprop="keyword">
						 Campeonato Brasileiro					</a>
				</li>
							<li class="list-group-item">
					<a href="/nodes/nodes/keywords/Tiago+Nunes" class="hashtag" itemprop="keyword">
						 Tiago Nunes					</a>
				</li>
							<li class="list-group-item">
					<a href="/nodes/nodes/keywords/Chapecoense" class="hashtag" itemprop="keyword">
						 Chapecoense					</a>
				</li>
							<li class="list-group-item">
					<a href="/nodes/nodes/keywords/Chapec%C3%B3" class="hashtag" itemprop="keyword">
						 Chapecó					</a>
				</li>
					</ul>
	</div>
		
				<div class="offset--x8">
    <div 
        id="comentario" 
        class="fb-comments" 
        data-href="www.bemparana.com.br/noticia/em-ascensao-atletico-enfrenta-tabu-historico-contra-time-em-queda-na-tabela" 
        data-numposts="5"
        data-width="100%"
        >
    </div>
</div>					</footer>
	</article>
</section>                        <!-- Coluna lateral -->
                        <section id="col-side" class="col-side col-lg-4 col-md-12 col-sm-12">      
                            <!-- Box sociais -->
<div class="container">
	<div class="row">
	<div id="teste"></div>
		<div class="col-lg-12 col-md-6 col-sm-12">
			<!-- Newsletter box -->
			<div class="newsletter-box">
				<form action="/mail_chimp/news/subscribe/ultimas-noticias" method="post">
					<div class="form-group">
						<label class="headover--label" for="to-comment">Assine nossa newsletter</label>
						<input id="email-newsletter" name="email" class="form-control" type="email" required="true">						
					</div>
					<div class="text-center">
						<button type="submit" class="btn btn-default">Receber</button>
					</div>
				</form>
			</div>
		</div>

		<div class="col-lg-12 col-md-6 col-sm-12">
			<!-- Botões curtir e compartilhar -->
			<div class="buttons-box">
				<a href="https://www.facebook.com/bemparana" class="btn btn-default btn--facebook" target="_blank">
					<span class="icon fa fa-lg fa-facebook"></span>Curta nossa página</a>
				<a href="https://twitter.com/portalbemparana" class="btn btn-default btn--twitter" target="_blank">
					<span class="icon fa fa-lg fa-twitter"></span>Siga-nos no twitter</a>
			</div>
		</div>
	</div>
</div> 
                            <div class="container">
                                <div class="row">
                                    <div class="col-lg-12 col-md-6 col-sm-12">
                                            <!-- Plantão de Notícia  -->
    <div class="col-box col-box--top-daily-news container-fluid">
        <h2 class="col-box__title">
            <span>Ainda não leu?</span>
        </h2>
        <ul class="">
                            <li class="list-group-item col-lg-12 col-md-12 col-sm-12">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <a href="/noticia/aos-69-richard-gere-sera-pai-novamente">  
                                                                            <figure class="bp-media">
                                            <div class="img-responsive">
                                                <img src="/fl/300largura/1537223149-5ba02a32f0c9f_br-richardgere.jpg" alt="Aos 69, Richard Gere será pai novamente">
                                            </div>
                                        </figure>
                                                                        <h1>
                                        Aos 69, Richard Gere será pai novamente                                        
                                    </h1>
                                </a>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item col-lg-12 col-md-12 col-sm-12">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <a href="/noticia/simaria-vai-se-afastar-dos-palcos-de-novo-por-causa-de-doenca">  
                                                                            <figure class="bp-media">
                                            <div class="img-responsive">
                                                <img src="/fl/300largura/1537222892-5ba029281c13f_br-simaria.jpg" alt="Simaria vai se afastar dos palcos de novo por causa de doença">
                                            </div>
                                        </figure>
                                                                        <h1>
                                        Simaria vai se afastar dos palcos de novo por causa de doença                                        
                                    </h1>
                                </a>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item col-lg-12 col-md-12 col-sm-12">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <a href="/noticia/ginasta-paranaense-lanca-vaquinha-online-para-tentar-disputar-sul-americano">  
                                                                            <figure class="bp-media">
                                            <div class="img-responsive">
                                                <img src="/fl/300largura/1537217690-esp-ginastica-2.jpg" alt="Ginasta paranaense lança vaquinha online para disputar o Sul-Americano">
                                            </div>
                                        </figure>
                                                                        <h1>
                                        Ginasta paranaense lança vaquinha online para disputar o Sul-Americano                                        
                                    </h1>
                                </a>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item col-lg-12 col-md-12 col-sm-12">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <a href="/noticia/dado-dolabella-cumprira-pena-em-regime-aberto-por-insulto-a-ex-mulher">  
                                                                            <figure class="bp-media">
                                            <div class="img-responsive">
                                                <img src="/fl/300largura/585554-5ba00effa12d0_dado-dolabella.jpg" alt="Dado Dolabella cumprirá pena em regime aberto por insulto à ex-mulher">
                                            </div>
                                        </figure>
                                                                        <h1>
                                        Dado Dolabella cumprirá pena em regime aberto por insulto à ex-mulher                                        
                                    </h1>
                                </a>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item col-lg-12 col-md-12 col-sm-12">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <a href="/noticia/ong-faz-limpeza-em-praia-do-litoral-paranaense-e-encontra-lixo-internacional">  
                                                                            <figure class="bp-media">
                                            <div class="img-responsive">
                                                <img src="/fl/300largura/1537213418-5ba0046b82a07_lixo_mar.jpg" alt="ONG faz limpeza em praia do Litoral paranaense e encontra 'lixo internacional'">
                                            </div>
                                        </figure>
                                                                        <h1>
                                        ONG faz limpeza em praia do Litoral paranaense e encontra 'lixo internacional'                                        
                                    </h1>
                                </a>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item col-lg-12 col-md-12 col-sm-12">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <a href="/noticia/sem-tv-aberta-veja-onde-assistir-aos-jogos-da-liga-dos-campeoes">  
                                                                            <figure class="bp-media">
                                            <div class="img-responsive">
                                                <img src="/fl/300largura/585531-esp-champions.jpg" alt="Sem TV aberta, veja onde assistir aos jogos da Liga dos Campeões">
                                            </div>
                                        </figure>
                                                                        <h1>
                                        Sem TV aberta, veja onde assistir aos jogos da Liga dos Campeões                                        
                                    </h1>
                                </a>
                            </div>
                        </header>
                    </article>
                </li>
                        
        </ul>
    </div>
    <!-- Plantão de Notícia  -->
    <div class="col-box col-box--breaking-news container-fluid">
        <h2 class="col-box__title">
            <span>Plantão de Notícias</span>
        </h2>
        <ul class="list-group">
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 6 minutos</span>
                                <h1>
                                    <a href="/noticia/bolsonaro-lidera-seguido-por-haddad-e-ciro">    
                                        Bolsonaro lidera, seguido por Haddad e Ciro                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 6 minutos</span>
                                <h1>
                                    <a href="/noticia/tucano-ve-desculpa-para-derrota">    
                                        Tucano vê desculpa  para derrota                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 6 minutos</span>
                                <h1>
                                    <a href="/noticia/presidente-do-stf-rebate-suspeita-de-fraude-nas-urnas">    
                                        Presidente do STF rebate suspeita de fraude nas urnas                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 6 minutos</span>
                                <h1>
                                    <a href="/noticia/alvaro-prioriza-combate-a-deficit">    
                                        Alvaro prioriza combate a déficit                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 6 minutos</span>
                                <h1>
                                    <a href="/noticia/guerra-aberta">    
                                        Guerra aberta                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                            <li class="list-group-item">
                    <article>
                        <header class="container">
                            <div class="heading" role="heading">
                                <span class="headover">há 6 minutos</span>
                                <h1>
                                    <a href="/noticia/industria">    
                                        Indústria                                    </a>
                                </h1>
                            </div>
                        </header>
                    </article>
                </li>
                        
        </ul>
        <a href="/noticia" class="btn btn-default">Mais notícias</a>
    </div>
 
                                    </div>
                                    <div class="col-lg-12 col-md-6 col-sm-12">
                                         
                                    </div>
                                </div>
                            </div> 

                        </section>    
                     
                </div>
            </div>            
            
                        
            <div class="container">
                <div class="row">
                    <section class="col-side col-lg-4 col-md-12 col-sm-12">
                        <div class="container">
                            <div class="row">
                                <div class="col-lg-12 col-md-6 col-sm-12">
                                    	<!-- Mais lidas do dia  -->
	<div class="col-box col-box--top-daily-news container-fluid">
		<h2 class="col-box__title">
			<span>Mais Lidas</span>
		</h2>
		<ol type="1" class="list-group">
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/casa-so-com-mae-e-avo-e-fabrica-de-desajustados-para-trafico-diz-mourao">
									<span class="headover">
										Política									</span>
									<h1>											
										Casa só com 'mãe e avó' é 'fábrica de desajustados' para tráfico, diz Mourão											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/Cantor sertanejo é preso no Paraná em operação contra quadrilha de fraudes em contas bancárias ">
									<span class="headover">
										Brasil									</span>
									<h1>											
										Cantor sertanejo é preso no Paraná em operação nacional contra quadrilha de fraudes em contas bancárias 											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/apos-pedido-de-cida-coligacao-tenta-expulsar-richa-da-chapa">
									<span class="headover">
										Política									</span>
									<h1>											
										Após pedido de Cida, coligação anuncia tentativa de expulsar Richa da chapa											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/apos-sair-da-prisao-richa-anuncia-retomada-de-campanha-a-prefeitos-tucanos">
									<span class="headover">
										Eleições 2018									</span>
									<h1>											
										Richa convoca prefeitos e deputados para retomar campanha após prisão											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
							<li class="list-group-item">
					<article>
						<header class="container">
							<div class="heading" role="heading">
								<a href="/noticia/alvo-do-gaeco-contador-da-familia-richa-e-demitido-da-copel">
									<span class="headover">
										Política									</span>
									<h1>											
										Alvo do Gaeco, contador da família Richa é demitido de conselho da Copel											
									</h1>
								</a>
							</div>
						</header>
					</article>
				</li>
								
		</ol>
	</div>
 
                                </div>
                                <div class="col-lg-12 col-md-6 col-sm-12">
                                    <div class="ads ads--half-page center">
<span class="headover-ads">Publicidade</span>
<div class="content">

<!-- /1025059/bemparana_300x600_direita_topo -->
<div id='div-gpt-ad-1522770458753-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522770458753-0'); });
</script>
</div>

</div>
</div><div class="ads ads--rectangle-medium">
<span class="headover-ads">Publicidade</span>
<div class="content">

<!-- /1025059/bemparana_300x250_bloco -->
<div id='div-gpt-ad-1522770614767-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522770614767-0'); });
</script>
</div>

</div>
</div> 
                                </div>
                            </div>
                        </div> 
                    </section> 

                    <section class="section list-news col-lg-8 col-md-12 col-sm-12">
                        	<h1 class="section__title">
		DESTAQUES DOS EDITORES	</h1>
	<div class="container">	
		<div class="row">			
			<ul class="list-group">
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/curitiba-e-tricampea-dos-jogos-da-juventude-do-parana">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Jojups												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1537209811-5b9ff60df14e2_jogos.jpg" alt="Curitiba é tricampeã dos Jogos da Juventude do Paraná">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Curitiba é tricampeã dos Jogos da Juventude do Paraná</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/estagiarios-escape-game-e-realidade-virtual-na-selecao">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Universitários												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1537228213-5ba03e1da6cc3_0918trabalho2.jpg" alt="Estagiários: escape game e realidade virtual na seleção">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Estagiários: escape game e realidade virtual na seleção</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/dupla-dinamica-participou-de-74-dos-gols-do-atletico-de-tiago-nunes">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Pablo e Veiga												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/585551-5ba005fbb28f6_20180916_agb_brasileirao_atletico_pr_x_fluminense-22.jpg" alt="Dupla dinâmica participou de 74% dos gols do Atlético de Tiago Nunes">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Dupla dinâmica participou de 74% dos gols do Atlético de Tiago Nunes</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/araucaria-forma-centenas-de-alunos-pelo-proerd">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Resistência às drogas												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1537229347-5ba0424c3721a_araucaria.jpg" alt="Araucária forma centenas de alunos pelo Proerd">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Araucária forma centenas de alunos pelo Proerd</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="">
								<a href="/noticia/pacientes-do-hospital-adauto-botelho-realizam-exposicao-sobre-suicidio">								
									<div class="heading" role="heading">
																					<span class="headover">
												Setembro Amarelo 											</span>
											<h1>Pacientes do hospital Adauto Botelho realizam exposição sobre suicídio</h1>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/na-despedida-rodrigo-pastana-elogia-trabalho-do-presidente-do-parana-clube">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Brasileirão												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/585608-esp-parana-pastana.jpg" alt="Na despedida, Rodrigo Pastana elogia trabalho do presidente do Paraná Clube">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Na despedida, Rodrigo Pastana elogia trabalho do presidente do Paraná Clube</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="">
								<a href="/blog/plantaodepolicia/post/vandalos-deixam-rastro-de-destruicao-em-centro-de-educacao-infantil-em-sao-jose-dos-pinhais">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Plantão de polícia												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/medias/images/300/cmei_5ba00e0c3b645.jpg" alt="Vândalos deixam rastro de destruição em centro de educação infantil em São José dos Pinhais">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Vândalos deixam rastro de destruição em centro de educação infantil em São José dos Pinhais</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="">
								<a href="/blog/plantaodepolicia/post/policia-ambiental-apreende-quase-tres-toneladas-de-carvao-irregular-em-campo-largo">								
									<div class="heading" role="heading">
																					<span class="headover">
												Plantão de polícia											</span>
											<h1>Polícia Ambiental apreende quase três toneladas de carvão irregular em Campo Largo</h1>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/termina-na-quinta-feira-o-prazo-para-cadastramento-escolar-na-rede-municipal-de-curitiba">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Rede municipal												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1537207187-5b9febe863f00_educacao.jpg" alt="Termina na quinta-feira o prazo para cadastramento escolar na rede municipal de Curitiba">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Termina na quinta-feira o prazo para cadastramento escolar na rede municipal de Curitiba</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/prefeitura-de-curitiba-faz-mutiroes-para-atender-pessoas-em-situacao-de-rua">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Ação Social												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1537212988-5ba002b5d6142_morador_de_rua.jpg" alt="Prefeitura de Curitiba faz mutirões para atender pessoas em situação de rua">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Prefeitura de Curitiba faz mutirões para atender pessoas em situação de rua</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/Cantor sertanejo é preso no Paraná em operação contra quadrilha de fraudes em contas bancárias ">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Open Doors												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/585460-5b9f9c3af1ead_rick_ribeiro.jpg" alt="Cantor sertanejo é preso no Paraná em operação nacional contra quadrilha de fraudes em contas bancárias ">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Cantor sertanejo é preso no Paraná em operação nacional contra quadrilha de fraudes em contas bancárias </h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/argel-chega-ao-coritiba-elogia-elenco-e-prega-objetividade">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Série B												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/585529-esp-coxa-argel.jpg" alt="Argel chega ao Coritiba, elogia elenco e prega objetividade">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Argel chega ao Coritiba, elogia elenco e prega objetividade</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="row">
								<a href="/noticia/presidente-do-coritiba-explica-situacao-de-tcheco-e-contratacao-de-argel">								
									<div class="heading" role="heading">
																					<div class="col-lg-12 col-md-12 col-sm-12">
												<span class="headover">
													Novo técnico												</span>
											</div>
											<div class="row">										
																									<div class="col-lg-6 col-md-12 col-sm-12">
														<div class="container-fluid">
															<figure class="bp-media">
																<div class="img-responsive">
																	<img src="/fl/300largura/1537208584-esp-coxa-coletiva.jpg" alt="Presidente do Coritiba explica situação de Tcheco e contratação de Argel">
																</div>
															</figure>
														</div>
													</div>
																								<div class="col-lg-6 col-md-12 col-sm-12">
													<div class="container-fluid">
														<h1>Presidente do Coritiba explica situação de Tcheco e contratação de Argel</h1>
													</div>
												</div>										
											</div>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="">
								<a href="/noticia/ibope-mostra-anastasia-psdb-com-33-e-pimentel-pt-com-22-em-minas">								
									<div class="heading" role="heading">
																					<span class="headover">
												Política											</span>
											<h1>Ibope mostra Anastasia (PSDB) com 33% e Pimentel (PT) com 22% em Minas</h1>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
									<li class="list-group-item">
						<article>
							<header class="">
								<a href="/noticia/trump-declara-estado-de-emergencia-na-carolina-do-sul-por-tempestade-florence">								
									<div class="heading" role="heading">
																					<span class="headover">
												Tempo											</span>
											<h1>Trump declara estado de emergência na Carolina do Sul por tempestade Florence</h1>
											
									</div>
								</a>
							</header>
						</article>
					</li>	
							</ul>
		</div>
	</div>
 
                    </section>
                </div>
            </div>  

        </main>

    </div>

    <section class="section">
        <div class="container sem-padding">
	<div class="col-lg-4 col-md-6 col-sm-12 sem-padding">
		<div class="newsletter-box" data-pg-collapsed="">
			<form action="/mail_chimp/news/subscribe/ultimas-noticias" method="post">
				<div class="form-group" data-pg-collapsed="">
					<label class="headover--label" for="to-comment">Assine nossa newsletter</label>
					<input id="email-newsletter" name="email" class="form-control" type="email" required="true"> 
				</div>
				<div class="text-center" data-pg-collapsed="">
					<button type="submit" class="btn btn-default">Receber</button>
				</div>
			</form>
		</div>
		<!-- Newsletter box -->
	</div>
	<div class="col-lg-4 col-md-6 col-sm-12 sem-padding" data-pg-collapsed="">
		<div class="buttons-box" data-pg-collapsed="">
			<a href="https://www.facebook.com/bemparana" class="btn btn-default btn--facebook" target="_blank"><span class="icon fa fa-lg fa-facebook"></span>Curta nossa página</a>
			<a href="https://twitter.com/portalbemparana" class="btn btn-default btn--twitter" target="_blank"><span class="icon fa fa-lg fa-twitter"></span>Siga-nos no twitter</a>
		</div>
		<!-- Botões curtir e compartilhar -->
	</div>
	<div class="col-lg-4 col-md-6 col-sm-12 sem-padding" data-pg-collapsed="">
		<div id="impresso-box">
			<!-- Botões curtir e compartilhar -->
			<div class="col-lg-6 col-md-6 col-sm-6">
				<div>
					<div class="text-center" data-pg-collapsed="">
						<a href="/assinatura/" class="btn btn-default">Assinatura digital</a>
					</div>
					<div class="text-center">
						<a href="/edital" class="btn btn-default">Publicidade legal</a>
					</div>
					<div class="text-center">
						<a href="/jornaldoestado/impresso" class="btn btn-default">Edição impressa</a>
					</div>
				</div>
			</div>
			<div class="col-lg-6 col-md-6 col-sm-6">
								<a href="/users/users/login?redirect=/impresso/2018/09/18" target="_blank">
										<img src="/fl/300largura/1537237581-5ba06274760f7_0918-1.jpg">
				</a>
			</div>
		</div>
		<!-- Botões curtir e compartilhar -->
	</div>
</div> 
    </section>

    <!-- RODAPÉ DA PÁGINA -->
    <footer class="footer">
		    <nav id="navbar-footer" class="navbar-footer container">        
                    <div id="178" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="noticias">Notícias</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/parana" class="parana">Paraná</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/regiao-metropolitana" class="regiao-metropolitana">Região Metropolitana</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/brasil" class="brasil">Brasil</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/mundo" class="mundo">Mundo</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/politica" class="politica">Política</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/economia" class="economia">Economia</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/educacao" class="educacao">Educação</a>                            </li>
                                                            </ul>
            </div>
                    <div id="189" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="esportes">Esportes</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/atletico-paranaense" class="atletico-paranaense">Atlético Paranaense</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/coritiba" class="coritiba">Coritiba</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/parana-clube" class="parana-clube">Paraná Clube</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/copa-2018" class="copa-2018">Copa 2018</a>                            </li>
                                                            </ul>
            </div>
        <div class="clearfix visible-sm visible-xs"></div>            <div id="193" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="diversao-e-arte">Diversão e Arte</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/guia_cidade/term/cinema" class="programacao">Programação</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/cinema" class="cinema">Cinema</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/musica-guia" class="musica">Música</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/televisao" class="televisao">Televisão</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/guia_cidade/term/cultura" class="cultura">Cultura</a>                            </li>
                                                            </ul>
            </div>
        <div class="clearfix visible-md"></div>            <div id="199" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="bem-estar">Bem Estar</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/gastronomia" class="gastronomia">Gastronomia</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/saude-e-beleza" class="saude-e-beleza">Saúde e Beleza</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/tendencias" class="moda-e-tendencias">Moda e Tendências</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/turismo" class="turismo">Turismo</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/horoscopo" class="horoscopo">Horóscopo</a>                            </li>
                                                            </ul>
            </div>
        <div class="clearfix visible-sm visible-xs"></div>            <div id="205" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="sobre-o-site">Sobre o Site</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/page/expediente" class="expediente">Expediente</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/jornaldoestado/impresso" class="jornal-impresso">Jornal Impresso</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/edital" class="publicidade-legal">Publicidade Legal</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/assinatura" class="assinaturas">Assinaturas</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/page/anuncie" class="anuncie">Anuncie</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="http://mail.bemparana.com.br/" class="webmail">Webmail</a>                            </li>
                                                            </ul>
            </div>
                    <div id="221" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="opiniao">Opinião</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="/noticia/term/opiniao" class="artigos">Artigos</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/blogs" class="blogs">Blogs</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/noticia/term/colunas" class="colunas">Colunas</a>                            </li>
                                                    <li class="list-group-item">
                                <a href="/galeria" class="galeria-de-fotos">Galeria de Fotos</a>                            </li>
                                                            </ul>
            </div>
                    <div id="212" class="col-lg-2 col-md-4 col-sm-6 col-xs-12">
                <h1 class="oculto">Outros</h1>
                <ul class="list-group">
                                                                        <li class="list-group-item">
                                <a href="https://digitalaudit.ivcbrasil.org.br/MediaPlanner/CertificateWebsite/88" class="tag-ivc">IVC</a>                            </li>
                                                            </ul>
            </div>
                
    </nav>
        
    </footer>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script src="/theme/Bemparana/js/jquery.min.js"></script>
	<script src="/theme/Bemparana/js/bootstrap.min.js"></script>    
    <script src="/theme/Bemparana/js/slick.min.js"></script>
    <script src="/theme/Bemparana/js/main.js"></script>
    <script src="/theme/Bemparana/js/featherlight/featherlight.js"></script> 
    <script src="/theme/Bemparana/js/ResizeSensor.min.js"></script>
    <script src="/theme/Bemparana/js/theia-sticky-sidebar.min.js"></script>

    <script type="text/javascript">
        jQuery(document).ready(function() {
            jQuery('.main-content, .col-side').theiaStickySidebar({
                // Settings
                additionalMarginTop: 30
            });
        });
    </script>

			<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54d264714c451406"></script>
        <script src="/js/revisao.js"></script>
	</body>

</html>
